Magasságot és szélességet tartalmazó mezők beszúrása alakzatba

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

  1. Kattintson duplán az alakzatra a hozzá tartozó szövegterület megnyitásához, majd állítsa a kurzort oda, ahová a szélességet tartalmazó mezőt be szeretné illeszteni.

  2. A Beszúrás menüben kattintson a Mező parancsra, majd végezze el az alábbiakat:

    1. A Kategória listából válassza a Geometria elemet.

    2. A Mező listában kattintson a Szélesség elemre.

    3. Kattintson az Adatformátum gombra, majd a Kategória listában arra a formátumra, amelyben a mező adatait meg szeretné jeleníteni.

  3. Kattintson az OK gombra, majd kattintson ismét az OK gombra.

  4. Helyezze el a kurzort a szövegterületen belül a szélességet jelző szám után, és írjon be egy szóközt, majd egy x vagy X karaktert. Írjon be ezután még egy szóközt.

  5. Ismételje meg a fenti 2. és 3. lépést, de ezúttal kattintson a Magasság elemre a Szélesség helyett.

  6. A mezők működésének megtekintéséhez méretezze át az alakzatot.

  7. Ha a mezőket törölni szeretné, kattintson duplán az alakzatra a hozzá tartozó szövegterület megnyitásához, jelölje ki a mezőket, majd nyomja le a DELETE billentyűt.

    Megjegyzések: 

    • Ha az alakzat méreteit pontosan szeretné módosítani, kattintson a Nézet menü Méret és pozíció ablak parancsára, majd a Méret és pozíció ablakban adjon meg új Szélesség és Magasság értékeket.

    • Ha méretező vonalakat szeretne adni alaprajz típusú Fal alakzathoz, kattintson a jobb gombbal a falra, majd válassza a Méret hozzáadása parancsot.

    • Egyéb típusú alakzatok méreteit módosíthatja, vagy méretező vonalakat adhat hozzá az Ellenőrző méretvonal alakzat segítségével. Mutasson a Fájl menü Alakzatok, a Térképek és alaprajzok, majd az Épületterv pontjára, és válassza a Falak és nyílászárók lehetőséget. Húzza az Ellenőrző méretvonal alakzatot a rajzlapra, és kapcsolja az alakzathoz. Méretek módosításához kattintson az Ellenőrző méretvonal alakzatra, és írja be az új értéket.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×