Mac PowerPoint-bemutató létrehozása Mac Word-vázlatból

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Bemutató létrehozása a PowerPointban a Mac Word-dokumentum a tagolás is használhatja A bemutató diái beállítani, PowerPoint vagy használja, Vázlatszintek címsorstílusok Word-dokumentumban. Ha például minden sora a formázott szöveg az 1-es szintű vagy Címsor 1 stílus lesz a cím, az új dia pedig a minden szintű 2 vagy a Címsor 2 stílus az első szintű szöveget a dián.

Fontos : A dia szerepeltetni kívánt szöveget a szerkezeti szint, illetve a címsor formázást kell alkalmazni. Nem formázott szerkezeti szintet, illetve (például normál formázott szöveg) a címsor szövegét a PowerPoint-bemutató nem fog megjelenni.

Megjegyzés : Rich Text formátumú (.rtf) fájlként mentett tagolás csak importálhatja. Ez a fájlformátum a Mentés utasításokat alatt jelennek meg.

Lépés: 1: Tagolás létrehozása a Word 2016-ban a Mac

Megjegyzés : Már vázlatot a Wordben létrehozott, egyszerűen győződjön meg arról, hogy vázlatszinteket vagy a címsorstílusok alkalmazva vannak a a Vázlat lépéseket 1 – 3 ismertetett módon, és folytassa a 4-es.

  1. Új dokumentum létrehozása a Wordben, és a Nézet lapon kattintson a Körvonal .

    Körvonal gomb

    A Tagolás fülre, és eszközök jelennek meg.

    Vázlat lap

  2. Írja be a szerkezeti, és a dia címsorok megadása a behúzási szintek módosítsa a Lefokozás Lefokozás gomb és az Előléptetés Előléptetés gomb gombok használatával.

    Másik lehetőségként kattintson a Kezdőlap fülre, és a dia címsorok meghatározása a stílusok csoportban a címsorszintek alkalmazásával.

    Címsorstílus

  3. A Vázlat formázza úgy, hogy az adott PowerPoint érthető, mely szövegsor, a dia címe, egy első szintű listajeles, a másodlagos szintű listajeles és így tovább:

    • 1-es szintű vagy a Címsor 1 használata diacímek.

    • Első szintű listajelek szint 2 és Címsor 2 stílus használata.

    • Második szintű listajelek szint 3-as vagy a Címsor 3 használata, és így tovább.

  4. Kattintson a Fájl > Mentés másként parancsra.

  5. A Fájlformátum listában jelölje ki a Rich Text formátumú (.rtf), és kattintson a Mentésgombra.

    Mentés fájlként .rtf

Lépés: 2: Importálása a tagolás létrehozása a PowerPoint 2016-ban a Mac diákra

  1. Az új PowerPoint-bemutató kattintson az első diára. Másik lehetőségként a meglévő PowerPoint-bemutató kattintson arra a diára, a Vázlat után jelennek meg a kívánt.

  2. A Kezdőlapon kattintson az Új dia elem melletti nyílra, majd kattintson a Vázlat elemre.

    Word-vázlatból beszúrása a PowerPointban

  3. Keresse meg a beszúrni kívánt vázlat-fájlt (.rtf), és kattintson a Beszúrásgombra.

    A PowerPoint-bemutató minden a Word-dokumentum 1-es szintű vagy a Címsor 1 szövegsor az új dia jön létre, és a listajelek létrehozott minden későbbi szint vagy címsor ezeket a diákon.

Megjegyzés : Csak Rich Text formátumú (.rtf) fájlban mentett vázlatokat importálhat.

Lépés: 1: Tagolás létrehozása a Word 2011 for Mac

A diákra felvenni kívánt szövegekre fejlécformátumot kell alkalmaznia. Ha például a Normál stílust alkalmazza egy szövegblokkra, a Word nem küldi el a szöveget a PowerPointba.

  1. Nyissa meg a Wordöt.

  2. A Nézet menüben kattintson a Vázlat elemre.

  3. Írja be a vázlatot, és határozza meg a címsorszinteket az Előléptetés Mac Office Behúzás csökkentése és a Lefokozás Mac Office Behúzás növelése segítségével.

  4. Kattintson a Fájl menü Mentés másként parancsára.

  5. A Mentés másként mezőben adja meg a dokumentum nevét, majd a Formátum előugró menüben kattintson a Rich Text formátum (.rtf) elemre.

  6. Kattintson a Mentés gombra.

Lépés: 2: A tagolás létrehozása a PowerPoint 2011 for Mac diák importálása

  1. Nyissa meg a PowerPointot.

  2. A navigációs ablakban kattintson arra a diára, amely után meg kívánja jeleníteni a vázlatot.

  3. A Kezdőlapon kattintson az Új dia elem melletti nyílra, majd kattintson a Vázlat elemre.

    Megjegyzés : A Mac PowerPoint 2011-ben a Vázlat lehetőség Diák beszúrása vázlatból néven szerepel.

    Kezdőlap, Diák csoport

  4. Keresse meg a beszúrni kívánt vázlatfájlt (.rtf), majd kattintson rá duplán.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Lásd még

Dokumentum létrehozása sablonból

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×