Lapsablonok létrehozása és testreszabása

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Sablon egy olyan előre megtervezett elrendezést biztosítanak összhangot, és időt takaríthat meg egy új laphoz alkalmazható. OneNote-ban megtalálható számos beépített sablonok, beleértve a díszítő hátterek és a teendőlistákban. Saját sablon létrehozásához, vagy egy már meglévő testreszabása.

OneNote-ban sablonok, mint ahogy például, vagy létrehozásához a saját is használhatja.

Új lapsablon létrehozása

  1. A képernyő jobb oldalán lévő laplistában válassza a Lap hozzáadása lehetőséget.

    További lapok hozzáadása a jegyzetfüzeteihez

  2. Válassza a Nézet > Papírméret gombot.

    Képernyőkép a OneNote 2016 Papírméret

  3. Állítsa be a kívánt papírméretet és nyomtatási margókat a Papírméret munkaablakban.

  4. Helyezze el azokat a tartalmakat, amelyeket a sablonban meg szeretne jeleníteni.

    A sablon alapján létrehozott minden új lapon láthatók lesznek ezek az információk.

  5. Amikor elkészült, válassza az Aktuális lap mentése sablonként hivatkozást a Papírméret munkaablak alján.

    Lap mentése sablonként

  6. Írja be a sablon nevét a Mentés sablonként párbeszédpanelen, és kattintson a Mentés gombra.

Megjegyzés :  Amikor sablont alkalmaz egy lapra, a sablont a Saját sablonok listából választhatja ki a Sablonok munkaablakban. 

Vissza a lap tetejére

Lapsablon testreszabása

  1. Válassza a Beszúrás > Lapsablonok > Lapsablonok parancsot.

    Képernyőkép a OneNote 2016 Lapsablonok gombjáról

  2. A Sablonok munkaablakban a megfelelő kategórianevek melletti kis nyilakra kattintva bontsa ki az egyes kategóriákat.

  3. Válassza a testre szabni kívánt sablon nevét.

    A sablont ezzel egy új, üres lapra alkalmazza.

  4. Válassza a menüszalag Nézet > Papírméret gombját.

  5. Állítsa be a kívánt papírméretet és nyomtatási margókat a Papírméret munkaablakban.

  6. Tetszés szerint szerkessze vagy törölje a meglévő tartalmakat a lapon, és válassza az Aktuális lap mentése sablonként hivatkozást a Papírméret munkaablak alján.

    Lap mentése sablonként

  7. Írja be a sablon nevét a Mentés sablonként párbeszédpanelen, és kattintson a Mentés gombra.

Megjegyzés :  Amikor sablont alkalmaz egy lapra, a testre szabott sablont a Saját sablonok listából választhatja ki a Sablonok munkaablakban.

Vissza a lap tetejére

Gyakorlati tanácsok a lapsablonok létrehozásához

  • A sablon szövegdobozainak, képeinek és egyéb tartalmainak elrendezését megkönnyítheti, ha bekapcsolja a vonalazást (Nézet > Vonalak). Mielőtt mentené a munkáját, kapcsolja ki a vonalazást, különben az is látható része lesz a sablonnak.

  • Bekezdésstílusok használatával (Kezdőlap > Stílusok csoport) formázhatja a szöveget és a címsorokat, így egységes stílust alakíthat ki.

  • Ne használjon képet háttérképként, kivéve, ha az lényeges eleme a sablonnak. A háttérképek megnövelik a fájl méretét, és előfordulhat, hogy a program a képre helyezett szöveget képpé alakítja át, ha a lapot e-mailben elküldi valakinek. A képet ne a szöveg mögé, hanem felülre, alulra vagy valamelyik szélen helyezze el.

  • Győződjön meg arról, hogy a helyőrző szövegek egyértelműek és jól azonosíthatók, hogy a sablon minden felhasználója könnyen felismerje, hogy milyen információt kell beléjük írni. Azon szövegdobozoknak például, amelyekbe cégnevet kell írni, adja a „[Cégnév]” nevet.

  • Ügyeljen arra, hogy a táblázatok és a képek pozíciója egyértelmű legyen, és feliratuk világosan elkülönüljön a később beírandó szövegektől. A szövegdobozok kitöltéskor kitágulnak, így a lap gyorsan zsúfolttá válhat.

  • Olyan betűszínt válasszon, amely háttérszín nélkül is látható lesz, ha kinyomtatja a sablont.

  • A szöveget és más objektumokat a nyomtatási margókon belül helyezze el.

Vissza a lap tetejére

Új lapsablon létrehozása

  1. Új üres lap létrehozásához kattintson a Lap hozzáadása elemre.

    További lapok hozzáadása a jegyzetfüzeteihez

  2. Kattintson a Nézet > Papírméret gombra.

    Módosíthatja a papírméretet, hogy megfeleljen a létrehozandó sablonnak

  3. Állítsa be a kívánt papírméretet és nyomtatási margókat a Papírméret munkaablakban.

  4. Helyezze el azokat a tartalmakat, amelyeket a sablonban meg szeretne jeleníteni.

    A sablon alapján létrehozott minden új lapon láthatók lesznek ezek az információk.

  5. Amikor elkészült, kattintson az Aktuális lap mentése sablonként hivatkozásra a Papírméret munkaablak alján.

    Lap mentése sablonként

  6. Írja be a sablon nevét a Mentés sablonként párbeszédpanelen, és kattintson a Mentés gombra.
     

Megjegyzés : Ha egy lapon a sablon alkalmazása, akkor is a sablont a sablonok munkaablak Saját sablonok listából választhatja ki.

Vissza a lap tetejére

Lapsablon testreszabása

  1. Kattintson a Beszúrás > Lapsablonok > Lapsablonok parancsra.

    Az elérhető sablonok megtekintése a OneNote-ban

  2. A Sablonok munkaablakban a megfelelő kategórianevek melletti kis nyilakra kattintva bontsa ki az egyes kategóriákat.

  3. Kattintson a testre szabni kívánt sablon nevére.

    A sablont ezzel egy új, üres lapra alkalmazza.

  4. Kattintson a menüszalag Nézet > Papírméret gombjára.

  5. Állítsa be a kívánt papírméretet és nyomtatási margókat a Papírméret munkaablakban.

  6. Tetszés szerint szerkessze vagy törölje a meglévő tartalmakat a lapon, és kattintson az Aktuális lap mentése sablonként hivatkozásra a Papírméret munkaablak alján.

    Lap mentése sablonként

  7. Írja be a sablon nevét a Mentés sablonként párbeszédpanelen, és kattintson a Mentés gombra.

Megjegyzés : Ha egy lapon a sablon alkalmazása, akkor is a testre szabott sablont a sablonok munkaablak Saját sablonok listából választhatja ki.
 

Vissza a lap tetejére

Gyakorlati tanácsok a lapsablonok létrehozásához

  • A sablon szövegdobozainak, képeinek és egyéb tartalmainak elrendezését megkönnyítheti, ha bekapcsolja a vonalazást (Nézet > Vonalak). Mielőtt mentené a munkáját, kapcsolja ki a vonalazást, különben az is látható része lesz a sablonnak.

  • Bekezdésstílusok használatával (Kezdőlap > Stílusok csoport) formázhatja a szöveget és a címsorokat, így egységes stílust alakíthat ki.

  • Ne használjon képet háttérképként, kivéve, ha az lényeges eleme a sablonnak. A háttérképek megnövelik a fájl méretét, és előfordulhat, hogy a program a képre helyezett szöveget képpé alakítja át, ha a lapot e-mailben elküldi valakinek. A képet ne a szöveg mögé, hanem felülre, alulra vagy valamelyik szélen helyezze el.

  • Győződjön meg arról, hogy a helyőrző szövegek egyértelműek és jól azonosíthatók, hogy a sablon minden felhasználója könnyen felismerje, hogy milyen információt kell beléjük írni. Azon szövegdobozoknak például, amelyekbe cégnevet kell írni, adja a „[Cégnév]” nevet.

  • Ügyeljen arra, hogy a táblázatok és a képek pozíciója egyértelmű legyen, és feliratuk világosan elkülönüljön a később beírandó szövegektől. A szövegdobozok kitöltéskor kitágulnak, így a lap gyorsan zsúfolttá válhat.

  • Olyan betűszínt válasszon, amely háttérszín nélkül is látható lesz, ha kinyomtatja a sablont.

  • A szöveget és más objektumokat a nyomtatási margókon belül helyezze el.

Vissza a lap tetejére

A témakör tartalma

Sablon létrehozása a OneNote 2010 lapról

Sablon létrehozása a OneNote 2010-es szakasz

Sablon létrehozása a OneNote 2010-jegyzetfüzetlapok

Gyakorlati tanácsok a OneNote 2010-sablonok létrehozása

Sablon létrehozása a OneNote 2010 lapról

  1. Hozzon létre vagy nyissa meg a lapot, oldal sablonként használni kívánt.

  2. A jobb oldali Új oldalmelletti lefelé mutató nyílra, és kattintson a Lapsablonokgombra.

  3. A sablonok ablaktábla alján kattintson a Mentés sablonként aktuális lap.

  4. Írjon be egy nevet a sablonon, és kattintson a Mentésgombra.

Új lap hozzáadása az aktuális OneNote szakaszra a mentett sablonon alapuló, a jobb oldali, bármikor Új oldalmelletti nyílra, és kattintson a Lapsablonok. Kattintson a Saját sablonokelemre, és kattintson a nevére a mentett sablont.

Vissza a lap tetejére

Sablon létrehozása a OneNote 2010-es szakasz

  1. Hozzon létre vagy nyissa meg a sablonként használni kívánt szakaszt.

  2. Kattintson a Fájl fülre, majd a Mentés másként parancsra.

  3. Az Aktuális lap mentésecsoportban kattintson a szakaszra.

  4. A Formátum kiválasztásaterületen kattintson a a OneNote 2010 szakasz (* .one).

  5. Kattintson a Mentés másként gombra.

  6. Jelölje be a nevét és helyét a szakasz sablon mentéséhez, és kattintson a Mentésgombra.

Ha szeretne egy jegyzetfüzetet a mentett szakaszt sablonon alapuló új szakasz hozzáadása, keresse meg a sablon a számítógépen, és dupla kattintással nyissa meg azt a OneNote-ban. Kattintással és húzással a cím szakaszfülre az alakzatot egy jegyzetfüzetet a képernyő bal felső sarkában, a jegyzetfüzet, szakasz sablonon alapuló új szakasz hozzáadása a képernyő bal oldalán.

Megjegyzés : Ha inkább, is felveheti a szakasz jegyzetfüzet helyezze a szakasz sablon fájl egy példányát a mappa a számítógépen, a jegyzetfüzet mentési helyének. Alapértelmezés szerint a OneNote-jegyzetfüzetek menti a C:\Users\< felhasználónév >\OneNote Notebooks\< jegyzetfüzet neve >.

Vissza a lap tetejére

Sablon létrehozása a OneNote 2010-jegyzetfüzetlapok

  1. Hozzon létre vagy nyissa meg a jegyzetfüzetet, amelyet sablonként szeretne.

  2. Kattintson a Fájl fülre, majd a Mentés másként parancsra.

  3. Az Aktuális lap mentésecsoportban kattintson a Jegyzetfüzet.

  4. A Formátum kiválasztásaterületen kattintson a OneNote-csomag (*.onepkg)parancsra.

  5. Kattintson a Mentés másként gombra.

  6. Jelölje be a nevét és helyét a szakasz sablon mentéséhez, és kattintson a Mentésgombra.

Amikor szeretné a mentett jegyzetfüzet sablonon alapuló egy teljesen új jegyzetfüzet létrehozása, keresse meg a sablon a számítógépen, és dupla kattintással nyissa meg azt a OneNote-ban. Írjon be egy nevet az új jegyzetfüzetnek, és válassza ki, hová szeretné menteni a bemutatót (Ez alapértelmezés szerint a OneNote-jegyzetfüzetek menti a program a C:\Users\< felhasználónév >\OneNote Notebooks\< jegyzetfüzet neve >), és kattintson a Létrehozásgombra.

Vissza a lap tetejére

Gyakorlati tanácsok a OneNote 2010-sablonok létrehozása

Az alábbiakban némi segítséget, és tippeket javasoljuk, hogy ne feledje, hogy a OneNote 2010-sablonok létrehozása. Sablonok általában újra és újra kell használni, így biztosítja, hogy azok is készült kényelme maximalizálása lehető leghatékonyabb, célszerű.

  • Válassza ki az egyszerű megkülönböztetni szakaszonként világos és különböző színeket.

  • Ha a sablon minőségű nyomtatásra szánt meg, ne feledje, hogy a lap színek (például vonalak) jelenik meg, csak akkor, ha a sablont jelenít meg egy olyan számítógépen, és nem a sablon nyomtatásakor. Ügyeljen arra, hogy ki a betűszínt, amely háttérszín nélkül látható lesz a sablon nyomtatásakor.

  • Ha a sablon minőségű nyomtatásra szánt meg, győződjön meg arról, hogy az oldalmargókat legalább 0,4", és a szöveg és objektumok elhelyezni a margókon belül.

  • Ne feledje, hogy a kép használata egy háttérképet érinti a fájl méretét és okozhatják a konvertálni kívánt szöveg fölött elhelyezett kép amikor lap küldése e-mailben. Azt javasoljuk, hogy képeket JPEG-fájlok használ, és a felső, alsó, illetve egy lap helyett, a szöveg mögé oldalát a képek elhelyezése csak lényeges, hogy a tervezés.

  • Használja a szabály (nyomja le a CTRL + SHIFT + R vonalak megjelenítése) segíti a szöveg igazítása mezők, képek, és más tartalom, hogy a sorok beszúrása a lapokra.

  • A sablon helyőrző szöveg beszúrásakor, hogy, hogy egyértelmű és egyszerűen azonosíthatja, úgy, hogy a sablon (beleértve Önt is, ha, térjen vissza az azt követő túl hosszú ideig) felhasználója is megállapítható, hogy milyen minden helyőrző tartalmazhat információkat. Ha a vállalat nevét tartalmazó szánt szövegdoboz beszúrásához például a "[Vállalatnév]" szövegmezőt adataival.

  • Ha a táblázatok, képek és hasonló adatokat használata esetén ellenőrizze egyértelműen egymáshoz viszonyított esetén elhelyezni, és a címsorok egyértelműen elkülönülnek a sablon kitöltésekor beírt szöveg. Ne feledje, hogy objektumok, például szövegdobozokhoz kiterjedhet, ha van töltve a biztonsági valós tartalom helyőrző tartalom helyett.

Vissza a lap tetejére

Kapcsolódó műveletek

Lapsablon alkalmazása

Sablon testreszabása

Új sablon létrehozása

Lapsablon alkalmazása

A OneNote nyújt segítséget az első lépések; több Lapsablonok a díszítő hátterek működési jegyzetoldalak hasonlóan tervezők létrehozásához, és tegye listák.

Tegye a következőket:

  1. Kattintson a fájl menü Újpontjára, és kattintson a lap sablonból.

  2. A sablonok munkaablakban, oldal hozzáadásacsoportban kattintson a kategória listában, és kattintson a használni kívánt sablon nevére. A OneNote új lapot hoz létre az aktuális szakasz a kiválasztott sablon alapján.

Tipp : Ha gyorsan meg a legutóbb használt sablonok egy új lapon, lapok listája, kattintson az Új lap gomb melletti nyílra, és kattintson az alkalmazni kívánt sablon nevére az oldal. Ha létre szeretne hozni egy új üres lapot, kattintson az Üres sablonra .

Megjegyzés : Számos sablon tetszetős tartalma lapon látható az adott helyen. Sablonok ezért csak az új lapok, amely még nem tartalmaz a jegyzetek kell alkalmazni. Jegyzetek már elvégzett sablon használatához a kívánt sablont az új lap létrehozása, és a meglévő jegyzetek másolása.

Vissza a lap tetejére

Sablon testreszabása

Ha nem szeretné, hogy saját maga egy teljesen új sablon létrehozásához, könnyen módosítható meglévő sablon megjelenésének és tartalmának, és mentse egy egyéni sablont.

Tegye a következőket:

  1. Kattintson a Formátum menü sablonokat.

  2. A sablonok munkaablakban, oldal hozzáadásacsoportban kattintson a kívánt kategóriára, és kattintson a módosítani kívánt sablon nevére.

  3. A fájl menüben kattintson az Oldalbeállításgombra, és a Lapbeállítás munkaablak, módosítsa a kívánt beállításokat.

  4. Minden olyan tartalom, a lapon, hogy a módosított sablon alapján jelenjen meg, valahányszor új lapok jönnek létre módon módosítása Hasonlóképpen törölje a meglévő sablon tartalmakat, amelyek nem kíván megtartani.

  5. Az Oldalbeállítás munkaablak alján kattintson a Mentés sablonként aktuális lap.

  6. A Mentés sablonként párbeszédpanelen írja be egy nevet a Sablon neve mezőben.

  7. Ez a sablon alkalmazása minden új lapon, amely a jegyzetfüzet hozzáadása az aktuális szakaszra, jelölje be a beállítása az aktuális szakasz új lapok alapértelmezett sablonként jelölőnégyzetet.

  8. Kattintson a Mentés gombra.

Megjegyzés : Testre szabott sablonok automatikusan megjelennek a sablonok munkaablak Saját sablonok listájában.

Vissza a lap tetejére

Új sablon létrehozása

Nemcsak a OneNote ide sablonok formázhatja egy lapon a jegyzetfüzet módon, és mentse azt egy új sablonként.

  1. Kattintson a fájl menü Újpontjára, és kattintson a lap.

    Megjegyzés : Új lap is hozhat létre, a lapfülek felett Új oldal gombra kattintva.

  2. Kattintson a fájl menü Oldalbeállításparancsára, és a Lapbeállítás munkaablakban adja meg a kívánt beállításokat.

  3. Adja hozzá minden olyan tartalom, a lapot, amelyet meg szeretne jeleníteni, valahányszor új lapok jönnek létre az egyéni sablon alapján.

    Például ha egy sablont az értekezleti feljegyzések hoz létre, hozzáadhatja egy napirendi szakasz és a címsorok az értekezlet dátumát és idejét a.

  4. Az Oldalbeállítás munkaablak alján kattintson a Mentés sablonként aktuális lap.

  5. A Mentés sablonként párbeszédpanelen írja be egy nevet a Sablon neve mezőben.

  6. Ez a sablon alkalmazása minden új lapon, amely a jegyzetfüzet hozzáadása az aktuális szakaszra, jelölje be a beállítása az aktuális szakasz új lapok alapértelmezett sablonként jelölőnégyzetet.

  7. Kattintson a Mentés gombra.

Megjegyzés : A létrehozott sablonok automatikusan megjelennek a sablonok munkaablak Saját sablonok listájában.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×