Lap áthelyezése vagy másolása a Mac Excel 2016-ban

Ha újra kell rendeznie az adatokat, egyszerűen módosíthatja a munkafüzet lapjainak sorrendjét, vagy áthelyezheti, illetve átmásolhatja a lapokat egy másik munkafüzetbe. De ne feledje, hogy ha áthelyezi a lapot, a lap adatain alapuló számítások vagy diagramok pontatlanná válnak.

A lap bal alsó sarka a lapvezérlőkkel

  1. Lapgörgető gombok

  2. Munkalapfül

  3.  Munkalap hozzáadása

  4.  Lap elválasztó vonala

Munkalap másolása

  1. Tartsa lenyomva az ALT billentyűt.

  2. Húzza a munkalapfület arra a helyre ahol szeretné, hogy a másolt munkalap megjelenjen a munkalapfülek sorában.

    Fontos: Mielőtt elengedné az ALT billentyűt, engedje el az egér gombját.

Munkalap másolása egy másik munkafüzetbe

  1. Nyissa meg a munkafüzetet, amelybe másolni szeretné a munkalapot.

  2. Az Ablak menüben kattintson arra munkafüzetre, amely a másolni kívánt munkalapot tartalmazza.

    Kattintson a másolni kívánt munkalapra.

  3. A Szerkesztés menüben mutasson a Munkalap elemre, majd válassza a Lap áthelyezése vagy másolása lehetőséget.

  4. A Melyik munkafüzetbe mezőben válassza ki azt a munkafüzetet, amelyikbe másolni szeretné a munkalapot.

    Tipp: A másolt munkalapot tartalmazó új munkafüzet létrehozásához válassza az (új munkafüzet) lehetőséget.

  5. A Melyik lap elé mezőben kattintson arra a munkalapra, amely elé be szeretné szúrni a másolt munkalapot, vagy kattintson (a végére) elemre.

  6. Jelölje be a Legyen másolat jelölőnégyzetet.

  7. Kattintson az OK gombra.

Munkalap áthelyezése

  • Húzza a munkalapfület a kívánt helyre a munkalapfülek sorában. A kis fekete nyíl megmutatja, hová fog kerülni a lap az elengedés után.

    A lap húzásakor egy kis fekete nyíl jelzi, hová helyezi a lapot

Munkalap áthelyezése egy másik munkafüzetbe

Figyelmeztetés: Amikor áthelyezi a munkalapot egy másik munkafüzetbe, ellenőrizze a munkalap adataira hivatkozó képleteket vagy diagramokat, mivel a lap áthelyezése hibákat okozhat, vagy nem várt eredményeket hozhat az adatokban.

  1. Győződjön meg arról, hogy mindkét munkafüzet meg van nyitva.

  2. Lépjen arra a munkafüzetre, amelybe át kívánja helyezni a munkalapot.

  3. Az Ablak menüben kattintson arra a munkafüzetre, amely az áthelyezni kívánt munkalapot tartalmazza.

    Kattintson arra a munkalapra, amelyet át kíván helyezni a másik munkafüzetbe.

  4. A Szerkesztés menüben mutasson a Munkalap elemre, majd kattintson a Lap áthelyezése vagy másolása elemre.

  5. A Melyik munkafüzetbe mezőben válassza ki azt a munkafüzetet, amelyikbe át szeretné helyezni a munkalapot.

    Tipp: Az áthelyezett munkalapot tartalmazó új munkafüzet létrehozásához kattintson az (új munkafüzet) elemre.

  6. A Melyik lap elé mezőben kattintson arra a munkalapra, amely elé be szeretné szúrni az áthelyezett munkalapot, vagy kattintson (a végére) elemre.

  7. Kattintson az OK gombra.

Munkalapfül színének módosítása

A lapfülek színezése segíthet az adatok nyomon követésében egy nagy méretű munkafüzetben.

  1. Tartsa lenyomva a CONTROL billentyűt, és kattintson a munkalapfülre.

  2. Mutasson a Lapfülszínek elemre, majd kattintson a használni kívánt színre.

Lásd még

Munkalap átnevezése a Mac Excel 2016-ban

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×