Lakásalaprajz létrehozása

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A Microsoft Visio app Lakásalaprajz sablonjával egyszerűen rajzolhat meg új alaprajzokat, módosíthat már meglévő terveket, kísérletezhet a konyha vagy a nappali berendezésével, illetve új helyiségeket tervezhet otthonához.

„Életteret, hálószobát, fürdőszobát és konyhát mutató lakásalaprajz”

Lakásalaprajz létrehozása

  1. A Fájl menüben kattintson az Új > Lakásalaprajz lehetőségre.

  2. Válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Hozza létre az alapszintű külső falszerkezet az alábbi módszerek egyikével:

    Helyiségalakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a megfelelő helyiségalakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot az egyes falak vezérlőfogópontjainak Vezérlőfogópont és fogópontjainak Kijelölési fogópont képe húzásával.

    Fal alakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzzon külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. A falak összeillesztéséhez húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés : Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  4. Hozza létre a belső falszerkezetet.

    1. Húzza a külső fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. A falak összeillesztéséhez húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés : Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  5. Adja hozzá a többi szerkezeti elemet.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

  6. Adja hozzá az ajtókat és ablakokat.

    1. A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

      Az ajtók és ablakok a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

  7. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

    Villamossági jelek hozzáadása.

    1. Az Elektromosság és távközlés rajzsablonról húzza a kívánt fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra.

    2. Ha a szimbólum falhoz kapcsolását jelző piros négyzet Kapcsolt csatlakozási pontot mutató piros négyzet megjelenik, engedje fel az egérgombot. A fali szerelvények automatikusan a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak.

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

    Méretvonalak hozzáadása a falakhoz.

    1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

    2. A méretvonalak és méretszám áthelyezéséhez húzza el a vezérlőfogópontot Vezérlőfogópont .

      Megjegyzés : Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

    3. Ha méretvonalat adott a falhoz, a fal átméretezéséhez jelölje ki a méretvonal-alakzatot, írja be a kívánt méretet, majd kattintson a méretvonal-alakzaton kívülre.

Vissza a lap tetejére

CAD-lakásalaprajz beszúrása

  1. A Fájl menüben kattintson az Új > Lakásalaprajz lehetőségre.

  2. Válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Kattintson a Beszúrás lap CAD-rajz gombjára.

  4. Keresse meg a CAD-fájlt, majd kattintson a Megnyitás gombra.

  5. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    A rajz beszúrása után módosíthatja annak méretét, méretarányát és helyét, illetve zárolhatja a CAD-rajzot tartalmazó réteget, így nem tudja azt véletlenül sem módosítani, ha új tervet hoz létre.

Vissza a lap tetejére

Meglévő Visio-lakásalaprajz másolása egy új rajzra

  1. A Fájl menüben kattintson az Új > Lakásalaprajz lehetőségre.

  2. Válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Nyisson meg egy meglévő Visio-rajzot.

  4. A Tervezés lapon kattintson az Oldalbeállítás > Rajz mérete lehetőségre. Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  5. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Kezdőlap lapon kattintson a Másolás parancsra.

  6. Váltson az új rajzra, és a Kezdőlap lapon kattintson a Beillesztés parancsra.

    Tipp : Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

Vissza a lap tetejére

Lakásalaprajz létrehozása

  1. A Fájl lapon mutasson az Új lehetőségre, majd a Sablonkategóriák listában kattintson a Térképek és alaprajzok sablonra.

  2. Kattintson a Lakásalaprajz lehetőségre, válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Hozza létre az alapszintű külső falszerkezet az alábbi módszerek egyikével:

    Helyiségalakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a megfelelő helyiségalakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot az egyes falak vezérlőfogópontjainak Vezérlőfogópont és fogópontjainak Kijelölési fogópont képe húzásával.

    Fal alakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzzon külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. A falak összeillesztéséhez húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés : Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  4. Hozza létre a belső falszerkezetet.

    1. Húzza a külső fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. A falak összeillesztéséhez húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés : Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  5. Adja hozzá a többi szerkezeti elemet.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

  6. Adja hozzá az ajtókat és ablakokat.

    1. A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

      Az ajtók és ablakok a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

  7. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

    Villamossági jelek hozzáadása.

    1. Az Elektromosság és távközlés rajzsablonról húzza a kívánt fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra.

    2. Ha a szimbólum falhoz kapcsolását jelző piros négyzet Kapcsolt csatlakozási pontot mutató piros négyzet megjelenik, engedje fel az egérgombot. A fali szerelvények automatikusan a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak.

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

    Méretvonalak hozzáadása a falakhoz.

    1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

    2. A méretvonalak és méretszám áthelyezéséhez húzza el a vezérlőfogópontot Vezérlőfogópont .

      Megjegyzés : Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

    3. Ha méretvonalat adott a falhoz, a fal átméretezéséhez jelölje ki a méretvonal-alakzatot, írja be a kívánt méretet, majd kattintson a méretvonal-alakzaton kívülre.

Vissza a lap tetejére

CAD-lakásalaprajz beszúrása

  1. A Fájl lapon mutasson az Új lehetőségre, majd a Sablonkategóriák listában kattintson a Térképek és alaprajzok sablonra.

  2. Kattintson a Lakásalaprajz lehetőségre, válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Kattintson a Beszúrás lap CAD-rajz gombjára.

  4. Keresse meg a CAD-fájlt, majd kattintson a Megnyitás gombra.

  5. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    A rajz beszúrása után módosíthatja annak méretét, méretarányát és helyét, illetve zárolhatja a CAD-rajzot tartalmazó réteget, így nem tudja azt véletlenül sem módosítani, ha új tervet hoz létre.

Vissza a lap tetejére

Meglévő Visio-lakásalaprajz másolása egy új rajzra

  1. A Fájl lapon mutasson az Új lehetőségre, majd a Sablonkategóriák listában kattintson a Térképek és alaprajzok sablonra.

  2. Kattintson a Lakásalaprajz lehetőségre, válassza a Metrikus mértékegységek vagy az US egységek elemet, majd kattintson a Létrehozás parancsra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  3. Nyisson meg egy meglévő Visio-rajzot.

  4. A Tervezés lapon kattintson az Oldalbeállítás > Rajz mérete lehetőségre. Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  5. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Kezdőlap lapon kattintson a Másolás parancsra.

  6. Váltson az új rajzra, és a Kezdőlap lapon kattintson a Beillesztés parancsra.

    Tipp : Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

Vissza a lap tetejére

Lakásalaprajz létrehozása

  1. A Fájl menüben mutasson az Új elemre, a Térképek és alaprajzok kategóriára, és kattintson a Lakásalaprajz sablonra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  2. Hozza létre az alapszintű külső falszerkezet az alábbi módszerek egyikével:

    Helyiségalakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a megfelelő helyiségalakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot az egyes falak vezérlőfogópontjainak Vezérlőfogópont és fogópontjainak Kijelölési fogópont képe húzásával.

    Fal alakzatok használata.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzzon külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés : Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  3. Hozza létre a belső falszerkezetet.

    1. Húzza a külső fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés : Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  4. Adja hozzá a többi szerkezeti elemet.

    1. A Falak, burkolatok és szerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

  5. Adja hozzá az ajtókat és ablakokat.

    1. A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

      Az ajtók és ablakok a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

  6. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

    Villamossági jelek hozzáadása.

    1. Az Elektromosság és távközlés rajzsablonról húzza a kívánt fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra.

    2. Ha a szimbólum falhoz kapcsolását jelző piros négyzet Kapcsolt csatlakozási pontot mutató piros négyzet megjelenik, engedje fel az egérgombot. A fali szerelvények automatikusan a falnak megfelelő irányba fordulnak és a falhoz kapcsolódnak.

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

    Méretvonalak hozzáadása a falakhoz.

    1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

    2. A méretvonalak és méretszám áthelyezéséhez húzza el a vezérlőfogópontot Vezérlőfogópont .

      Megjegyzés : Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

    3. Ha méretvonalat adott a falhoz, a fal átméretezéséhez jelölje ki a méretvonal-alakzatot, írja be a kívánt méretet, majd kattintson a méretvonal-alakzaton kívülre.

Vissza a lap tetejére

CAD-lakásalaprajz beszúrása

  1. A Fájl menüben mutasson az Új elemre, a Térképek és alaprajzok kategóriára, és kattintson a Lakásalaprajz sablonra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  2. Kattintson a Beszúrás menü CAD-rajz gombjára.

  3. A Fájltípus területen válassza az AutoCAD-rajz (*.dwg, *.dxf) lehetőséget. Keresse meg a CAD-fájlt, majd kattintson a Megnyitás gombra.

  4. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    A rajz beszúrása után módosíthatja annak méretét, méretarányát és helyét, illetve zárolhatja a CAD-rajzot tartalmazó réteget, így nem tudja azt véletlenül sem módosítani, ha új tervet hoz létre.

Vissza a lap tetejére

Meglévő Visio-lakásalaprajz másolása egy új rajzra

  1. A Fájl menüben mutasson az Új elemre, a Térképek és alaprajzok kategóriára, és kattintson a Lakásalaprajz sablonra.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  2. Nyisson meg egy meglévő Visio-rajzot.

  3. A Fájl menüben kattintson az Oldalbeállítás lehetőségre, majd a Méretarány lapra Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  4. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Szerkesztés menüben kattintson a Másolás parancsra.

  5. Váltson az új rajzra, és a Szerkesztés menüben kattintson a Beillesztés parancsra.

    Tipp : Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×