Lábjegyzetek átalakítása végjegyzetekké

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Ha szeretné módosítani a lábjegyzetek és végjegyzetek beszúrt egy másik jegyzettípussá, alakíthatók.

Lábjegyzet vagy végjegyzet konvertálása

  • Egy lábjegyzetet végjegyzetté szeretne alakítani, Control + kattintson a lábjegyzet szövegét, és kattintson a Konvertálás végjegyzettéparancsra.

  • A lábjegyzet és végjegyzet megváltoztatásához Control + kattintson a végjegyzet szövegét, és kattintson a Lábjegyzet átalakítása.

  • A lábjegyzetek és végjegyzetek konvertálni, jelölje ki őket, mielőtt Control + kattintás.

Minden lábjegyzet vagy végjegyzet összes konvertálása

  1. A lábjegyzetek és végjegyzetek egyszerre történő megjelenítéséhez kattintson a Nézet > Piszkozat, és kattintson a hivatkozás > Megjegyzések megjelenítése.

  2. A jegyzetek ablaktábla, a dokumentum alján Lábjegyzetekmelletti nyílra, kattintson a Minden lábjegyzet vagy a Minden végjegyzet, és a Nagyító + kattintson a lábjegyzetek vagy végjegyzetek, amelyet át szeretne alakítani.

Lásd még

Lábjegyzetek és végjegyzetek felvétele a Wordben

Hozzáadása vagy módosítása a források, az idézetek és irodalomjegyzék használata

Lábjegyzet vagy végjegyzet konvertálása

  1. Kattintson a Nézet menü Vázlat elemére.

  2. Kattintson a Nézet menü Lábjegyzetek lehetőségére.

  3. A jegyzetek ablaktáblájának megjelenítéséhez kattintson a helyi menüben kattintson a Minden lábjegyzet vagy Végjegyzet összes.

  4. Válassza ki a konvertálni kívánt jegyzeteket, majd tartsa lenyomva a CONTROL billentyűt, és közben kattintson a kiválasztott szövegre.

  5. A helyi menüben kattintson a Konvertálás végjegyzetté , vagy a Lábjegyzetek átalakítása.

    Tipp: A módosítás megtekintéséhez kattintson a Nézet menü Nyomtatási elrendezés lehetőségére.

Minden lábjegyzet vagy végjegyzet összes konvertálása

  1. A Beszúrás menüben kattintson a Lábjegyzet elemre.

  2. Kattintson a Konvertálásparancsra, kattintson az összes lábjegyzeteket végjegyzetekké vagy az összes végjegyzeteket konvertálása, és kattintson az OKgombra.

Lásd még

Láb- és végjegyzetek hozzáadása vagy módosítása

Többszöri hivatkozás ugyanazon láb- vagy végjegyzetre

Források, idézetek és irodalomjegyzékek hozzáadása vagy módosítása

Hozzáadása vagy módosítása a források, az idézetek és irodalomjegyzék használata

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×