Különböző névjegykártyák nyomtatása ugyanarra a lapra a Publisherben

Ha névjegykártyákat szeretne nyomtatni, a legjobb megoldás az, ha kiindulásként névjegykártyasablont használ. Az Avery-papírok és másféle perforált üres kártyaívek a Publisher számos beépített vagy online névjegykártyasablonjaival használhatók.

Ha szeretne a körlevélkészítővel egyetlen lapra többféle nevet és címet tartalmazó névjegykártyákat nyomtatni, olvassa el a Címkék létrehozása különböző címekkel című témakört. A nyomtatási utasításokat a körlevélkészítés utolsó lépéseinél találhatja meg.

De ha csak néhányféle különböző névjegykártyát nyomtat, és nem probléma kézzel beírni az információkat, akkor a körlevélkészítés helyett követheti a jelen cikk alábbi lépéseit.

  1. Kattintson a Fájl menü Új parancsára.

  2. Írja be a keresőmezőbe a névjegykártya szót az online sablonok megjelenítéséhez.

    Tipp :  Írja be a keresőmezőbe az Avery-kártyaív számát (például Avery 8871) vagy a más gyártótól származó kártyaív számát az adott termékhez megfelelő sablonok megjelenítéséhez.

  3. Válasszon egy sablont, mely laponként több névjegykártyát tartalmaz, és kattintson a Létrehozás gombra, vagy válasszon egyetlen névjegykártyát, kattintson a Létrehozás gombra, majd adjon hozzá további kártyákat az alábbiak szerint:

    1. Kattintson az Oldalterv fülre, és bontsa ki az Oldalbeállítás csoportot.

    2. Az Elrendezés típusa listában válassza a Laponként több oldal lehetőséget, majd adja meg a megfelelő lapméretet. Jegyezze meg, hogy hány oldal fér el egy lapra.

    3. Adjon hozzá egy névjegykártyát a laphoz a Beszúrás > Oldal gombra kattintva. Ismételje ezt meg annyiszor, hogy a teljes lapot kitöltse névjegykártyákkal.

  4. Írja be az egyes névjegykártyákon szerepeltetni kívánt adatokat.

  5. Kattintson a Fájl > Nyomtatás parancsra.

  6. Ha egyetlen névjegykártyát tartalmazó sablont választott, és további oldalakat adott hozzá, győződjön meg róla, hogy a Beállítások csoport Oldalak mezőjében a Laponként több példány beállítás van megadva. Emellett arról is győződjön meg, hogy a megfelelő lapméret és tájolás szerepel az Elrendezés beállításai szakaszban.

    Névjegykártyák nyomtatási beállításai

  7. Kattintson a Nyomtatás gombra.

  1. Kattintson a Fájl menü Új parancsára.

  2. Kattintson a Névjegykártyák elemre.

  3. A Használható sablonok listában válassza a Telepített és online sablonok lehetőséget, vagy szűkítse a keresést a Telepített sablonok vagy az Online sablonok lehetőség választásával.

  4. Jelöljön ki egy sablont, és kattintson a Létrehozás gombra.

  5. Kattintson az Oldalterv fülre, és bontsa ki az Oldalbeállítás csoportot.

  6. Az Elrendezés típusa listában válassza a Laponként több oldal lehetőséget, majd adja meg a megfelelő lapméretet. Jegyezze meg, hogy hány oldal fér el egy lapra. Kattintson az OK gombra.

  7. Adjon hozzá egy névjegykártyát a laphoz a Beszúrás > Oldal gombra kattintva. Ismételje ezt meg annyiszor, hogy a teljes lapot kitöltse névjegykártyákkal.

  8. Írja be a névjegykártya-adatokat az egyes oldalakra.

  9. Kattintson a Fájl > Nyomtatás parancsra.

  10. Győződjön meg róla, hogy az Oldalak beállításnál a Laponként több oldal lehetőség van kiválasztva, majd kattintson a Nyomtatás gombra.

  1. Kattintson a Fájl menü Új parancsára.

  2. Kattintson a Névjegykártyák elemre.

  3. Jelöljön ki egy sablont, és kattintson a Létrehozás gombra.

  4. Kattintson a Beszúrás > Oldal gombra.

  5. Az Oldal beszúrása párbeszédpanelen adja meg a hozzáadni kívánt oldalak számát. Ha például 10 különböző névjegykártyát szeretne nyomtatni egy lapra, szúrjon be 9 oldalt.

  6. Kattintson A jelenlegi oldal elé vagy A jelenlegi oldal után választógombra, majd kattintson az Üres oldalak beszúrása választógombra.

  7. Írja be a névjegykártya-adatokat az egyes oldalakra. Másik lehetőségként hozhat létre külön fájlt is az egyes névjegykártyáknak, majd a kártyákat az elsődleges fájlba másolhatja a következőképpen:

    1. A forrásfájlban kattintson a Szerkesztés > Az összes kijelölése parancsra, vagy nyomja le a Ctrl+C billentyűkombinációt.

    2. Az elsődleges fájlban kattintson a beszúrt üres oldalak egyikére.

    3. Kattintson a Szerkesztés > Beszúrás parancsra, vagy nyomja le a Ctrl+V billentyűkombinációt.

    4. Ismételje meg az előző három lépést a hozzáadandó összes kártya esetében.

  8. Kattintson a Fájl > Nyomtatás parancsra.

  9. A Kiadvány- és papírbeállítások lap Nyomtatási beállítások csoportjában győződjön meg róla, hogy a Laponként több példány lehetőség van kiválasztva, majd kattintson a Nyomtatás gombra.

Megjegyzések: 

  • Ha az elsődleges kiadvány mesteroldalt használ, előfordulhat, hogy figyelmen kívül kell hagynia ezt a mesteroldalt a másolt kiadványokat tartalmazó oldalakon. Jelenítse meg az elsődleges kiadványban az elrejteni kívánt mesteroldal-objektumokat, és válassza a Nézet > Mesteroldal mellőzése parancsot.

  • Ha a kiadványát a lap egy meghatározott részére szeretné nyomtatni, módosítsa a kiadvány elhelyezkedését a További nyomtatási beállítások szakaszban található sorbeállítás, oszlopbeállítás, illetve vízszintes és függőleges távolság megadásával. További információt a Címkék, levelezőlapok, névjelzések és névjegyek nyomtatása a lap meghatározott helyére című témakörben találhat.

  • Hogy a kiadványt könnyebben az egyes gyártók termékeihez igazíthassa, vagy több kiadványoldalt egy lapra tudjon nyomtatni, kapcsolja be a vágásjeleket, és nyomtasson egy tesztlapot egy üres papírra. Helyezze a gyártói terméket a tesztlapra, fordítsa a két lapot egy fényforrás felé, és ellenőrizze, hogy megfelelően illeszkednek-e. Ezután ha szükséges, végezze el a megfelelő módosításokat a További nyomtatási beállítások szakasz beállításainál, és készítsen egy újabb tesztnyomatot az igazítás ellenőrzéséhez. A vágásjeleket kikapcsolhatja, ha a kiadványt már elrendezte a papírlapon. A vágásjelek nyomtatásáról és a vágásjelekkel való igazításról bővebben a Vágásjelek nyomtatása című témakörben olvashat.

Lásd még

Névjegykártya létrehozása a Publisher programban

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×