Körlevél borítékokkal

1. lépés: A levelezőlista beállítása

A levelezőlista az Ön adatforrása. További információért tekintse át a Körlevélkészítéshez használható adatforrások című témakört.

Tippek

  • Ha nincs levelezőlistája, létrehozhat egyet a körlevélkészítés közben. Gyűjtse össze az összes címlistáját, és vegye fel őket az adatforrásába.

  • Ha Excel-számolótáblát használ, szövegként formázza az irányítószámokat tartalmazó oszlopot, hogy megőrizze az irányítószámokban szereplő nullákat. További információ a Körlevél számainak, dátumainak és egyéb értékeinek formázása az Excelben című témakörben olvasható.

  • Ha az Outlook-címjegyzékét szeretné használni, gondoskodjon arról, hogy az Outlook legyen az alapértelmezett levelezőprogram.

Szükség esetén a tényleges körlevélkészítés előtt futtasson egy tesztet egy néhány borítékból álló kötegen.

  1. Válassza a Fájl > Új > Üres dokumentum lehetőséget.

  2. Válassza a Levelezés > Borítékok elemet.

    Borítéknyomtatás

  3. A Cím mezőbe írjon be egy mintacímet, hogy tesztelhesse a boríték nyomtatás utáni megjelenését.

    Boríték kézbesítési címének megadására szolgáló mező

  4. Írja be a saját címét a Feladó címe mezőbe.

    A Feladó címe mező

  5. Válassza a Beállítások > Boríték beállításai lehetőséget, majd tegye a következőket:

    • Válassza ki a borítékjának megfelelő méretet, vagy válassza az Egyéni méret lehetőséget a kívánt méret beállításához.

      A boríték méretének és a címhez használt betűtípusnak a megadására szolgáló Boríték beállításai lap

    • Szükség esetén válassza ki a Cím és a Feladó címe mező betűtípusát, valamint a bal és a felső széltől való eltolásának mértékét.

  6. Győződjön meg arról, hogy a Nyomtatási beállítások lapon levő Adagolás módja mezőben a helyes beállítás van kiválasztva, az ábrának megfelelően töltse be a borítékot, majd válassza az OK gombot.

    A borítékok nyomtatóba töltését mutató Adagolás módja diagram

  7. A Nyomtatás, majd az Igen lehetőséget választva beállíthatja a feladói címet alapértelmezettként.

  1. Válassza a Levelezés > Körlevélkészítés indítása > Borítékok elemet.

    A Körlevélkészítés indítása menü

  2. Ellenőrizze a Boríték beállításai párbeszédpanelen látható beállításokat, majd válassza az OK gombot.

  3. Ha feladói címet vagy emblémát szeretne felvenni a borítékra, ezen a ponton megteheti.

  4. Válassza a Fájl > Mentés parancsot.

  1. Válassza a Levelezés > Címzettek kiválasztása lehetőséget.

    Az Új lista létrehozása parancs

  2. Válasszon ki egy adatforrást. További információért tekintse át a Körlevélkészítéshez használható adatforrások című témakört.

  3. Válassza a Fájl > Mentés parancsot.

Ha módosítania kell a levelezőlistát, tekintse át a Körlevél: Címzettek szerkesztése című témakört.

A címterület egy körlevélmező, amelyet ott kell elhelyeznie, ahol meg szeretné jeleníteni a címeket a borítékon. A kívánt pozíció jobban látható, ha a CTRL+SHIFT+8 billentyűket lenyomva bekapcsolja a bekezdésjelek (¶) megjelenítését.

  1. Állítsa a kurzort a címterület kívánt helyére.

  2. Válassza a Levelezés > Címterület elemet.

    A Címterület mező beszúrása

  3. A Címterület beszúrása párbeszédpanelen válassza ki, hogy milyen formátumban szeretné megjeleníteni a címzett nevét a borítékon.

    A Címterület beállításai

  4. Szükség esetén a Következő A Következő rekord gomb a körlevél megjelenített eredményeiben és az Előző Az Előző rekord gomb a körlevél megjelenített eredményeiben gombbal léptethet az adatforrás rekordjai között, hogy megnézhesse, hogyan jelennek majd meg a rekordok.

  5. Válassza az OK gombot.

  6. Válassza a Fájl > Mentés lehetőséget a körlevél-dokumentum mentéséhez.

Ha a cím bármelyik része hiányzik, a probléma elhárításához tekintse át a Körlevél: Mezők egyeztetése című témakört.

Még egyszer utoljára ellenőrizze a beállításokat, mielőtt kinyomtatná a borítékokat.

  1. A Következő A Következő rekord gomb a körlevél megjelenített eredményeiben és az Előző Az Előző rekord gomb a körlevél megjelenített eredményeiben gombbal léptessen az adatforrás rekordjai között, hogy megnézhesse, hogyan jelennek majd meg a rekordok.

  2. Válassza a Befejezés és egyesítés > Dokumentumok nyomtatása parancsot.

    Képernyőkép a Word Levelezés lapjáról, amelyen a Befejezés és egyesítés parancs van kiemelve.

A körlevélboríték-dokumentum mentésekor az csatlakoztatva marad a levelezőlistához, így később is felhasználható.

A körlevélboríték-dokumentum újbóli használatához nyissa meg a dokumentumot, és amikor a Word rákérdez a kapcsolat fenntartására, válassza az Igen gombot. Ha módosítani szeretné a körlevélboríték-dokumentumban szereplő címeket, nyissa meg a dokumentumot, és a Címzettlista szerkesztése lehetőséget választva rendezze, szűrje és válassza ki a kívánt címeket.

1. lépés: A levelezőlista beállítása

A levelezőlista az Ön adatforrása. További információért tekintse át a Körlevélkészítéshez használható adatforrások című témakört.

Tippek: 

  • Ha nincs levelezőlistája, körlevélkészítés közben is létrehozhat egyet. Gyűjtse össze az összes címlistáját, és vegye fel őket az adatforrásába.

  • Ha Excel-számolótáblát használ, szövegként formázza az irányítószámokat tartalmazó oszlopot, hogy megőrizze az irányítószámokban szereplő nullákat. További információ a Körlevél számainak, dátumainak és egyéb értékeinek formázása az Excelben című témakörben olvasható.

  • Ha az Outlook címjegyzékét szeretné használni, gondoskodjon arról, hogy az Outlook legyen az alapértelmezett levelezőprogram.

    Tipp: Az Outlook alapértelmezett levelezőprogramként való beállításához nyissa meg az Apple Mail alkalmazást, majd válassza a Mail > Beállítások lehetőséget. Lépjen az Általános lapra, és válassza az Microsoft Outlook lehetőséget.

  1. Válassza a Levelezés > Körlevélkészítés indítása > Borítékok elemet.

    A Borítékok lehetőség választása a Körlevélkészítés indítása legördülő menüből a Levelezés lapon

  2. Válasszon ki egy lehetőséget a Boríték párbeszédpanel Feladó címe területén.

  3. A Boríték párbeszédpanel Nyomtatási beállítások lapján válassza az Oldalbeállítás elemet.

  4. Az Oldalbeállítás párbeszédpanel Papírméret listájában válassza ki a borítékok méretének megfelelő beállítást.

    Ha egyik beállítás sem illik a borítékok méretéhez, tegye a következőket:

  5. Az Oldalbeállítás párbeszédpanelen válassza a Fekvő > OK elemet.

  6. Az OK gombot választva zárja be a Boríték párbeszédpanelt.

  7. Válassza a Fájl > Mentés elemet.

  1. A Levelezés lapon válassza a Címzettek kiválasztása lehetőséget.

    A Levelezés lapon kiemelt Címzettek kiválasztása elem az elérhető lehetőségekkel

  2. Válasszon ki egy adatforrást. További információért tekintse át a Körlevélkészítéshez használható adatforrások című témakört.

  3. Szükség esetén szerkessze a címzettek listáját. További információért tekintse át a Körlevél: Címzettek szerkesztése című témakört.

  4. Válassza a Fájl > Mentés parancsot.

  1. A dokumentumban válassza ki a Mezők húzása ebbe a mezőbe vagy szöveg beírása mezőt, majd kattintson vagy koppintson a szövegre az eltávolításához.

  2. Válassza a Levelezés > Adatmező beszúrása lehetőséget, majd válassza ki a hozzáadni kívánt mezőt.

    A Levelezés lapon kiemelt Adatmező beszúrása elem

  3. Vegye fel és formázza a borítékon szereplő mezőket, majd kattintson az OK gombra.

  1. A Levelezés > Eredmény megjelenítése lehetőséget választva megtekintheti, hogy néznek majd ki a borítékok.

    A Levelezés lapon kiemelt Eredmény megjelenítése elem

    Megjegyzés: A Levelezés lapon a balra és a jobbra mutató nyilakkal végignézheti az egyes borítékokat.

  2. Ha további módosításokat szeretne végezni a formázáson, válassza ismét az Eredmény megjelenítése elemet az adatmezők szerkesztéséhez.

  3. Amikor elkészült, lépjen a Levelezés lapra, és válassza a Befejezés és egyesítés > Dokumentumok nyomtatása lehetőséget a körlevélkészítés befejezéséhez.

    A Levelezés lapon kiemelt Befejezés és egyesítés, valamint a Dokumentumok nyomtatása elem

    Tipp: Ha nyomtatás előtt szeretné egyenként ellenőrizni és módosítani a borítékokat, válassza a Levelezés > Befejezés és egyesítés > Dokumentumok szerkesztése külön lehetőséget. Amikor elkészült, válassza a Fájl > Nyomtatás elemet a borítékok kinyomtatásához.

1. lépés: A törzsdokumentum előkészítése

A levelezőlista az Ön adatforrása. További információért tekintse át a Körlevélkészítéshez használható adatforrások című témakört.

  1. Válassza a Fájl > Új üres dokumentum lehetőséget.

  2. Válassza a Nézet > Nyomtatási elrendezés parancsot.

  3. Válassza az Eszközök > Körlevélkezelő lehetőséget.

  4. Az 1. Dokumentumtípus kiválasztásaterületen válassza az Új létrehozása > Borítékok lehetőséget.

  5. A Feladó címe mezőbe írja be a saját címét.

  6. A Nyomtatási beállítások területen ellenőrizze, hogy a borítékoknak megfelelő nyomtatási beállítások vannak-e kiválasztva.

  7. Ha végzett, kattintson az OK gombra.

2. lépés: A levelezőlista kiválasztása

  1. Válassza az Eszközök > Körlevélkezelő lehetőséget.

  2. A 2. Címzettek listájának kiválasztásaterületen válassza a Lista beolvasása lehetőséget, majd válassza ki a levelezőlista forrását.

  3. A 3. Helyőrzők beszúrásaterületen válassza a Névjegyek lehetőséget.

  4. A Névjegyek listájából húzzon egy mezőnevet a borítékon található Címzett mezőbe.

  5. Ismételje meg a 4. lépést minden olyan mezőnél, amelyet meg kíván jeleníteni a borítékon.

  6. A törzsdokumentumban szerkessze a boríték címmezőjét, és a kívánt helyeken adjon hozzá szóközöket, vesszőket és kocsivissza karaktereket.

  7. A borítékok létrehozásának befejezéséhez tegye a következők valamelyikét:

    • Az azonnali nyomtatáshoz válassza a Körlevélkezelő panel 6. Egyesítés befejezéseterületén látható Körlevél nyomtatóra küldése Körlevél nyomtatóra küldése gomb elemet.

    • Menthető dokumentum létrehozásához válassza a Körlevélkezelő panel 6. Egyesítés befejezéseterületén válassza az Egyesítés új dokumentumba Körlevélkészítés befejezése gomb elemet.

Lásd még

További kérdése van a Word körlevélkészítési funkciójával kapcsolatban

Kérdésfeltevés a Word közösségi fórumában

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×