Könyvjelzők használata a Word for Mac

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A könyvjelző a későbbi hivatkozás érdekében elnevezett és azonosított szót, szakaszt vagy helyet jelöl a dokumentumban. Például létrehozhat egy könyvjelzőt egy olyan szövegrész azonosítására, amelyet később még át szeretne nézni. Ahelyett, hogy végig kellene görgetnie a dokumentumot, hogy megtalálja a szövegrészt, használhatja a könyvjelzőt, és azonnal az adott részre ugorhat.

Könyvjelző felvétele

  1. Jelölje ki a szöveget, jelöljön ki egy képet vagy helyezze a kurzort arra a helyre, amelyhez könyvjelzőt szeretne.

  2. A Beszúrás lapon kattintson a könyvjelzőgombra.

    Beszúrás lap a kiemelt Könyvjelző elemmel

  3. A Könyvjelző neve mezőben adjon meg vagy válasszon egy nevet, majd kattintson a Hozzáadás gombra.

    Megjegyzés :  A könyvjelzők nevének betűvel kell kezdődnie, legfeljebb 40 karakter hosszú lehet, és nem tartalmazhat szóközt. A név betűkből, számokból és aláhúzásjelből állhat.

Ugrás a könyvjelzőkre

Miután létrehozta a könyvjelzőket, bármikor a könyvjelzőkre ugorhat, vagy rájuk mutató hivatkozásokat adhat a dokumentumhoz.

Ugrás egy könyvjelzőre

  1. A Szerkesztés menüben mutasson a Keresés elemre, majd kattintson az Ugrás elemre.

  2. Nyissa meg a mia könyvjelzőgombra.

  3. A könyvjelző nevének megadásakattintson a használni kívánt könyvjelzőt.

  4. Az Ugrásparancsra, és kattintson a Bezárás tekintheti meg a dokumentumban a könyvjelző gombra.

Hivatkozás könyvjelzőre

Adhat a dokumentumához könyvjelzőre mutató hivatkozást, mely kattintáskor a könyvjelzővel megjelölt helyre viszi.

  1. Jelölje ki a hivatkozásként megjeleníteni kívánt szöveget vagy objektumot.

  2. Control + kattintson a szövegre vagy objektumra, és válassza a Hiperhivatkozás parancsot.

  3. Hivatkozás beszúrása párbeszédpanelen kattintson a Dokumentum adott pontja gombra, és válassza a könyvjelzőkmelletti nyílra.

    A hivatkozás beszúrása párbeszédpanel a dokumentum adott pontja lap és a kiemelt könyvjelzők.

  4. A listában jelölje ki azt a könyvjelzőt, amelyre hivatkozni kíván.

    Megjegyzés : Ha az egérmutatónak a hivatkozás fölé helyezésekor megjelenő elemleírást szeretne megadni, akkor kattintson az Elemleírás gombra, és írja be a megfelelő szöveget.

  5. Kattintson az OK gombra.

Hivatkozások a további tudnivalókért lásd: létrehozása és módosítása hivatkozás.

A dokumentum könyvjelzőinek megjelenítése

  1. A Word menüben kattintson a Beállítások lehetőségre.

  2. Kattintson a Nézetlétrehozása és a nyelvi ellenőrző eszközök csoportban.

  3. A dokumentum megjelenítésecsoportban jelölje be a könyvjelzőkmelletti jelölőnégyzetet.

    A kiemelt könyvjelzőkre nézet beállításainak jelennek meg.

    Megjegyzés : A Word jeleníti meg a könyvjelző a szöveget vagy képet zárójelek a kijelölők körül az elemet. A Word egy helyet a könyvjelzőt talpas i betűvel jeleníti meg. A szögletes zárójelek között, és az e-sugarak nem jelennek meg a dokumentum nyomtatásakor.

  4. Kattintson a piros kör a Nézet párbeszédpanel bezárásához.

Könyvjelző törlése

  1. Kattintson a Beszúrás > Könyvjelző gombra.

  2. Kattintson a törölni kívánt könyvjelző nevére, majd a Törlés parancsra, és végül a Bezárás gombra.

    Tipp : Mind a könyvjelző és a szöveget vagy objektumot, hogy a könyvjelző a dokumentumot, a társított törléséhez jelölje ki a szöveget vagy objektumot, és nyomja le a DELETE.

Lásd még

Hozzon létre vagy a hivatkozás szerkesztése

Könyvjelző hozzáadása

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. Kattintson oda, ahová a könyvjelzőt be szeretné szúrni.

  3. A Beszúrás menüben kattintson a Könyvjelző elemre.

  4. A Könyvjelző neve mezőben adjon meg vagy válasszon ki egy nevet.

    Megjegyzés : A könyvjelzők nevének betűvel kell kezdődnie, legfeljebb 40 karakter hosszú lehet, és nem tartalmazhat szóközt. A név betűkből, számokból és aláhúzásjelből állhat.

  5. Kattintson a Hozzáadás gombra.

Ugrás egy könyvjelzőre

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. A Szerkesztés menüben mutasson a Keresés elemre, majd kattintson az Ugrás elemre.

  3. A Hova listában kattintson a Könyvjelző elemre.

  4. A Könyvjelzőnév előugró menüben válassza ki a kívánt könyvjelzőt, kattintson az Ugrás elemre, majd a Bezárás gombra.

A dokumentum könyvjelzőinek megjelenítése

  1. A Word menüben kattintson a Beállítások, majd a létrehozást, és a nyelvi ellenőrző eszközök,
    kattintson a Nézet Megtekintési beállítások gomb

    Megjegyzés : A Word beállításainak megnyitásához meg kell nyitnia egy dokumentumot.

  2. A Megjelenítés területen jelölje be a Könyvjelzők jelölőnégyzetet.

    Megjegyzés : Az elemekhez rendelt könyvjelzők szögletes zárójelek között jelennek meg ([ ]). A helyekhez rendelt könyvjelzőket talpas I betűk jelölik. A nyomtatásban a szögletes zárójelek és a talpas I betűk nem jelennek meg.

Könyvjelző törlése

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. A Beszúrás menüben kattintson a Könyvjelző elemre.

  3. Kattintson a törölni kívánt könyvjelző nevére, majd a Törlés parancsra, és végül a Bezárás gombra.

    Tipp : Mind a könyvjelző és a szöveget vagy objektumot, hogy a könyvjelző a dokumentumot, a társított törléséhez jelölje ki a szöveget vagy objektumot, és nyomja le a DELETE.

Lásd még

Kereszthivatkozás létrehozása vagy frissítése

Hozzon létre vagy a hivatkozás szerkesztése

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×