Kép beszúrása

Kép beszúrása képfájlból

  1. Mutasson a Beszúrás menü Kép pontjára, majd kattintson a Fájlból parancsra.

  2. Keresse meg a beszúrni kívánt képet tartalmazó mappát, kattintson a képfájlra, majd a Megnyitás gombra.

    Tipp:  A Fájl menüből is nyithat meg grafikus fájlokat. Kattintson a Fájl menü Megnyitás parancsára. A Fájltípus listában kattintson a használni kívánt grafikus fájl formátumára, és keresse meg a fájlt. Kattintson a Megnyitás gombra. A Visio-rajzokba képfájlként importált fájlok többsége metafájlként jelenik meg. A bitképfájlok (.dib, .bmp, .pcx stb.) azonban bitképek maradnak a Visio-rajzokban.

Kép beszúrása közvetlenül a képolvasóból vagy digitális fényképezőgépből

  1. Állítsa be a képet a képolvasóban vagy digitális fényképezőgépben.

  2. Mutasson a Beszúrás menü Kép pontjára, majd kattintson a Képolvasóból vagy fényképezőgépből parancsra.

  3. Ha egynél több lapolvasó vagy kamera van csatlakoztatva a számítógéphez, az Eszköz legördülő listából válassza ki a használni kívánt eszközt.

  4. Hajtsa végre a megfelelő műveletet:

    • Ha képolvasót használ, és a képet az alapértelmezett beállításokkal szeretné beolvasni, képernyőn megjelenített rajzok esetén kattintson a Webes minőség, nyomtatandó rajzok esetén a Nyomtatási minőség választógombra, majd a Beszúrás gombra.

      Megjegyzés: Bizonyos lapolvasók esetében előfordulhat, hogy a Beszúrás gomb nem elérhető, mivel a lapolvasó szoftvere nem támogatja az automatikus beolvasást. Ilyenkor használja a Speciális beszúrás gombot.

    • Ha digitális kamerát használ, vagy ha módosítani szeretné a lapolvasó beállításait, kattintson a Speciális beszúrás gombra. Kövesse a kamera vagy lapolvasó útmutatójának utasításait.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×