Ismerkedés a OneNote 2007 programmal

Áttekintés

Feljegyzések rendezetlen forgataga

Ismerkedjen meg a OneNote 2007 használatának alapjaival, és tudja meg, hogy miként segítheti a program az információk kordában tartását.

Nincs 2007-es Office rendszere? Letölthet egy 60 napig használható ingyenes próbaverziót, vagy megvásárolhatja most a szoftvercsomagot.

A tanfolyam anyaga:

  • Különböző típusú információk (például feljegyzések és vázlatok) rögzítése, gyűjtése és kezelése

  • A OneNote-féle feljegyzések más Office-alkalmazásokba küldése az egyéni munkavégzés egyszerűsítése és időmegtakarítás céljából

  • Adott feljegyzés megtalálása a keresőfunkcióval vagy a feljegyzések szakaszokba és jegyzetfüzetekbe rendezésével

A tanfolyam tartalma:

  • Két, saját munkaritmusához igazítható lecke és két rutinnövelő gyakorlat. A gyakorlathoz OneNote 2007 alkalmazásra van szükség

  • Rövid, értékelés nélküli teszt az egyes leckék után

  • Rövid összefoglalás, a tanfolyam anyagának összegzése

A OneNote alkalmazást jegyzetelésre, ötletgyűjtésre, kutatásra, információkeresésre, együttműködésre és véletlenül talált információmorzsák rögzítésére tervezték – alapvetően tehát mindarra, amire valaha is jegyzetfüzeteket, öntapadó jegyzeteket, teendőlistákat vagy akár szemléltető táblákat használt. Mindezen tevékenységek a OneNote segítségével lényegesen egyszerűbbek, és ráadásul az összes információ egyetlen, könnyen kezelhető helyen tárolható.

A OneNote 2007 használatával a feljegyzéseket más Office-alkalmazásokkal is integrálhatja, például feladatokat állíthat be az Outlookban, vagy feljegyzéseket küldhet a Wordbe.

Ha többet szeretne megtudni erről a tanfolyamról, olvassa el a Célok és a Néhány szó a tanfolyamról című részt, vagy tekintse át a tartalomjegyzéket. Ezt követően a Következő hivatkozásra kattintva kezdheti meg az első leckét.

A OneNote 2007 telepíthető önálló programként, de megtalálható a Microsoft Office 2007 Otthoni és iskolai verzió, a Microsoft Office Ultimate 2007 és a Microsoft Office Enterprise 2007 szoftvercsomagban.

Ha nem rendelkezik a OneNote 2007 alkalmazással, letöltheti a próbaverzióját.

Mi mindenre jó a OneNote?

Jegyzetektől elborított alak

Az információk kezelése akár otthon, akár a munkahelyen embert próbáló feladat lehet. Az információ korában megannyi információforrás létezik: internetes kutatás, értekezletjegyzetek, teendőlisták, fájlok, öntapadó jegyzetek, névjegy-információk, sőt szerény bevásárlólisták. A OneNote programot úgy tervezték, hogy mindezek nyilvántartásához segítséget nyújtson. Nagyszerű dolog egyebek mellett kutatást végezni, jegyzetelni és listákat rendezni úgy, hogy a létrejött információmennyiség egy helyen tárolható.

Felmerülhet a kérdés, hogy vajon miért lenne szükség egy újabb programmal bíbelődni, amikor eddig is remekül jegyzetelt a Word, az Outlook vagy a Jegyzettömb használatával – vagy éppen papírra. Képzelje csak el, milyen kényelmes, ha az összes feljegyzése Ön előtt van, egy helyen, nem kell fájlnevekre vagy elérési utakra emlékeznie – és közvetlenül a feljegyzésekből készíthet Outlook-feladatokat. És ez még korántsem minden.

Ebben a leckében megismerkedhet azokkal a módszerekkel, amelyekkel információkat helyezhet el a OneNote programban, az információkat tetszés szerint rendszerezheti, és feljegyzéseit más Office-alkalmazásokban felhasználhatja.

Feljegyzések írása

[Untitled] Üres lap a OneNote programban

Amikor megnyílik a OneNote, azonnal elkezdheti a jegyzetelést a lapon, a OneNote középső üres felületén. Csak kattintson az egérrel, és gépeljen, írjon vagy rajzoljon valamit – ez tényleg ilyen egyszerű. Mint egy papírlapon, itt is bárhol elkezdheti a munkát, de a papírlappal ellentétben később áthelyezheti a feljegyzéseket, ha úgy adódik. Rögtön megtudhatja, hogyan.

Minden feljegyzést feljegyzéstároló tárol. Ez olyan láthatatlan doboz, amely csak akkor jelenik meg, ha az egérmutatóval megközelíti.

A Lejátszás gombra kattintva megtekintheti, hogy miként készíthet feljegyzéseket, vehet fel új lapot a lapfülek feletti Új lap gombra kattintva, és hogyan adhat címet a lapnak, hogy az egyszerűen azonosítható legyen.

Megjegyzés:    Táblaszámítógép birtokában kézírás-felismerő technológiát is használhat a OneNote programban. A szabadkézi eszközök azonban egérrel is működnek bármely szokványos számítógépen.

Internetes kutatás

Internetes weblapról származó szöveg beillesztése a OneNote programba

Volt már úgy, hogy feljegyzést készített valamiről, amit az interneten talált, és később azon töprengett, hogy hol is bukkant az információra? Ha igen, akkor bizonyára tetszeni fog Önnek, hogy a OneNote hihetetlenül leegyszerűsíti az internetes források nyilvántartását. Ha az internetről bármilyen szöveget a vágólapra másol, majd beilleszt a OneNote programba, a forráslap URL-címe is megjelenik a feljegyzés alatt, mindenféle külön erőfeszítés nélkül. Ha hivatkozást másol a programba, az nem változik egyszerű szöveggé, hanem megőrzi működőképességét.

Kivágott képernyőrészek beszúrása

Internetes weblapról kivágott képernyőrész beillesztése a OneNote programba

A kutatás nem mindig csak szövegre terjed ki, néha képre vagy képernyőrészre is szükség lehet a forrásból. A OneNote segítségével ez is kezelhető.

1. A webböngésző (vagy bármely más program) ablakában nyomja le a Windows embléma (Windows embléma) + S billentyűkombinációt.

2. Az egérrel jelölje ki a képernyő kívánt területét.

3. A kivágott képernyőrész automatikusan bekerül egy külön OneNote-ablakba.

A képernyőrészt tetszőleges OneNote-lapra is beillesztheti. Csak helyezze a kurzort a kívánt lapra, majd a Beszúrás menüben kattintson a Képernyőrész kivágása parancsra.

Feljegyzések áthelyezése a lapon

[Untitled] Lap, feljegyzésekkel

Az értekezletnek vége, feljegyzései pedig szanaszét hevernek a lapon. Szeretne rendet teremteni köztük, és néhány feljegyzést egy bekezdésbe szeretne egyesíteni. Íme néhány tipp:

  • A feljegyzéseket a feljegyzéstárolójuk mozgatásával helyezheti át a lapon. Mutasson a tároló tetején lévő sávra, és amikor megjelenik a négyirányú nyíl Négyágú nyíl, húzza a tárolót a kívánt helyre.

  • Ha a szöveget egyik tárolóból a másikba szeretné vinni, jelölje ki, és húzza el.

  • Bekezdéseket úgy helyezhet át, hogy a bal oldalon mellettük lévő fogópontra kattint, és elhúzza azt.

  • Ha két feljegyzéstárolót egyesíteni szeretne, nyomja le a SHIFT billentyűt, és húzza a kívánt tárolót a másikra.

  • A bekezdések szélességét a feljegyzéstárolójuk átméretezésével módosíthatja. Mutasson a tároló szélére, és amikor megjelenik a kétirányú nyíl Egérmutató, húzza el a szegélyt.

A Lejátszás gombra kattintva megtekintheti, hogy miként helyezheti át a feljegyzéseket, és méretezheti át a feljegyzéstárolót.

Rajzok áthelyezése

[Untitled] Lap, rajzzal

Amikor a szavak nem tudják közvetíteni a gondolatokat, egy rajz segíthet. Rajzot készíthet szabadkézzel vagy a Rajzeszközök eszköztár gombjaival. A Szokásos eszköztáron kattintson a Rajz eszköztár Gombkép gombra. Az ablak alján megjelenik a Rajzeszközök eszköztár. Kattintson az eszköztár megfelelő gombjára, és kezdje el a rajzolást.

A lapon lévő rajzok – mindegy, hogy szabadkézzel vagy a Rajzeszközök eszköztár gombjaival készültek-e – a szöveghez hasonlóan áthelyezhetők és átméretezhetők. Az egyes képeket kijelölésük után a négyirányú nyíllal áthelyezheti, a kétirányú nyíllal átméretezheti. A Szabadkézi kijelölés eszközzel rajzcsoportokat is kijelölhet, és egyetlen képként átméretezheti vagy áthelyezheti őket.

A Lejátszás gombra kattintva megtekintheti, hogy miként helyezhet át egyes képeket, vagy a Szabadkézi kijelölés eszköz segítségével rajzcsoportokat.

Feljegyzések formázása

OneNote-lap különböző betűtípusú szövegekkel, színes kézírással és számozott, illetve listajeles felsorolással

A OneNote mindazokat a funkciókat tartalmazza, amelyek egy szövegfeldolgozásra tervezett terméktől elvárhatók. Használhat listajeles és számozott felsorolásokat, beszúrhat szimbólumokat, ellenőrizheti a helyesírást, és formázhatja a szöveget, akár csak a Microsoft Office Word programban. Még táblázatokat is készíthet.

Más Office-programok

OneNote-lap, belőle nyilak mutatnak Outlook-névjegyekre, Outlook-naptárra és Outlook-feladatra.

Az hogy, jegyzeteit a OneNote programban készíti, még nem jelenti azt, hogy ott is kell maradniuk: a OneNote teljes mértékben együttműködik a Microsoft Office többi alkalmazásával. Az alábbiakban csak néhány lehetőséget sorolunk fel. További részleteket a tanfolyam végén található rövid összefoglalásban olvashat.

  • Feljegyzéseket küldhet e-mail üzenetben az Outlook programon keresztül. Először jelölje ki a küldeni kívánt lapokat. Több lap kijelöléséhez tartsa lenyomva a SHIFT vagy a CTRL billentyűt, és kattintson a megfelelő lapfülekre. Ezután a Fájl menüben kattintson az E-mail parancsra. Ugyanebben a menüben a Küldés almenü segítségével PDF formátumban is elküldheti feljegyzéseit.

  • Feljegyzéseket küldhet a Word programba. Először jelölje ki a küldeni kívánt lapokat. Ezután a Fájl menüben mutasson a Küldés pontra, és kattintson a Microsoft Office Wordbe parancsra. Ugyanezen menü használatával webnaplóba is küldhet feljegyzéseket a Word segítségével.

  • Feljegyzéseket Outlook-feladatként jelölhet meg. Kattintson a kívánt feljegyzésre, majd kattintson a Szokásos eszköztár Feladat Gombkép gombján lévő nyílra.

  • Találkozók vagy értekezletek részleteit is átemelheti az Outlook Naptárból a OneNote programba, illetve fordítva, feljegyzések alapján értekezletet vagy találkozót hozhat létre az Outlook Naptárban. Ennek módját a gyakorlóleckében láthatja majd.

Feljegyzésvázlat: asztali öntapadó jegyzetek

[Untitled] Képernyő megnyitott feljegyzésvázlat-ablakkal

Ha azok közé tartozik, akik mindenfelé öntapadó jegyzetekkel veszik körbe magukat, hogy el ne felejtsenek dolgokat, a feljegyzésvázlat funkció tetszeni fog Önnek. A feljegyzésvázlat voltaképpen a OneNote kisméretű változata, amely saját ablakában jelenik meg, és rögzíthető az összes többi ablak felett.

Ha tehát egy e-mail üzenetet olvasva valamilyen információt fontosnak talál, vagy hirtelen eszébe jut, hogy meg kellett volna öntözni a növényeket, ne a jegyzettömbhöz nyúljon, hanem a Windows embléma + N billentyűkombináció lenyomásával nyissa meg a feljegyzésvázlat-ablakot, és jegyezze le. Ezt a funkciót kipróbálhatja a gyakorlat során.

A feljegyzésvázlatokat a program külön területen, a Nem iktatott feljegyzések szakaszban tárolja, így később átlapozhatja és rendszerezheti őket. A nem iktatott feljegyzésekről a következő leckében olvashat részletesebben.

A Lejátszás gombra kattintva megtekintheti a feljegyzésvázlat funkciót működés közben.

Gyakorlás

A OneNote egy lapja a súgómegjelenítő ablakával

Letölthető anyag mérete: 24 kB (kevesebb, mint 1 perc 56 kb/s sebességgel)

Nincs 2007-es Office rendszere? A gyakorlás céljára letölthet egy ingyenes, 60 napig működő próbaverziót, vagy megvásárolhatja most a szoftvercsomagot.

Gyakorlás a OneNote programban

Eleget olvasott a OneNote jobbnál jobb szolgáltatásairól. Itt az ideje kipróbálni őket.

Az alábbi teszt kitöltésével ellenőrizheti, hogy megértette-e a lecke anyagát. A válaszok nem nyilvánosak, és pontozás sem jár értük.

Mit kell tennie, mielőtt nekiláthatna feljegyzéseket készíteni a OneNote programban?

Semmit, egyszerűen elkezdek gépelni (vagy írni).

Helyes a válasz, meg kell nyitni a OneNote programot, és máris kezdhet írni.

Meg kell nyitni egy új üres fájlt.

Nem, erre nincs szükség. Feljegyzések készítéséhez nincs feltétlenül szükség új fájlra (vagyis jegyzetfüzetre, miként ezt a következő leckéből megtudhatja). Próbálkozzon újra.

Új lapot kell nyitni.

Igen, ezt megteheti, de nem kötelező. Van egy egyszerűbb válasz. Próbálkozzon újra.

Menteni kell a meglévő feljegyzéseket.

Helytelen a válasz. A OneNote programban soha semmit sem kell menteni, mert a program munka közben mindent automatikusan ment. Próbálkozzon újra.

Szöveges feljegyzéseket rendszerez, és módosítani szeretné a sorrendjüket. Hogyan fog hozzá a művelethez?

A vágólapra kivágom, majd az új helyükre beszúrom a feljegyzéseket.

Ezt természetesen megteheti, de van egy másik, sokkal egyszerűbb módszer is. Próbálkozzon újra.

Nem lehet tenni semmit.

Nem ez a helyes válasz. Próbálkozzon újra.

A feljegyzéseket a kívánt helyre húzom.

Tökéletes válasz. Akár egyes szavakat, akár feljegyzéstárolókat húzással áthelyezhet.

Szabadkézi kijelöléssel körbekerítem, és a kívánt helyre húzom a feljegyzéseket.

Majdnem, de a válasz helytelen. A szabadkézi kijelölés főleg rajzok esetében hasznos. Ha nagyon szeretné, szöveget is kijelölhet így, de van jobb módszer is a feljegyzéstárolók áthelyezésére. Próbálkozzon újra.

Mi a feljegyzésvázlat?

Félbemaradt feljegyzés.

Jó ötlet, de nem ez a helyes válasz. Próbálkozzon újra.

A OneNote mobileszközökhöz készült változata.

Szép próbálkozás, de nem egészen így van. Amire Ön gondol, az a OneNote Mobile. Próbálkozzon újra.

Egészen apró betűs feljegyzés.

Nem, próbálkozzon újra.

A OneNote kisméretű változata, amely saját kis ablakában jelenik meg.

Úgy van. A feljegyzésvázlat olyan, mint az asztali öntapadó jegyzetlapok: a kis feljegyzésvázlat-ablak megjeleníthető úgy, hogy az összes többi programablak felett maradjon.

Hogyan lehet két feljegyzéstárolót egyesíteni?

Ráhúzom egyiket a másikra.

Helytelen a válasz. Ennek csak az lesz az eredménye, hogy két tároló egyesítés nélkül egymás tetejére kerül. Próbálkozzon újra.

A CTRL billentyűt lenyomva tartva egyik tárolót a másikra húzom.

Szép próbálkozás, de nem az igazi. Próbálkozzon újra.

A SHIFT billentyűt lenyomva tartva egyik tárolót a másikra húzom.

Pompás, pontosan ezt kell tennie.

Az ALT billentyűt lenyomva tartva egyik tárolót a másikra húzom.

Langyos, de nem teljesen így van. Próbálkozzon újra.

A OneNote együttműködik más Office-alkalmazásokkal. Az alábbi műveletek közül melyik hajtható végre a OneNote használatával?

Feljegyzések küldése a Word programba

Majdnem, de nem egészen. Próbálkozzon újra.

Feljegyzések küldése levelezőprogramba

Majdnem, de nem egészen. Próbálkozzon újra.

Outlook-feladat létrehozása

Majdnem, de nem egészen. Próbálkozzon újra.

A fentiek mindegyike

Helyes, a fentiek mindegyikére (és még sok másra) mód van. Létrehozhat Outlook-névjegyeket és naptárelemeket is, továbbá naptárelemrészleteket olvashat be az Outlookból a OneNote programba.

Feljegyzések rendszerezése

A OneNote keresőmezője

Képzelje el, hogy a OneNote telis-tele van jegyzetlappal, és semmit nem talál meg köztük. Mi a teendő?

Egyet se féljen, a OneNote megoldja a problémát. Van a programban egy hatékony és gyors keresőfunkció, tehát bármit bármikor megtalálhat. A kereséshez egyszerűen kattintson a Keresés az összes jegyzetfüzetben mezőbe, és írja be a keresett kifejezést vagy kulcsszót.

Amikor azonban a feljegyzések száma csakugyan kezd nagy méreteket ölteni, hasznos lehet egy szervezett struktúra (iktatórendszer). A jegyzetfüzetek és a szakaszok pontosan ezt a célt szolgálják.

Jegyzetfüzetek és szakaszok

Papír jegyzetfüzet és a OneNote szakaszai

1. Papír jegyzetfüzet szakasztagolói

2. Szakaszfülek a OneNote-jegyzetfüzetben. Tetszőleges számú szakasz felvehető

A jegyzetfüzet lapcsoportok tárolására szolgál. Minden jegyzetfüzet szakaszokra oszlik, minden szakaszban lapok találhatók. Ugyanolyan ez, mint egy papír jegyzetfüzet, amelyben szakasztagoló lapok vannak, a szakaszokban pedig lapok. Jegyzetfüzetből számosat használhat, és tetszőlegesen rendszerezheti őket. Néhány példa:

  • Jegyzetfüzet ügyfelek nyilvántartására; minden ügyfél külön szakaszt kap

  • Jegyzetfüzet előadásjegyzetek számára; minden tárgy külön szakaszba kerül

  • Jegyzetfüzet személyes feladatokhoz; minden feladat külön szakaszba kerül

  • Jegyzetfüzet receptekhez; külön szakasz jut a leveseknek, a süteményeknek, az előételeknek és így tovább

A jegyzetfüzetek és a szakaszok nincsenek elrejtve a programban: a OneNote-ablak részeként mindig szem előtt vannak.

Jegyzetfüzetek és szakaszok létrehozása

Az Új gomb

Jegyzetfüzetek és szakaszok létrehozása rendkívül egyszerű:

1. Kattintson a Szokásos eszköztár Új szakasz Gombkép gombján lévő nyílra.

2. A menüben válassza ki a létrehozni kívánt elemet, ez lehet Szakasz, Szakaszcsoport vagy Jegyzetfüzet. (Ha csak szakaszt szeretne létrehozni, nincs szükség a menüre. Kattintson egyszerűen az Új szakasz gombra.)

3. A szakaszokról, a szakaszcsoportokról és a jegyzetfüzetekről átfogó képet kaphat a navigációs sávon. Az összes elem megjelenítéséhez kattintson a Navigációs sáv kibontása gombra.

A szakaszokat egy jegyzetfüzeten belül csoportosíthatja is. Ha használta a OneNote 2003-as verzióját, akkor emlékezhet erre, ez volt a mappák funkció.

Lapok és szakaszok áthelyezése

[Untitled] A navigációs sáv és a laplista

Felmerülhet az igény a különböző elemek áthelyezésére, hogy a feljegyzéseket egyszerűbb legyen megtalálni vagy felhasználni. A legtöbbször használt elemeket például érdemes lehet legfelülre helyezni; hasznos a betűrendi, illetve az időrendi rendszerezés is. A jegyzetfüzetek, szakaszok és lapok mozgatása egyszerű.

A szakaszok és a jegyzetfüzetek áthelyezése legegyszerűbben a navigációs sávon végezhető el. Csak húzza a jegyzetfüzeteket, a szakaszcsoportokat vagy a szakaszokat a kívánt helyre.

Ha egy lapot szeretne áthelyezni, az egérrel húzza el a megfelelő lapfület. A lapot egy szakaszon belül más helyre vagy teljesen más szakaszba helyezheti.

Ha egy szakaszt törölni szeretne, kattintson rá a jobb gombbal, és válassza a Törlés parancsot.

A Lejátszás gombra kattintva megtekintheti, hogy miként helyezhet át szakaszokat és lapokat.

Nem iktatott feljegyzések

Nagy rendetlen és kaotikus jegyzetkupac szép rendezett halmokba gyűjtve

Ne aggódjon, ha ez a sok beszéd a jegyzetfüzetekről és a szakaszokról riasztónak tűnik, és Ön nem az a született rendszerező típus. Nem kell átkutatnia a OneNote programot a kívánt szakaszért minden értekezleten. Jegyzeteljen csak nyugodtan, később majd rendszerezi a feljegyzéseit. A Nem iktatott feljegyzések szakasz éppen ilyen helyzetekre készült. Írjon ide, a rendszerezést majd később elvégzi, ha lesz ideje. A kivágott képernyőrészek és a feljegyzésvázlatok szintén a Nem iktatott feljegyzések szakaszba kerülnek.

Jó tudni, hogy a OneNote mindig ott nyílik meg, ahol bezárták. Így valahányszor, ha megnyitja a programot, ott folytathatja a munkát, ahol legutóbb abbahagyta.

Gyakorlás

A OneNote egy lapja a súgómegjelenítő ablakával

Nincs 2007-es Office rendszere? A gyakorlás céljára letölthet egy ingyenes, 60 napig működő próbaverziót, vagy megvásárolhatja most a szoftvercsomagot.

Gyakorlás a OneNote programban

Itt az ideje kipróbálni a keresést és a jegyzetfüzetekkel, illetve a szakaszokkal való munkát.

Az alábbi teszt kitöltésével ellenőrizheti, hogy megértette-e a lecke anyagát. A válaszok nem nyilvánosak, és pontozás sem jár értük.

A OneNote használatához jegyzetfüzeteket és szakaszokat kell létrehozni.

Igaz

Helytelen a válasz. Jóllehet ha saját rendszerezési struktúrát szeretne kialakítani, szüksége lesz jegyzetfüzetekre és szakaszokra, pusztán a Nem iktatott feljegyzések szakasszal is elboldogulhat, és feljegyzéseit megtalálhatja a keresőfunkcióval.

Hamis

Úgy van. Pusztán a Nem iktatott feljegyzések szakasszal is elboldogulhat, és feljegyzéseit megtalálhatja a keresőfunkcióval.

A szakasz úgy aránylik a jegyzetfüzethez, mint .

A jegyzetfüzet a szakaszcsoporthoz.

Nem, a szakaszok egy jegyzetfüzeten belül helyezkednek el. Ez a megoldás kulcsa, próbálkozzon újra.

A lap a szakaszhoz.

Tökéletes válasz. A lapokat pontosan úgy tartalmazza egy-egy szakasz, mint ahogy a szakaszokat egy-egy jegyzetfüzet.

A lap a szakaszcsoporthoz.

Nem, de a gondolatmenet helyes. Próbálkozzon újra.

A cica a macskához.

Szellemes válasz, de attól tartunk, helytelen. Próbálkozzon újra.

Hogyan helyezhető át egy szakasz?

A Szerkesztés menü Áthelyezés parancsára kattintok.

Helytelen a válasz. A Szerkesztés menüben nincs Áthelyezés parancs. Próbálkozzon újra.

A jobb gombbal a szakaszra kattintok, és az Áthelyezés parancsot választom.

Így igaz. Ugye elvégezte a gyakorlatot? A kérdésre még egy helyes válasz létezik. Azt is tudja?

Lenyomom a CTRL billentyűt, és a megfelelő helyre húzom a szakaszt.

Sajnos nem. Próbálkozzon újra.

A megfelelő helyre húzom a szakaszt.

Úgy van. Szakaszokat, jegyzetfüzeteket és lapokat húzással is áthelyezhet. A kérdésre még egy helyes válasz létezik. Azt is tudja?

Visszajelzés

Rövid összefoglalás

Lásd még

A OneNote kalauz használata

A kalauz képes áttekintést nyújt a OneNote szolgáltatásairól.

  1. Indítsa el a Microsoft Office OneNote 2007 alkalmazást.

  2. A navigációs sáv Jegyzetfüzetek csoportjában kattintson a OneNote 2007 kalauz elemre.

    Ha a kalauz nem látható, akkor lehet, hogy bezárták. Megnyitásához mutasson a Fájl menü Megnyitás pontjára, és kattintson a Jegyzetfüzet parancsra. A OneNote-jegyzetfüzetek mappában jelölje ki a OneNote 2007 kalauz almappát, és kattintson a Megnyitás gombra.

  3. Kattintson a feljegyzéslap tetején látható Első lépések – OneNote szakaszfülre.

  4. A margón kattintson annak a lapnak a fülére, amelyet el szeretne olvasni.

Jegyzetelés és rajzolás

A OneNote középső üres területe a lap. Jegyzetek készítéséhez csak kattintson rá, és kezdje el a gépelést, az írást vagy a rajzolást.

Ha egy internetes weblapot a vágólapra másol, és beilleszti a OneNote alkalmazásba, a forráslap URL-címe is megjelenik, így később egyszerűen megállapítható az információk eredeti helye. Ha hivatkozást másol, működőképessége megmarad, nem változik egyszerű szöveggé.

Rajzot készíthet szabadkézzel vagy a Rajzeszközök eszköztár gombjaival. A Szokásos eszköztáron kattintson a Rajz eszköztár Gombkép gombra. A programablak alján megjelenik a Rajzeszközök eszköztár. Kattintson a megfelelő gombra, és kezdje el a rajzolást.

Kivágott képernyőrészek beszúrása

  • A webböngésző (vagy bármely más program) ablakában nyomja le a Windows embléma (Windows embléma) + S billentyűkombinációt.

  • Az egérrel jelölje ki a képernyő kívánt területét.

  • A kivágott képernyőrész automatikusan egy külön OneNote-ablakba kerül.

  • A képernyőrészt tetszőleges OneNote-lapra is beillesztheti. Helyezze a kurzort a kívánt lapra, majd a Beszúrás menüben kattintson a Képernyőrész kivágása parancsra.

Feljegyzések és rajzok áthelyezése a lapon

  • A feljegyzéseket a feljegyzéstárolójuk mozgatásával helyezheti át a lapon. Mutasson a tároló tetején lévő sávra, és amikor megjelenik a négyirányú nyíl Négyágú nyíl, húzza a tárolót a kívánt helyre.

  • Ha a szöveget egyik tárolóból a másikba szeretné vinni, jelölje ki, és húzza el.

  • Bekezdéseket úgy helyezhet át, hogy a bal oldalon mellettük lévő fogópontra kattint, és elhúzza azt.

  • Rajzokat úgy helyezhet át, hogy az egyes képeket kijelöli, majd a négyirányú nyíllal Négyágú nyíl a megfelelő helyre húzza. A kétirányú nyíllal Egérmutató átméretezheti a rajzokat. A Szabadkézi kijelölés eszközzel több rajzot is kijelölhet egyszerre, és egy csoportként vagy egyesített képként áthelyezheti vagy átméretezheti azokat.

A OneNote használata más Office-programokkal

  • Feljegyzések küldése a Word programba: A Fájl menüben mutasson a Küldés pontra, és kattintson a Microsoft Office Wordbe parancsra. Ugyanebből a menüből feljegyzéseket küldhet e-mailben az Outlookon keresztül vagy webnaplóbejegyzésként a Word segítségével. Először jelölje ki az elküldeni kívánt lapokat. Több lap kijelöléséhez tartsa lenyomva a SHIFT vagy a CTRL billentyűt, és úgy kattintson a megfelelő lapfülekre.

  • Ha egy feljegyzést Outlook-feladatként meg szeretne jelölni, kattintson a feljegyzésre, majd a Szokásos eszköztár Feladat Gombkép gombján lévő nyílra. A menüben jelölje ki a megfelelő dátumot, például Ma vagy Holnap. Egy dátumot jelző zászló jelenik meg a OneNote-lapon. Kattintson rá a jobb gombbal, és válassza a Feladat megnyitása az Outlook programban parancsot.

  • Outlook-névjegy létrehozásához jelölje ki azokat a feljegyzéseket, amelyeket a névjegyben tárolni szeretne. Ezután az Eszközök menüben mutasson az Outlook-elem létrehozása pontra, és kattintson az Outlook-névjegy létrehozása parancsra.

Feljegyzésvázlatok használata

A feljegyzésvázlat a OneNote kisméretű változata, amely saját ablakában jelenik meg, és rögzíthető a többi ablak felett.

  • Nyomja le a Windows embléma (Windows embléma) + N billentyűkombinációt a Feljegyzésvázlat ablak megnyitásához.

  • Ez az ablak mindaddig a többi felett marad, amíg a Mindig látszik az ablak Gombkép gomb aktív.

Jegyzetfüzetek és szakaszok létrehozása

A jegyzetfüzet lapcsoportok tárolására szolgál. Minden jegyzetfüzet szakaszokra oszlik, minden szakaszban lapok találhatók. Jegyzetfüzetek és szakaszok létrehozása:

  • Kattintson a Szokásos eszköztár Új szakasz Gombkép gombján lévő nyílra.

  • A menüben válassza ki a létrehozni kívánt elemet, ez lehet Szakasz, Szakaszcsoport vagy Jegyzetfüzet. (Ha csak szakaszt szeretne létrehozni, nincs szükség a menüre. Kattintson egyszerűen az Új szakasz gombra.)

  • A szakaszokról, a szakaszcsoportokról és a jegyzetfüzetekről átfogó képet kaphat a navigációs sávon. Az összes elem megjelenítéséhez kattintson a Navigációs sáv kibontása gombra.

Lapok és szakaszok áthelyezése

A szakaszok és a jegyzetfüzetek áthelyezése legegyszerűbben a navigációs sávon végezhető el. Csak húzza a jegyzetfüzeteket, a szakaszcsoportokat vagy a szakaszokat a kívánt helyre.

Ha egy lapot szeretne áthelyezni, az egérrel húzza el a megfelelő lapfület. A lapot egy szakaszon belül más helyre vagy teljesen más szakaszba helyezheti.

Ha egy szakaszt törölni szeretne, kattintson rá a jobb gombbal, és válassza a Törlés parancsot.

Lapok, szakaszok vagy jegyzetfüzetek törlése

  1. Ha egy lapot törölni szeretne, a jobb gombbal kattintson a fülére a jobb szélen, és válassza a Törlés parancsot.

  2. Ha egy szakaszt szeretne törölni, a jobb gombbal kattintson a fülére a lap tetején, és válassza a Törlés parancsot.

  3. Ha egy jegyzetfüzetet szeretne törölni, és az meg van nyitva, először zárja be. A Fájl menüben kattintson a Jegyzetfüzet bezárása parancsra. Ezután tegye a következőket:

    • Kattintson a Windows Start gombjára a képernyő bal alsó sarkában.

    • Windows XP és Windows Vista rendszerben kattintson a Dokumentumok parancsra.

    • Kattintson duplán a OneNote-jegyzetfüzetek mappára.

    • Kattintson a jobb gombbal a törölni kívánt jegyzetfüzetre, és válassza a Törlés parancsot.

Feljegyzések későbbi iktatása

Dolgozhat úgy, hogy feljegyzéseit a Nem iktatott feljegyzések szakaszba írja, és csak később rendezi. Ebbe a szakaszba kerülnek a kivágott képernyőrészek és a feljegyzésvázlatok is.

A Nem iktatott feljegyzések szakasz megnyitása:

  • Kattintson a navigációs sávon a jegyzetlaptól balra látható Nem iktatott feljegyzések gombra.

Hatókör: OneNote 2007



Hasznos volt az információ?

Igen Nem

Hogyan tehetjük jobbá?

255 karakter írható még be

Adatvédelmi okokból ne írjon elérhetőségi információt a visszajelzésébe. Olvassa el adatvédelmi szabályzatunkat.

Köszönjük a visszajelzését!

Támogatási információk

Nyelv módosítása