Hozzon létre, vagy hivatkozás szerkesztése az Office for Mac

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Melyik Office-alkalmazást használja?

Word

PowerPoint

Excel

Word

A Word egy URL-cím – például http://www.contoso.com – beírása után, az Enter vagy a szóköz billentyű leütésekor automatikusan létrehozza a weblapra vezető hivatkozást.

Ha szövegre vagy képre, illetve a dokumentuma egy adott pontjára mutató hivatkozást szeretne létrehozni, azt is megteheti.

Fájlra, weblapra vagy üres e-mail üzenetre mutató hivatkozás beszúrása

  1. Válassza ki a hivatkozásként használni kívánt szöveget vagy képet, majd kattintson a Beszúrás > Hiperhivatkozás elemre.

    Beszúrás lap a kiemelt Hiperhivatkozás elemmel

  2. A Hivatkozás beszúrása párbeszédpanelen a következőket teheti:

    Megjeleníti egy weblapra, e-mail-címre vagy dokumentumra mutató hiperhivatkozás beszúrásának lehetőségeit

    • Egy webhelyre vagy fájlra hivatkozáshoz kattintson a Webhely vagy fájl elemre, majd a Cím mezőben írja be az URL-címet, vagy kattintson a Kiválasztás műveletre egy fájl tallózásához.

    • Egy, a dokumentumon belüli adott helyre való hivatkozáshoz kattintson az Ez a dokumentum elemre, majd válassza ki a hivatkozás helyét, például a dokumentum tetejét vagy egy bizonyos címsort.

    • Ha üres e-mail üzenetre szeretne hivatkozni, kattintson az E-mail cím elemre, és írja be az e-mail üzenethez használni kívánt címzettet és tárgyat.

      Tipp : Ha az egérmutatónak a hivatkozás fölé helyezésekor megjelenő elemleírást szeretné megváltoztatni, akkor kattintson az Elemleírás gombra, és írja be a megfelelő szöveget. Ha nem ad meg szöveget, a Word a fájl címét vagy elérési útját jeleníti meg.

  3. Kattintson az OK gombra.

A dokumentum egy adott helyére mutató hiperhivatkozás (könyvjelző) létrehozása

A könyvjelzők létrehozása kétlépéses folyamat: Először meg kell jelölnie a hivatkozás célhelyét, majd hozzá kell adnia magát a hivatkozást. A hivatkozás egyetlen dokumentumon belül vagy dokumentumok között is működik.

1. lépés: A hivatkozás célhelyének megjelölése

Első lépésként szúrjon be könyvjelzőt, vagy címsorstílussal jelölje meg a célhelyet. A címsorstílusok csak akkor használhatók, ha ugyanazon a dokumentumon belüli helyre mutató hivatkozást ad meg.

Könyvjelző beszúrása

Az aktuális vagy a hivatkozott dokumentumban hajtsa végre az alábbi lépéseket:

  1. Jelölje ki azt a szövegrészt, amelyhez könyvjelzőt szeretne rendelni, vagy helyezze a kurzort arra a pontra, ahová könyvjelzőt szeretne beszúrni.

  2. Kattintson a Beszúrás > Könyvjelző gombra.

    Beszúrás lap a kiemelt Könyvjelző elemmel

  3. Az Azonosító mezőbe írjon be egy nevet.

    A könyvjelző nevének betűvel kell kezdődnie, és tartalmazhat számjegyeket is. A névben nem szerepelhet szóköz, de a szavak tagolására használhat aláhúzásjelet (például Első_címsor).

  4. Kattintson a Hozzáadás gombra.

Címsorstílus alkalmazása

Ha dokumentumon belüli hivatkozást szeretne létrehozni, a Word beépített címsorstílusainak valamelyikét is alkalmazhatja a hivatkozási pont szövegére. Az aktuális dokumentumban hajtsa végre a következő lépéseket:

  1. Jelölje ki azt szöveget, amelyre alkalmazni szeretné a címsorstílust.

  2. Kattintson a KezdőlapStílusok paneljére, és válassza ki a kívánt stílust.

    Kezdőlap a kiemelt Stílusok panellel

    Ha például a kiválasztott szöveget fő címsorként szeretné formázni, kattintson a Címsor 1 elemre a Stílus alkalmazása gyűjteményben.

2. lépés: A jelenlegi dokumentumban lévő helyre mutató hivatkozás hozzáadása

  1. Jelölje ki a hivatkozásként megjeleníteni kívánt szöveget vagy objektumot.

  2. Kattintson a Beszúrás > Hivatkozás gombra.

  3. Kattintson az Ez a dokumentum elemre, majd kattintással bontsa ki a Címsorok vagy Könyvjelzők elemet, attól függően, hogy mire szeretne hivatkozni.

    A kiemelt Ez a dokumentum lap

  4. Kattintson a hivatkozni kívánt címsorra vagy könyvjelzőre, majd kattintson az OK gombra.

Az automatikus hivatkozásképzés letiltása

Ha nem szeretné, hogy a Word gépelés közben automatikusan hivatkozásokat hozzon létre a dokumentumban, kikapcsolhatja ezt a funkciót.

  1. A Word menüben kattintson a Beállítások > Automatikus javítás lehetőségre a Tartalomkészítő és ellenőrző eszközök területen.

  2. Kattintson az Automatikus formázás beíráskor elemre, majd törölje az Internetes és hálózati útneveket hiperhivatkozásra jelölőnégyzet jelölését.

    A Beállítások lapon az Automatikus formázás beíráskor elem van kijelölve

Egy Word-dokumentumban létrehozhat egy pontjára mutató hivatkozás a dokumentumot, weblapra vagy egy e-mail címet.

Weblapra mutató hivatkozás létrehozása

  1. Jelölje ki a hivatkozássá konvertálni kívánt szöveget vagy objektumot.

  2. Kattintson a Beszúrás menü Hivatkozás elemére.

  3. A Hivatkozott cím mezőben adja meg a webcímet.

    Megjegyzés : Ha egy weblap adott helyére kíván hivatkozni, kattintson a Weblap fülre, majd a Horgony területen kövesse az utasításokat.

Egy dokumentum vagy e-mail címre mutató hivatkozás létrehozása

Hozzáadhat egy Word-dokumentum, Excel-munkafüzet vagy PowerPoint-bemutató megnyitó hivatkozás szöveg vagy objektum (például egy kép). Hivatkozás egy fájlt vagy az e-mail címet is megnyithatja.

  1. Jelölje ki a hivatkozássá konvertálni kívánt szöveget vagy objektumot.

  2. Kattintson a Beszúrás menü Hivatkozás elemére.

  3. Kattintson a Dokumentum vagy E-mail-cím fülre a beszúrni kívánt hivatkozás típusának megfelelően.

  4. Kövesse az utasításokat a hivatkozás létrehozásához.

A dokumentum adott helyére mutató hivatkozás létrehozása

Hivatkozhat különböző helyekre egy dokumentumban, például a dokumentum elejére, címsorokra vagy könyvjelzőkre.

  1. Jelölje ki a hivatkozássá konvertálni kívánt szöveget vagy objektumot.

  2. Kattintson a Beszúrás menü Hivatkozás elemére.

  3. Kattintson a Dokumentum fülre, majd a Horgony területen a Keresés elemre.

  4. Jelölje ki a hivatkozni kívánt helyet a dokumentumban.

Hivatkozás szerkesztése

  1. Jelölje ki a módosítani kívánt hivatkozást.

  2. Kattintson a Beszúrás menü Hivatkozás elemére.

  3. Végezze el a kívánt módosításokat.

Hivatkozás eltávolítása

  1. Jelölje ki az eltávolítani kívánt hivatkozást jelölő szöveget vagy objektumot.

  2. Kattintson a Beszúrás menü Hivatkozás elemére, majd kattintson a Hivatkozás törlése parancsra.

PowerPoint

Hivatkozás a szöveget vagy objektumként, például kép, graph, alakzat vagy WordArt és egy weblap, egy dián ugyanannak a bemutatónak egy másik bemutató és még az e-mail címét a rá mutató hivatkozást a Hivatkozás beszúrása párbeszédpanel hozhat létre. Kattintson a hivatkozások gombra, és az Elemleírások megjelenítése a diavetítésként a bemutató lejátszása közben.

A Hivatkozás beszúrása párbeszédpanel megnyitása

  1. Normál nézetben kattintson arra a szövegre, alakzatra vagy képre, amelyet hivatkozásként szeretne felhasználni.

  2. Kattintson a Beszúrás lapon található Hiperhivatkozás gombra.

    Megjelenik a Hivatkozás beszúrása párbeszédpanel.

    Az Office for Mac-hivatkozás párbeszédpanel

    1 – Megjelenített szöveg: A hivatkozott szöveg a dokumentumban.

    2 – Elemleírás: A megjelenített szöveg, amikor az egeret a hivatkozott szöveg fölé mozgatják.

Weblapra mutató hivatkozás beszúrása

  • Egy másik fájlban vagy egy weblapon található kapcsolódó információ gyors eléréséhez a Weblap vagy fájl lap Cím mezejébe írja be a hivatkozni kívánt webhely vagy fájl címét.

Hivatkozás a bemutatón belül másik diára

  1. A Hivatkozás beszúrása párbeszédpanelen kattintson az Ez a dokumentum elemre.

  2. A Válasszon egy dokumentumon belüli pontot területen kattintson a hivatkozni kívánt diára.

Hivatkozás egy másik bemutatóra

  1. A Hivatkozás beszúrása párbeszédpanelen kattintson a Weblap vagy fájl elemre.

  2. Kattintson a Kijelölés elemre, majd a hivatkozni kívánt bemutatóra vagy fájlra.

    Megjegyzés : A Mac PowerPoint nem tud egy másik bemutató egy adott diájára hivatkozni.

Hivatkozás e-mail-címekre

  1. A Hivatkozás beszúrása párbeszédpanelen kattintson az E-mail-cím elemre.

  2. Az E-mail-cím mezőbe írja be a hivatkozni kívánt e-mail-címet, vagy a Legutóbb használt e-mail-címek mezőben kattintson egy e-mail-címre.

  3. A Tárgy mezőben adja meg az e-mail témáját.

Hivatkozás formázása

  1. Válassza ki, majd a Ctrl billentyűt lenyomva tartva, vagy a jobb gombbal kattintson a formázni kívánt hivatkozásra, majd kattintson a Betűtípus elemre.

  2. A Betűtípus dobozban kedve szerint módosíthatja a betűtípust, -stílust, -méretet, -színt és bármilyen más effektust.

A PowerPointban létrehozhat egy másik Office-dokumentumba, a weblap, egyéni diasor vagy e-mail címre mutató hivatkozás.

Weblapra mutató hivatkozás létrehozása

  1. Jelölje ki a hivatkozássá konvertálni kívánt szöveget vagy objektumot.

  2. A KezdőlapBeszúrás területén kattintson a Szöveg, majd a Hivatkozás elemre.

    Kezdőlap, Beszúrás csoport

  3. A Hivatkozott cím mezőben adja meg a webcímet.

    Megjegyzés : Ha egy weblap adott helyére kíván hivatkozni, kattintson a Weblap fülre, majd a Horgony területen kövesse az utasításokat.

Egy dokumentum vagy e-mail címre mutató hivatkozás létrehozása

Hozzáadhat egy PowerPoint-bemutató vagy egyéni diavetítés adott diára megnyitó hivatkozás szöveget vagy objektumot. Is össze lehet kapcsolni a Word-dokumentum, Excel-munkafüzet, egy fájlt vagy egy e-mail címet.

  1. Jelölje ki a hivatkozássá konvertálni kívánt szöveget vagy objektumot.

  2. A KezdőlapBeszúrás területén kattintson a Szöveg, majd a Hivatkozás elemre.

    Kezdőlap, Beszúrás csoport

  3. Kattintson a Dokumentum vagy E-mail-cím fülre a beszúrni kívánt hivatkozás típusának megfelelően.

  4. Kövesse az utasításokat a hivatkozás létrehozásához.

    Megjegyzés : A hivatkozás aktív diavetítési nézetben.

A dokumentum adott helyére mutató hivatkozás létrehozása

Hivatkozhat különböző helyekre egy bemutatóban, például az első, az utolsó, a következő diára vagy a diák címeire.

  1. Jelölje ki a hivatkozássá konvertálni kívánt szöveget vagy objektumot.

  2. A KezdőlapBeszúrás területén kattintson a Szöveg, majd a Hivatkozás elemre.

    Kezdőlap, Beszúrás csoport

  3. Kattintson a Dokumentum fülre, majd a Horgony területen a Keresés elemre.

  4. Jelölje ki a hivatkozni kívánt helyet a dokumentumban.

    Megjegyzés : A hivatkozás aktív diavetítési nézetben.

Egyéni diasor mutató hivatkozás létrehozása

Egy hivatkozott egyéni diasor segítségével gyorsan navigálhat más egyéni diasorokra az elsődleges bemutatójából. Létrehozhat egy tartalomjegyzék diát is, ahol elhelyezheti a hivatkozásokat. Ha ilyen módon tervezi meg a bemutatóját, a tartalomjegyzéket tartalmazó diáról navigálhat a bemutató különböző szakaszaira, így eldöntheti, hogy melyik szakaszt mikor mutatja meg a közönségének. Az alábbi utasítások bemutatják, hogyan hozhat létre egy vagy több egyéni diasort, majd hogyan adhat hozzá az egyéni diasorokra mutató hivatkozást az elsődleges bemutatóból.

Megjegyzés : Ha létre szeretne hozni egy bemutatóból egy teljesen másik bemutatóra mutató hivatkozást, hozzáadhat egy, a másik dokumentumra mutató hivatkozást. További információ: Hivatkozás létrehozása, szerkesztése és törlése.

  1. Nyissa meg a hivatkozott egyéni diasor létrehozásához használni kívánt bemutatót.

  2. A Diavetítés lap Diavetítés lejátszása területén kattintson az Egyéni diasorok, majd az Egyéni diasorok szerkesztése elemre.

    Diavetítés lap, Diavetítés lejátszása csoport

  3. Kattintson az Új nézet gombra.

  4. Jelölje ki az egyéni diasorba felvenni kívánt diákat A bemutató diái területen, azután kattintson a Hozzáadás gombra.

    Tipp : Több egymást követő dia kijelöléséhez kattintson az első diára, majd a SHIFT billentyűt lenyomva tartva kattintson az utolsó kijelölni kívánt diára. Egymást nem követő diák kijelöléséhez a COMMAND billentyűt lenyomva kattintson a kijelölni kívánt diákra.

  5. Ha módosítani kívánja a diák megjelenési sorrendjét, kattintson egy diára Az egyéni diasor diái területen, majd kattintson a Sorrend módosítása felfelé nyíl vagy a Sorrend módosítása lefelé nyíl ikonra a dia felfelé vagy lefelé mozgatásához a listán.

  6. Írja be a kívánt nevet A diasor neve mezőbe, majd kattintson az OK gombra. Ha további egyéni diasorokat szeretne létrehozni ennek a bemutatónak a diáiból, ismételje meg az 2–6. lépést.

  7. Az elsődleges bemutatóból a támogató egyéni diasorra mutató hivatkozás létrehozásához a bemutatóban jelölje ki a hivatkozást jelző szöveget vagy objektumot. Létrehozhat egy tartalomjegyzéket is, és minden egyes szöveges bejegyzéshez is beállíthat hivatkozást az egyéni diasoron való végighaladáshoz. Ehhez szúrjon be egy új diát a bemutatójába, írjon egy tartalomjegyzéket, majd hivatkozzon mindegyik bejegyzésből.

  8. A Diavetítés lap Beállítás területén kattintson az Akcióbeállítások elemre.

    Diavetítés lap, Beállítás csoport

  9. Az Akcióbeállítások párbeszédpanelen válassza ki, hogyan indíthatja el a műveletet az alábbiak egyikével:

Művelet indítása

Kattintás

Amikor a műveletgombra kattint

Az Egérkattintás fül

Amikor a kurzort a műveletgomb fölött tartja

A Rámutatás fül

  1. Kattintson a Hivatkozás elemre, majd az előugró menüben kattintson az Egyéni diasor parancsra.

  2. Az Egyéni diasorok területen válassza ki az egyéni diasort, amelyre hivatkozni kíván.

    Ha az egyéni diasor lejátszása után vissza szeretne térni a diához, ahonnan elindította az egyéni diasort, jelölje be a Lejátszás és visszatérés jelölőnégyzetet, Ez a beállítás akkor hasznos, ha van egy egyéni diasorok tartalomjegyzékeként szolgáló diája.

  3. Kattintson az OK gombra.

    Más egyéni diasorokra mutató további hivatkozások hozzáadásához ismételje meg a 7–12. lépéseket.

Hivatkozás szerkesztése

  1. Jelölje ki a módosítani kívánt hivatkozást.

  2. Kattintson a Beszúrás menü Hivatkozás elemére.

  3. Végezze el a kívánt módosításokat.

Hivatkozás eltávolítása

  1. Jelölje ki az eltávolítani kívánt hivatkozást jelölő szöveget vagy objektumot.

  2. A KezdőlapBeszúrás területén kattintson a Szöveg, a Hivatkozás, majd a Hivatkozás törlése elemre.

    Kezdőlap, Beszúrás csoport

Excel

Az Excel-munkafüzetben létrehozhat egy weblap, egy másik dokumentumba, e-mail cím vagy belül az Excel-munkalap adott helyére mutató hivatkozás.

Weblapra mutató hivatkozás létrehozása

  1. Jelölje ki a hivatkozássá konvertálni kívánt cellát vagy objektumot.

  2. Kattintson a Beszúrás fülre, és válassza a Hiperhivatkozás parancsot.

  3. Kattintson az weblapon vagy a fájl fülre, és írjon be egy címet a cím mezőbe.

    Kattintson a Kijelölés gombra, és tallózással keresse meg a használni kívánt címet is.

  4. Kattintson az OK gombra.

Egy dokumentum vagy e-mail címre mutató hivatkozás létrehozása

  1. Jelölje ki a hivatkozássá konvertálni kívánt cellát vagy objektumot.

  2. Kattintson a Beszúrás fülre, és válassza a Hiperhivatkozás parancsot.

  3. Hajtsa végre a megfelelő műveletet:

    • Kattintson a Dokumentum adott pontja fülre, írja be a cellahivatkozást, vagy válasszon egy dokumentumon belüli a dokumentumot, és kattintson az OKgombra.

    • Kattintson az E-mail cím fülre, írjon be egy e-mail címet vagy választhat a legutóbb használt e-mail címek, és kattintson az OKgombra.

A dokumentum adott helyére mutató hivatkozás létrehozása

  1. Jelölje ki a hivatkozássá konvertálni kívánt cellát vagy objektumot.

  2. Kattintson a Beszúrás fülre, és válassza a Hiperhivatkozás parancsot.

  3. Kattintson a Dokumentum adott pontja fülre, írja be a cellahivatkozást, vagy válasszon egy dokumentumon belüli a dokumentumot, és kattintson az OKgombra.

Hivatkozás szerkesztése

  1. Tartsa lenyomva a CONTROL, kattintson a hivatkozásra, és válassza a Hivatkozás szerkesztéseparancsot.

  2. Hajtsa végre a kívánt módosításokat, majd kattintson az OK gombra.

Az Excel-munkafüzetben létrehozhat egy másik Office-dokumentumba, weblapra vagy e-mail címre mutató hivatkozás.

Weblapra mutató hivatkozás létrehozása

  1. Jelölje ki a hivatkozássá konvertálni kívánt cellát vagy objektumot.

  2. Kattintson a Beszúrás menü Hivatkozás elemére.

  3. A Hivatkozott cím mezőben adja meg a webcímet.

    Megjegyzés : Ha egy weblap adott helyére kíván hivatkozni, kattintson a Weblap fülre, majd a Horgony területen kövesse az utasításokat.

Egy dokumentum vagy e-mail címre mutató hivatkozás létrehozása

Hozzáadhat egy tartomány egy definiált név vagy az Excel-munkafüzet adott cellahivatkozás megnyitó hivatkozás egy cella- vagy objektumra. Is össze lehet kapcsolni a Word-dokumentum, a PowerPoint-bemutató, a fájl vagy az e-mail címre.

  1. Jelölje ki a hivatkozássá konvertálni kívánt cellát vagy objektumot.

  2. Kattintson a Beszúrás menü Hivatkozás elemére.

  3. Kattintson a Dokumentum vagy E-mail-cím fülre a beszúrni kívánt hivatkozás típusának megfelelően.

  4. Kövesse az utasításokat a hivatkozás létrehozásához.

A dokumentum adott helyére mutató hivatkozás létrehozása

Hivatkozhat különböző helyekre egy munkafüzetben, például a következőkre: cellahivatkozás vagy definiált név.

  1. Jelölje ki a hivatkozássá konvertálni kívánt cellát vagy objektumot.

  2. Kattintson a Beszúrás menü Hivatkozás elemére.

  3. Kattintson a Dokumentum fülre, majd a Horgony területen a Keresés elemre.

  4. Adja meg a hivatkozni kívánt cellahivatkozást vagy definiált nevet.

Hivatkozás szerkesztése

  1. Tartsa nyomva legalább két másodpercig az egérgombot a hivatkozást tartalmazó cella fölött, majd engedje el a gombot.

  2. Kattintson a Beszúrás menü Hivatkozás elemére.

  3. Végezze el a kívánt módosításokat.

Hivatkozás eltávolítása

  • Tartsa lenyomva a CONTROL billentyűt, kattintson a hivatkozásra, majd a helyi menüben kattintson a Hivatkozás eltávolítása elemre.

Az összes hivatkozás eltávolítása egy lapon

  1. Jelölje ki az összes cellát a munkalapon Az összes kijelölése háromszögre kattintva a munkalaprács bal felső sarkában.

    Az összes cella kijelölése ikon

    1. ábrafelirat Háromszög

  2. Tegye a következők valamelyikét:

    Eltávolítandó elem

    Művelet

    Csak a hivatkozások, a hivatkozást jelölő szöveg megmarad

    A Szerkesztés menüben mutasson a Törlés elemre, majd kattintson a Hivatkozások elemre.

    A hivatkozások a jelölő szöveggel együtt

    A Szerkesztés menüben mutasson a Törlés elemre, majd kattintson a Tartalom elemre.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×