Hozzáadása vagy eltávolítása a Megjegyzés

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

A megjegyzések olyan jegyzetek, amelyeket a cellákhoz fűzhet a cella egyéb tartalmaitól függetlenül. Cellánként egy megjegyzést fűzhet hozzá. A megjegyzéseket tartalmazó cellák jobb felső sarkában egy háromszög alakú jelölő látható. Ha az egérmutatót egy ilyen jelölőt tartalmazó cella fölé viszi, a megjegyzés szövege megjelenik a cella mellett egy szövegdobozban.

Megjegyzés egy cellában

Comment in cell

Adatok rendezésekor a Megjegyzések az adatokkal együtt vannak rendezve. A kimutatásokban azonban megjegyzések ne helyezze át az adatokat a jelentést az elrendezés módosítása, de továbbra is a cellára, amelyikhez írták őket, ha nem szeretné, hogy a cella adatainak rögzített.

Megjegyzés hozzáadása

  1. Kattintson a cellára, amelyhez megjegyzést szeretne fűzni.

  2. A Véleményezés lapon kattintson az Új megjegyzés gombra.

    Új megjegyzés beszúrása

  3. Írja be a megjegyzés szövegét a mezőbe.

    Ha törölni szeretné a nevét a megjegyzésből, jelölje ki a nevét, és törölje.

  4. Ha végzett a szöveg beírásával, kattintson a megjegyzésmezőn kívülre.

Megjegyzés törlése

  1. Jelölje ki a törölni kívánt megjegyzést tartalmazó cellát.

  2. CONTROL + kattintás vagy kattintson a jobb gombbal, és kattintson a Megjegyzés törlése.

További beállítások

  1. Kattintson a szerkeszteni kívánt megjegyzést tartalmazó cellára.

    Megjegyzés: Kattintson a Véleményezés lap Megjegyzés jelzők, és megjegyzéseket nem látható, ha kattintson a következő lásd: az egyes megjegyzésekre, a munkafüzet, vagy kattintson az Összes megjegyzés megjelenítése az összes megjegyzés egyidejű megjelenítéséhez.

  2. Kattintson a megjegyzésre, és végezze el a módosításokat.

  3. Ha végzett, kattintson a megjegyzésmezőn kívülre.

  1. A Szerkesztés menüben kattintson a Keresés > Ugrás.

  2. Kattintson az Irányított gombra.

  3. Kattintson a Megjegyzések, majd az OK gombra.

  4. A Szerkesztés menüben mutasson a Törlés elemre, majd kattintson a Megjegyzések elemre.

Ha nem szeretné, hogy a megjegyzések vagy a jelölőik láthatók legyenek a munkalapon, elrejtheti őket.

  • Megjegyzések, de mindig jelölők elrejtéséhez kattintson a Véleményezés lap az Összes megjegyzés megjelenítése gombjára.

  • El szeretné rejteni a megjegyzések és jelölésük Excel menüben kattintson a Beállítások > Nézet, és a megjegyzéssel ellátott celláknál megjelenítésecsoportban jelölje be a kívánt beállításra.

  1. A Véleményezés lapon kattintson a Továbbgombra.

  2. Jelölje ki a nevét a megjegyzésben, és törölje.

  3. Kattintson ismételten a Következő gombra, és törölje a nevét mindegyik megjegyzésből, amíg végig nem ér a munkafüzeten.

Megjegyzés hozzáadása

  1. Kattintson a cellára, amelyhez megjegyzést szeretne fűzni.

  2. A Véleményezés lapon, a Megjegyzések területen kattintson az Új gombra.

    Excel Review tab, Comments group

  3. Írja be a megjegyzés szövegét a mezőbe.

    Ha törölni szeretné a nevét a megjegyzésből, jelölje ki a nevét, és törölje.

  4. Ha végzett a szöveg beírásával, kattintson a megjegyzésmezőn kívülre.

Megjegyzés törlése

  1. Jelölje ki a törölni kívánt megjegyzést tartalmazó cellát.

  2. Tartsa lenyomva a CONTROL, kattintson arra a cellára, amely a megjegyzést tartalmazza, és a helyi menüben válassza a Megjegyzés törléseparancsra.

További beállítások

  1. Kattintson a szerkeszteni kívánt megjegyzést tartalmazó cellára.

    Megjegyzés: Ha nem látja a Megjegyzés jelzők, és megjegyzéseket a Véleményezés lapon a megjegyzést, kattintson a Tovább gombra a munkafüzet minden megjegyzés megtekintéséhez.

  2. Kattintson a megjegyzésre, és végezze el a módosításokat.

  3. Ha végzett, kattintson a megjegyzésmezőn kívülre.

  1. Tartsa lenyomva a CONTROL, kattintson arra a cellára, amely a megjegyzést tartalmazza, és kattintson a helyi menü Másolásgombjára.

  2. Tartsa lenyomva a CONTROL, kattintson arra a cellára, ahová be szeretné illeszteni a megjegyzést, és a helyi menüben válassza Az Irányított beillesztésparancsra.

  3. Kattintson a Megjegyzésekparancsra.

  4. A mozgó szegély megszakításához nyomja le az ESC Billentyűt.

    Megjegyzés: A cellákba másolt megjegyzések felülírják az adott célcellák meglévő megjegyzéseit.

  1. Kattintson a Szerkesztés menü az Ugrásparancsra.

  2. Kattintson az Irányított gombra.

  3. Kattintson a Megjegyzések, majd az OK gombra.

  4. A Szerkesztés menüben mutasson a Törlés elemre, majd kattintson a Megjegyzések elemre.

Ha nem szeretné, hogy a megjegyzések vagy a jelölőik láthatók legyenek a munkalapon, elrejtheti őket.

  1. Az Excel menüben kattintson a Beállítások elemre.

  2. A Szerzői műveletek területen kattintson a Nézet Excel View Preferences button elemre.

  3. A Megjegyzések megjelenítésecsoportban jelölje ki a kívánt beállításra.

  1. A Véleményezés lapon, a Megjegyzések területen kattintson a Következő gombra.

    Excel Review tab, Comments group

  2. Jelölje ki a nevét a megjegyzésben, és törölje.

  3. Kattintson ismételten a Következő gombra, és törölje a nevét mindegyik megjegyzésből, amíg végig nem ér a munkafüzeten.

Lásd még

Megjegyzések nyomtatása

Office-ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×