Helyőrzők hozzáadása vagy eltávolítása a diaelrendezésben

Office 365-höz készült Mac PowerPoint, Mac PowerPoint 2019, Mac PowerPoint 2016

Megjegyzés: Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja.

A diaminta nézetben diaelrendezés hozzáadásával és eltávolításával helyőrzők módosíthatók. Ha sablont szeretne létrehozni, érdemes lehet módosításához a diaminta nézetben helyőrző adott útmutatást a tartalom helyőrző hozzá kell adni a kérdés szövegét.

Tipp: Érdemes még azelőtt elvégezni a diamintát és a diaelrendezést, hogy diákat adna hozzá a bemutatóhoz. Ha a diamintát és a diaelrendezést az egyes diák létrehozása után módosítja, a diákon szereplő elemek némelyike esetleg nem fog megfelelni a diaminta arculatának.

Helyőrzők hozzáadása a diaelrendezésben

A helyőrzők olyan mezők a diaelrendezésben, amelyekre kattintva tartalommal töltheti meg őket bemutató készítésekor. Diaminta nézetben helyőrzőket adhat hozzá új diákhoz, vagy módosíthatja a meglévő diák megjelenését.

  1. A Nézet menü Mintanézetek csoportjában kattintson a Diaminta gombra.

  2. A navigációs ablakban kattintson arra a dianézetre, amelyet módosítani szeretne. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablaktábla legfelső diája.

  3. A Minta elrendezése csoportban kattintson a Helyőrző beszúrása gomb melletti nyílra, majd válassza ki a kívánt helyőrzőtípust. A menüben a Tartalom, Tartalom (függőleges), Szöveg, Szöveg (függőleges), Kép, Diagram, Táblázat, SmartArt, Média, és Online kép lehetőséget érhetők el.

    A képernyőképen a Helyőrző beszúrása legördülő menü elemei láthatók: Tartalom, Tartalom (függőleges), Szöveg, Szöveg (függőleges), Kép, Diagram, Táblázat, SmartArt, Média és Online kép.

  4. A dián húzással rajzolja meg a helyőrzőt.

  5. Válasszon az alábbi lehetőségek közül:

    Művelet

    Teendő

    A helyőrző átméretezése

    Jelölje ki a helyőrzőt, helyezze a mutatót a méretezőpontok egyike fölé, majd húzza a fogót, amíg a helyőrző eléri a kívánt méretet.

    A helyőrző mozgatása

    Jelölje ki a helyőrzőt, és húzza az új helyére.

    A helyőrző formázása

    Jelölje ki a helyőrzőt, kattintson az Alakzat formázása lapra, és végezze el a kívánt módosításokat. A kitöltőszínt például az Alakzatstílusok csoport Alakzat kitöltése elemére kattintva módosíthatja.

  6. Amikor befejezte a módosításokat a Diaminta nézetében, a Diaminta lapon kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha azonban meg szeretné őrizni a változtatásokat későbbi használatra, a Téma szerkesztése csoportban kattintson a Témák, majd az Aktuális téma mentése elemre.

A helyőrző szövegének lecserélése

Ha sablon létrehozásakor tájékoztatni szeretné a jövőbeni felhasználókat az egyes helyőrzők szándékolt tartalmáról, lecserélheti a helyőrző szövegét a Diaminta nézetben. Az alábbi példában a „Kattintson ide a projektcím beírásához” szöveg felváltja az alapértelmezett helyőrzői szöveget.

  1. A Nézet menüben mutasson a Mintanézetek elemre, majd kattintson a Diaminta lehetőségre.

  2. Diaminta nézetben kattintson a Diaminta alatti első diaelrendezésre a navigációs ablakban. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablaktábla legfelső diája.

  3. Ha le szeretné cserélni a helyőrzőszöveget, jelölje ki a Mintacím szerkesztése szöveget, majd írja vagy másolja be az egyéni szöveget: Kattintson ide a projektcím beírásához.

    A helyőrző szövege a Kattintson ide a projektcím beírásához szövegre módosul, és ezt a testre szabott szöveget látja majd a helyőrzőben, amikor visszatér normál nézetbe.

  4. Amikor befejezte a módosításokat a Diaminta nézetében, a Diaminta lapon kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha azonban meg szeretné őrizni a változtatásokat későbbi használatra, a Téma szerkesztése csoportban kattintson a Témák, majd az Aktuális téma mentése elemre.

Élőlábelemek eltávolítása diaelrendezésből

Az élőlábhelyőrzők alapértelmezés szerint a dia részét képezik új diaelrendezés hozzáadásakor. Az élőláb három összetevőből épül fel: dátum és idő, élőlábszöveg és diaszám. Az élőlábhelyőrzők formázása, mérete és pozíciója a diaminta élőlábelemeire épül, kivéve ha közvetlenül a diaelrendezésben szerkeszti az élőlábhelyőrzőt.

Fontos: Még ha az élőlábelemek szerepelnek is a Diaminta nézet diamintájában és diaelrendezéseiben, ha használni szeretné őket a bemutatóban, előbb engedélyeznie kell őket. Az élőfejeket és élőlábakat a Beszúrás menü Élőfej és élőláb lehetőségére kattintva kapcsolhatja be.

  1. A Nézet menüben mutasson a Mintanézetek elemre, majd kattintson a Diaminta lehetőségre.

  2. A navigációs ablakban kattintson arra a dianézetre, amelyet módosítani szeretne. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablaktábla legfelső diája.

  3. A Diaminta lap Minta elrendezése területén törölje a jelölést az Élőlábak jelölőnégyzetből.

    Képernyőkép, amelyen a Minta elrendezése csoport Cím és Élőlábak lehetőségei láthatók.

  4. Amikor befejezte a módosításokat a Diaminta nézetében, az üzenetsoron kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha azonban meg szeretné őrizni a változtatásokat későbbi használatra, a Téma szerkesztése csoportban kattintson a Témák, majd az Aktuális téma mentése elemre.

Helyőrzők hozzáadása a diaelrendezésben

A helyőrzők olyan mezők a diaelrendezésben, amelyekre kattintva tartalommal töltheti meg őket bemutató készítésekor. Diaminta nézetben helyőrzőket adhat hozzá új diákhoz, vagy módosíthatja a meglévő diák megjelenését.

  1. A Nézet menüben mutasson a Minta elemre, majd kattintson a Diaminta lehetőségre.

  2. A navigációs ablakban kattintson arra a dianézetre, amelyet módosítani szeretne. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablaktábla legfelső diája.

  3. Kattintson a Diaminta fülre, majd az Elrendezés szerkesztése terület alatt tegye az alábbiak egyikét:

    Diaminta lap, Elrendezés szerkesztése csoport

    Helyőrző beszúrása a következőkhöz

    Művelet

    Cím

    Megjegyzés: Egy dián csak egy „hivatalos” címhelyőrző megengedett, mert a címhelyőrzőben megadott szöveg normál nézetben a dia címe lesz a körvonalon.

    Jelölje be a Cím jelölőnégyzetet.

    Függőleges cím

    Megjegyzés: Egy dián csak egy „hivatalos” címhelyőrző megengedett, mert a címhelyőrzőben megadott szöveg normál nézetben a dia címe lesz a körvonalon.

    Jelölje be a Függőleges cím jelölőnégyzetet.

    tartalomhelyőrző

    Kattintson a Helyőrző beszúrásamenügombra, és válassza a tartalom  Tartalom helye .

    Függőleges tartalom

    Kattintson a Helyőrző beszúrásamenügombra, és válassza a Tartalom függőleges  Függőleges tartalom helye .

    Szöveg

    Kattintson a Helyőrző beszúrásamenügombra, és válassza a szöveg  Szöveg helye .

    Függőleges szöveg

    Kattintson a Helyőrző beszúrásamenügombra, és kattintson a Függőleges szöveg  Függőleges szöveg helye .

    Diagram

    Kattintson a Helyőrző beszúrásamenügombra, és kattintson a diagram  Diagram helye gombra.

    Table

    Kattintson a Helyőrző beszúrásamenügombra, és válassza a táblázat  Táblázat helye .

    SmartArt-ábra

    Kattintson a Helyőrző beszúrásamenügombra, és kattintson a SmartArt-ábra  SmartArt ábra helye gombra.

    Filmek

    Kattintson a Helyőrző beszúrásamenügombra, és válassza a média  Médiafájl helye .

    ClipArt-elemek

    Kattintson a Helyőrző beszúrásamenügombra, és kattintson a ClipArt-elemek  ClipArt-elem helye gombra.

    Kép

    Kattintson a Helyőrző beszúrásamenügombra, és válassza a kép  Kép helye .

  4. A dián húzással rajzolja meg a helyőrzőt.

  5. Válasszon az alábbi lehetőségek közül:

    Művelet

    Teendő

    A helyőrző átméretezése

    Jelölje ki a helyőrzőt, helyezze a mutatót a méretezőpontok egyike fölé, majd húzza a fogót, amíg a helyőrző eléri a kívánt méretet.

    A helyőrző mozgatása

    Jelölje ki a helyőrzőt, és húzza az új helyére.

    A helyőrző formázása

    Jelölje ki a helyőrzőt, kattintson az Formázás lapra, és végezze el a kívánt módosításokat. A kitöltőszínt például az Alakzatstílusok terület Kitöltés elemére kattintva módosíthatja.

  6. Amikor befejezte a módosításokat a Diaminta nézetében, az üzenetsoron kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha meg szeretné tartani a módosításokat a jövőbeni használathoz, kattintson a Témák lap Témák területének Téma mentése elemére.

A helyőrző szövegének lecserélése

Ha sablon létrehozásakor tájékoztatni szeretné a jövőbeni felhasználókat az egyes helyőrzők szándékolt tartalmáról, lecserélheti a helyőrző szövegét a Diaminta nézetben. Az alábbi példában a „Kattintson ide a projektcím beírásához” szöveg felváltja az alapértelmezett helyőrzői szöveget.

  1. A Nézet menüben mutasson a Minta elemre, majd kattintson a Diaminta lehetőségre.

  2. Diaminta nézetben kattintson a Diaminta alatti első diaelrendezésre a navigációs ablakban. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablaktábla legfelső diája.

  3. Ha le szeretné cserélni a helyőrzőszöveget, jelölje ki a Mintacím szerkesztése szöveget, majd írja vagy másolja be az egyéni szöveget: Kattintson ide a projektcím beírásához.

    A helyőrző szövege a Kattintson ide a projektcím beírásához szövegre módosul, és ezt a testre szabott szöveget látja majd a helyőrzőben, amikor visszatér normál nézetbe.

  4. Amikor befejezte a módosításokat a Diaminta nézetében, az üzenetsoron kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha meg szeretné tartani a módosításokat a jövőbeni használathoz, kattintson a Témák lap Témák területének Téma mentése elemére.

Élőlábelemek eltávolítása diaelrendezésből

Az élőlábhelyőrzők alapértelmezés szerint a dia részét képezik új diaelrendezés hozzáadásakor. Az élőláb három összetevőből épül fel: dátum és idő, élőlábszöveg és diaszám. Az élőlábhelyőrzők formázása, mérete és pozíciója a diaminta élőlábelemeire épül, kivéve ha közvetlenül a diaelrendezésben szerkeszti az élőlábhelyőrzőt.

Fontos: Még ha az élőlábelemek szerepelnek is a Diaminta nézet diamintájában és diaelrendezéseiben, ha használni szeretné őket a bemutatóban, előbb engedélyeznie kell őket. Az élőfejeket és élőlábakat a Beszúrás menü Élőfej és élőláb lehetőségére kattintva kapcsolhatja be.

  1. A Nézet menüben mutasson a Minta elemre, majd kattintson a Diaminta lehetőségre.

  2. A navigációs ablakban kattintson arra a dianézetre, amelyet módosítani szeretne. A diaelrendezések a diaminta alatt találhatók, amely a navigációs ablaktábla legfelső diája.

  3. Kattintson a Diaminta fülre, majd az Elrendezés szerkesztése területen jelölje be az Élőlábak engedélyezése jelölőnégyzetet.

    Diaminta lap, Elrendezés szerkesztése csoport

  4. Amikor befejezte a módosításokat a Diaminta nézetében, az üzenetsoron kattintson a Minta bezárása elemre a normál nézetbe való visszatéréshez.

    Tipp: A diamintán és a kapcsolódó diaelrendezéseken végrehajtott módosítások átmenetileg hozzá lesznek adva a bemutatóban használt témához. Ha másik témát alkalmaz, a diamintán végzett módosítások el lesznek vetve. Ha meg szeretné tartani a módosításokat a jövőbeni használathoz, kattintson a Témák lap Témák területének Téma mentése elemére.

Lásd még

Diaelrendezések létrehozása és módosítása

Diaminta módosítása

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×