Feljegyzések rendszerezése

A papír jegyzetfüzetekhez és az iratgyűjtőkhöz hasonlóan a Microsoft Office OneNote 2007 alkalmazásban is lapokból és szakaszokból álló jegyzetfüzetek teszik lehetővé az információk rendszerezését. A lapok, szakaszok és további jegyzetfüzetek bárhová és bármikor hozzáadhatók, és ugyanilyen egyszerűen átnevezhetők, áthelyezhetők vagy törölhetők.

Az átlagos OneNote-jegyzetfüzet egy vagy több jegyzetfüzet-szakaszból épül fel. Minden szakaszban önálló lapok és melléklapok találhatók, ezeken történik a jegyzetelés. A OneNote semmilyen rendezési stílusra sem korlátozódik. Jegyzeteit tetszés szerint bárhogy rendszerezheti, és ha meggondolja magát, a jegyzetek rendezését könnyen megváltoztathatja.

Mit kíván tenni?

Lapok és melléklapok használata

Szakaszok használata

Lapok és melléklapok használata

A OneNote programban a lapokon bárhova jegyzetelhet. A lapokat a dokumentumablak szélén látható felirattal ellátott fülek azonosítják, így a keresett lapot könnyedén megjelenítheti. A fülek használatával új lapok is egyszerűen hozzáadhatók bárhol a jegyzetfüzetben.

A melléklapok hozzáadásával az összetartozó lapokból csoportok hozhatók létre. Minden csoport rendelkezik egy elsődleges lappal és tetszőleges számú melléklappal. A csoport kijelölésével egyszerűen végezhetők el a lapokra vonatkozó műveletek (például a lapok másolása, áthelyezése, vagy azok elküldése e-mail üzenetben). Az információ rendszerezését a melléklapok címei is segítik.

Új lap vagy melléklap létrehozása

Válassza a következő lehetőségek egyikét:

  • Új lap létrehozásához kattintson az Új lap gombra a lapfülek felett.

  • Új melléklap létrehozásához kattintson az Új lap gomb melletti nyílra, majd kattintson a Melléklapelemre.

    Tipp : Új melléklap úgy is létrehozható, hogy a jobb gombbal a lapfülre kattint, majd a helyi menüben az Új melléklap parancsot választja.

Lapcím hozzáadása vagy módosítása

  • Adjon meg egy címet a cím területen bármelyik lap tetején. Minden lapcím megjelenik a megfelelő lapfülön is. Ha a címterület üresen marad, automatikusan a feljegyzés első sora lesz a lap címe .

    Egy lap átnevezéséhez kattintson a lapfülre, és adjon meg egy új nevet a cím területen.

Lap vagy melléklap törlése

  • Lap vagy melléklap törléséhez kattintson a jobb gombbal a lapfülre, majd pedig a Törlés parancsra.

Lap dátumának módosítása

  1. A lapcím alatt kattintson a dátumra, majd a megjelenő naptár ikonra.

  2. A naptárban kattintson arra a dátumra, melyet a lapon meg kíván jeleníteni. Az aktuális dátum kiválasztásához kattintson a Ma elemre.

    Megjegyzés : Az újonnan kiválasztott dátum véglegesen lecseréli a lap korábbi dátumát. A feljegyzések keresése során a lap új dátuma lesz érvényes.

Egy vagy több lap kijelölése

  • A lap kijelöléséhez kattintson a lap fülére az adott lapra való ugráshoz, majd kattintson ismét a fülre a lap kijelöléséhez.

  • Lapcsoport kijelöléséhez jelölje ki a csoport elsődleges lapját, majd kattintson duplán a lap fülére.

  • Nem egy csoportba tartozó lapok kijelöléséhez tartsa lenyomva a CTRL vagy a SHIFT billentyűt, miközben a kívánt lapok füleire kattint.

Létező lapok csoportosítása

  1. Kattintson az elsődlegesnek beállítani kívánt lap fülére, és húzza azt a csoportosítandó lapok listájának elejére.

  2. Tartsa lenyomva a CTRL vagy a SHIFT billentyűt, majd kattintson a csoportosítani kívánt lapok füleire.

  3. Kattintson a jobb gombbal a kijelölt lapokra, majd pedig a Lapok csoportosítása parancsra.

Lapcsoportok felbontása

  • A lapcsoport önálló lapokra való felbontásához kattintson a jobb gombbal a lap vagy bármely melléklap fülére, majd pedig a Lapcsoportok felbontása parancsra.

Lap vagy melléklap áthelyezése a szakaszban

  1. Kattintson az áthelyezni kívánt lap fülére és húzza új helyére. Egy kis háromszög jelzi, hova fog kerülni a lap.

    • Több lap vagy melléklap kijelöléséhez tartsa lenyomva a CTRL vagy a SHIFT billentyűt, miközben az áthelyezni kívánt lapok füleire kattint.

    • Ha egy melléklapot új helyre húz, az elsődleges lappá válik. Az elsődleges lap és melléklapjai áthelyezéséhez jelölje ki az elsődleges lapot és a melléklapokat is, majd mozgassa azokat együtt.

  2. Húzza a lapfület felfelé vagy lefelé addig, amíg a háromszög jel a kívánt helyre kerül, majd engedje fel az egérgombot.

Lap vagy melléklap áthelyezése másik szakaszba

  1. Kattintson a jobb gombbal az áthelyezni kívánt lap fülére, és húzza arra a szakaszfülre, ahová át szeretné helyezni.

    Tipp : Másik lehetőségként kattintson a jobb gombbal az áthelyezni kívánt lap vagy melléklap fülére, mutasson a helyi menü Lap áthelyezése a következő helyre menüpontjára, majd kattintson a Másik szakasz parancsra.

    • Több lap vagy melléklap kijelöléséhez tartsa lenyomva a CTRL vagy a SHIFT billentyűt, miközben az áthelyezni kívánt lapok füleire kattint.

    • Ha egy melléklapot új helyre mozgat, az elsődleges lappá válik. Az elsődleges lap és melléklapjai áthelyezéséhez jelölje ki az elsődleges lapot és a melléklapokat is, majd mozgassa azokat együtt.

  2. A Lapok áthelyezése vagy másolása párbeszédpanelen kattintson arra a szakaszra, ahova a lapot vagy melléklapot át kívánja helyezni, majd kattintson az Áthelyezés gombra.

Az aktuális lapra mutató hivatkozás másolása és beillesztése

A jegyzetfüzet bármely lapján hozzáadhat hivatkozást egy kijelölt szövegrészhez, mely a jegyzetfüzet egy másik lapjára mutat. Ez a feljegyzések kereszthivatkozásainak készítéséhez, valamint a jegyzetfüzet szakaszainak első lapjain megjelenő tartalomjegyzék létrehozásához hasznos.

  1. Az oldalsó margón kattintson a jobb gombbal azon lap fülére, amelyre a hivatkozás mutatni fog.

  2. A helyi menüben kattintson az E lapra mutató hivatkozás másolása parancsra.
    A kijelölt lapra mutató hivatkozást és a lap címét a program a vágólapra másolja.

  3. Kattintson a lapon arra a helyre, amely tartalmazni fogja a hivatkozást.

  4. A Szerkesztés menüben kattintson a Beillesztés parancsra.
    A OneNote beszúrja a hivatkozást, amely a céllapot jeleníti meg, amikor a felhasználó rákattint.

    Tipp : Miután rákattintott a hivatkozásra, a Szokásos eszköztár Vissza gombjának használatával gyorsan visszatérhet az előző lapra.

Feljegyzések átrendezése a lapon

  • Kattintson az áthelyezni kívánt feljegyzéstároló felső élére és húzza a tárolót új helyére a lapon.

    Tippek

    • Bekezdés áthelyezéséhez tartsa a mutatót a bekezdés fogópontja felett, amíg négyágú nyíllá nem változik, majd húzza a bekezdést új helyére az adott lapon. Ha a mozgatott bekezdés behúzott bekezdéseket is tartalmaz, azok a kijelölt bekezdéssel együtt mozognak. Ha csak a legfelső bekezdést kívánja kijelölni, kattintson még egyszer a fogópontra.

    • A feljegyzéstárolókat egyesítheti, ha a SHIFT billentyűt lenyomva tartja, miközben egyik feljegyzéstárolót a másikra húzza.

    • A lapon található feljegyzéstárolók és más elemek alapértelmezésben egy láthatatlan rácshoz illeszkednek mozgatásuk során. Ez a feljegyzéstárolók, képek és egyéb elemek igazítását könnyíti meg. A beállítás ideiglenesen felülbírálható, ehhez a feljegyzéstároló húzása közben tartsa lenyomva az ALT billentyűt.

Vissza a lap tetejére

Szakaszok használata

Egyes hagyományos iratgyűjtőkben a feljegyzések füles, külön felcímkézhető elválasztókkal szakaszokba rendezhetők. A OneNote programban az aktuális lap tetején látható fülek jelképezik a megnyitott jegyzetfüzet szakaszait (és a mappákat, ha vannak). A jegyzetfüzet minden szakaszát egy .one fájlban tárolja a program a OneNote-jegyzetfüzetek mappában, amely a számítógép alapértelmezett Dokumentumok mappájában található.

Új szakasz létrehozása

  1. Mutasson a Fájl menü Új parancsára, majd kattintson a Szakasz elemre.

    Tipp : Új szakasz úgy is létrehozható, hogy a jobb gombbal egy létező szakaszra kattint, majd a helyi menüben az Új szakasz parancsra kattint.

  2. Írja be az új címet a kijelölt szakaszfülön, majd nyomja le az ENTER billentyűt.

Szakasz megnyitása

  1. Mutasson a Fájl menü Megnyitás parancsára, majd kattintson a Szakasz elemre.

  2. A Fájl megnyitása párbeszédpanelen keresse meg a megnyitni kívánt szakaszfájlt, majd kattintson a Megnyitás gombra.

Szakasz áthelyezése

Ahogy a jegyzetfüzet idővel egyre nagyobbra nő, szükségessé válhat a hozzáadott szakaszfülek sorrendjének megváltoztatása.

Ha egy szakaszfület gyorsan át kíván helyezni az aktuális jegyzetfüzeten belül, válassza a következő lehetőségek valamelyikét:

  • Az aktuális lap tetején kattintson a szakaszfülre, és húzza azt jobbra vagy balra. A megjelenő kis háromszög jelzi az új helyet.

  • A bal margón, a Navigációs sáv felső részén kattintson a Navigációs sáv kibontása (kettős nyíl) gombra a nyitott jegyzetfüzetekben található szakaszok megjelenítésére, majd húzza a szakaszfüleket az új helyükre, fel vagy le. Szakasz húzásakor megjelenik egy vízszintes vonal, amely a szakasz új helyét jelöli.

A szakasz aktuális jegyzetfüzetből másikba vagy egy mappába való áthelyezéséhez válassza a következő lehetőségek valamelyikét:

  1. Az aktuális lap tetején kattintson a jobb gombbal az áthelyezni kívánt szakaszfülre, majd kattintson a helyi menü Áthelyezés parancsára.

  2. A Szakasz másolása párbeszédpanelen válassza a következő lehetőségek valamelyikét:

    • Ha az aktuális szakaszt másik szakaszfül elé kívánja helyezni, kattintson a listában a kívánt szakaszfülre, majd kattintson a Beszúrás a szakasz elé parancsra.

    • Ha az aktuális szakaszt másik szakaszfül mögé kívánja helyezni, kattintson a listában a kívánt szakaszfülre, majd kattintson a Beszúrás a szakasz mögé parancsra.

    • Ha az aktuális szakaszt olyan szakaszcsoportba vagy jegyzetfüzetbe kívánja áthelyezni, amelyben még nincsenek szakaszok, kattintson a listában a kívánt szakaszcsoportra vagy jegyzetfüzetre, majd kattintson az Áthelyezés mappába parancsra.

      Tipp : Új szakaszcsoport létrehozásához jelöljön ki egy helyet a listában, majd kattintson az Új szakaszcsoport létrehozása parancsra az aktuális szakasz áthelyezése előtt.

Szakasz átnevezése

  1. Kattintson a jobb gombbal az átnevezni kívánt szakasz fülére, majd kattintson a helyi menü Átnevezés parancsára.

  2. Írja be a szakasz új nevét, majd nyomja le az ENTER billentyűt.

Szakasz törlése

  • Kattintson a jobb gombbal a törölni kívánt szakasz fülére, majd kattintson a helyi menü Törlés parancsára.

Az aktuális szakaszra mutató hivatkozás másolása és beillesztése

A jegyzetfüzet bármely lapján hozzáadhat hivatkozást egy kijelölt szövegrészhez, mely a jegyzetfüzet egy másik lapjára mutat. Ez a feljegyzések kereszthivatkozásainak készítéséhez, valamint a jegyzetfüzet szakaszainak első lapjain megjelenő tartalomjegyzék létrehozásához hasznos.

  1. Kattintson a jobb gombbal azon szakasz fülére, amelyre a hivatkozás mutatni fog.

  2. A helyi menüben kattintson az E szakaszra mutató hivatkozás másolása parancsra.
    A kijelölt lapra mutató hivatkozást és a lap címét a program a vágólapra másolja.

  3. Kattintson a lapon arra a helyre, amely a hivatkozást tartalmazni fogja.

  4. A Szerkesztés menüben kattintson a Beillesztés parancsra.
    A OneNote beszúrja a hivatkozást, amely a célszakaszt jeleníti meg, amikor a felhasználó rákattint.

    Tipp : Miután rákattintott a hivatkozásra, a Szokásos eszköztár Vissza gombjának használatával gyorsan visszatérhet az előző lapra.

Vissza a lap tetejére

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×