Fájl mentése

A fájlokat mentheti a merevlemezes meghajtó egy mappájába, hálózati helyre, a felhőbe, DVD-re, az asztalra, flash meghajtóra – akár más fájlformátumban is (például RTF, CSV vagy PDF formátumba). Ha nem az alapértelmezett helyre ment egy fájlt, ki kell választania a mentés helyét, de bárhová menti is, a mentés maga mindig ugyanúgy zajlik.

Az Office-alkalmazások egy alapértelmezett munkamappába mentik a fájlokat. Ha más mentési helyet szeretne beállítani, a mappalistában kattintson egy másik mappára.

Megjegyzés : A váratlan áramkimaradás vagy az egyéb problémák okozta adatvesztés elkerülése érdekében még akkor is gyakran mentse az aktuális fájlt, ha az Automatikus helyreállítás engedélyezve van.

Fájl mentése

  1. A Fájl lapon kattintson a Mentés parancsra, vagy nyomja le a CTRL+S billentyűkombinációt.

    Megjegyzés : Kattintson a Mentés ikonra Nyíl a Gyorselérési eszköztáron.

  2. Ha először menti a fájlt, adja meg a fájl nevét.

A különböző mentési módszerekről további információt az alábbi Válassza ki a kívánt műveletet legördülő menüre kattintva talál.

Az Office 2016-ban mentheti a fájl egy másolatát, vagy mentheti egy másik helyre is. Válassza ki azt a felhőbeli helyet, webhelyet vagy eszközt, ahová a fájlt menteni szeretné.

  1. Válassza ki azt a felhőbeli helyet, webhelyet vagy eszközt, ahová a fájlt menteni szeretné.

    Hely

    Leírás

    Helyek – [Vállalat neve]

    SharePoint- vagy Office 365-csoportokbeli dokumentumtárak

    OneDrive – [Vállalat neve]

    OneDrive Vállalati verzió

    OneDrive – Személyes

    A Microsoft-fiókból elérhető fogyasztói OneDrive

    Ez a gép

    A helyi eszköz, beleértve a csatlakoztatott merevlemezeket és pendrive-okat

    Tallózás

    Megnyitja a Fájlkezelőt, ahol a számítógép tetszőleges helyére navigálhat.

  2. Válasszon egy mappát a Legutóbbiak listából, vagy kattintson a Tallózás lehetőségre, ha nem látja a kívánt mentési helyet.

  3. Ellenőrizze a használni kívánt fájlnevet, majd kattintson a Mentés gombra.

A Mentés másként párbeszédpanel használatakor a fájl mentésének helyét a Navigációs ablak segítségével is megváltoztathatja.

A Mentés másként párbeszédpanel Windows Vista és Windows 7 rendszerben

  1. A címsor segítségével választhat mappát, illetve ide írhatja be a mappa elérési útját.

  2. Ha az Ön által gyakran használt helyeket kívánja megtekinteni, használja a navigációs ablakot.

  3. További fájltípusok megjelenítéséhez kattintson a nyílra.

A Mentés másként párbeszédpanelt használhatja a fájl átnevezésére, vagy ha más mappára kattint, a mentés helyének módosítására is.

A fájlt akkor érdemes más formátumban menteni, ha Ön vagy valaki más egy másik programban vagy egy korábbi verzióban szeretné megnyitni az adott fájlt. Egy Word 2016-ban készített dokumentumot menthet például Rich Text fájlformátumban (RTF), egy Excel-munkafüzetet pedig vesszővel tagolt adatfájlként (CSV).

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként gombra.

  3. Válassza ki a fájl tárolására szolgáló helyet (például OneDrive, vagy Ez a gép).

  4. A Fájlnév mezőben adjon új nevet a fájlnak.

  5. A Fájl típusa listában válassza ki azt a fájlformátumot, amelyben a fájlt menteni szeretné. Kattintson például a Rich Text formátum (.rtf), a Weblap (.htm vagy .html) vagy a Vesszővel tagolt (CSV) elemre.

    A fájltípusok legördülő menüjére kattintva választhat fájlformátumot a dokumentum számára

    Megjegyzés : Ha további információra van szüksége a munkafüzetek PDF (.pdf) vagy XPS (.xps) fájlformátumban történő mentéséről, olvassa el a Mentés PDF formátumban vagy a Mentés XPS formátumban című témakört.

  6. Kattintson a Mentés gombra.

Ha az Office 2010-et használja, az Office korábbi verzióiban is mentheti a fájlokat. Ehhez válassza ki a kívánt verziót a Mentés másként párbeszédpanel Fájltípus listájában. Mentheti például a Word 2010-es dokumentumot (.docx) Word 97–2003-as dokumentum (.doc) formájában.

Megjegyzések: 

  • Az Office 2010-ben továbbra is használhatók a 2007-es Office kiadásban megjelent XML-alapú fájlformátumok (.docx, .xlsx vagy .pptx). Ezért a Microsoft Word 2010-ben, a Microsoft Excel 2010-ben és a Microsoft PowerPoint 2010-ben létrehozott fájlok speciális bővítmények vagy funkcióvesztés nélkül megnyithatók a 2007-es Office kiadás alkalmazásaiban. További információt az Open XML formátumok és fájlnévkiterjesztések című témakörben talál.

  • A fájlok különböző kiadásokkal való kompatibilitásáról további információt A Kompatibilitás-ellenőrző használata című témakörben talál.

A Microsoft Access 2010-ben mentett .ACCDB formátumú fájlok korábbi, .MDB formátumba történő mentéséről további információt az Access 2010-adatbázis mentése korábbi fájlformátumba című témakörben talál.

Az Office 2013-ban mentheti a fájl egy másolatát, vagy mentheti egy másik helyre is.

  1. Válassza ki azt a felhőbeli helyet, webhelyet vagy eszközt, ahová a fájlt menteni szeretné.

    Hely

    Leírás

    Helyek – [Vállalat neve]

    SharePoint Server 2013 vagy korábbi dokumentumtárak

    OneDrive – [Vállalat neve]

    OneDrive Vállalati verzió

    OneDrive – Személyes

    A Microsoft-fiókból elérhető fogyasztói OneDrive

    Egyéb helyek a weben

    Egyéb webhelyek, ahol fájltárolási engedéllyel rendelkezik.

    Számítógép

    A helyi eszköz

  2. Válasszon egy mappát a Legutóbbiak listából, vagy kattintson a Tallózás lehetőségre, ha nem látja a kívánt mentési helyet.

  3. Ellenőrizze a használni kívánt fájlnevet, majd kattintson a Mentés gombra.

A Mentés másként párbeszédpanel használatakor a fájl mentésének helyét a Navigációs ablak segítségével is megváltoztathatja.

A Mentés másként párbeszédpanel Windows Vista és Windows 7 rendszerben

  1. A címsor segítségével választhat mappát, illetve ide írhatja be a mappa elérési útját.

  2. Ha az Ön által gyakran használt helyeket kívánja megtekinteni, használja a navigációs ablakot.

  3. További fájltípusok megjelenítéséhez kattintson a nyílra.

A Mentés másként párbeszédpanelt használhatja a fájl átnevezésére, vagy ha más mappára kattint, a mentés helyének módosítására is.

A fájlt akkor érdemes más formátumban menteni, ha Ön vagy valaki más egy másik programban vagy egy korábbi verzióban szeretné megnyitni az adott fájlt. Egy Word 2016-ban készített dokumentumot menthet például Rich Text fájlformátumban (RTF), egy Excel-munkafüzetet pedig vesszővel tagolt adatfájlként (CSV).

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként gombra.

  3. Válassza ki a fájl tárolására szolgáló helyet (például OneDrive, vagy Ez a gép).

  4. A Fájlnév mezőben adjon új nevet a fájlnak.

  5. A Fájl típusa listában válassza ki azt a fájlformátumot, amelyben a fájlt menteni szeretné. Kattintson például a Rich Text formátum (.rtf), a Weblap (.htm vagy .html) vagy a Vesszővel tagolt (CSV) elemre.

    A fájltípusok legördülő menüjére kattintva választhat fájlformátumot a dokumentum számára

    Megjegyzés : Ha további információra van szüksége a munkafüzetek PDF (.pdf) vagy XPS (.xps) fájlformátumban történő mentéséről, olvassa el a Mentés PDF formátumban vagy a Mentés XPS formátumban című témakört.

  6. Kattintson a Mentés gombra.

Ha az Office 2010-et használja, az Office korábbi verzióiban is mentheti a fájlokat. Ehhez válassza ki a kívánt verziót a Mentés másként párbeszédpanel Fájltípus listájában. Mentheti például a Word 2010-es dokumentumot (.docx) Word 97–2003-as dokumentum (.doc) formájában.

Megjegyzések: 

  • Az Office 2010-ben továbbra is használhatók a 2007-es Office kiadásban megjelent XML-alapú fájlformátumok (.docx, .xlsx vagy .pptx). Ezért a Microsoft Word 2010-ben, a Microsoft Excel 2010-ben és a Microsoft PowerPoint 2010-ben létrehozott fájlok speciális bővítmények vagy funkcióvesztés nélkül megnyithatók a 2007-es Office kiadás alkalmazásaiban. További információt az Open XML formátumok és fájlnévkiterjesztések című témakörben talál.

  • A fájlok különböző kiadásokkal való kompatibilitásáról további információt A Kompatibilitás-ellenőrző használata című témakörben talál.

A Microsoft Access 2010-ben mentett .ACCDB formátumú fájlok korábbi, .MDB formátumba történő mentéséről további információt az Access 2010-adatbázis mentése korábbi fájlformátumba című témakörben talál.

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként gombra.

  3. A Fájlnév mezőben adjon új nevet a fájlnak.

  4. Kattintson a Mentés gombra.

A Mentés másként párbeszédpanel használatakor a fájl mentésének helyét a Navigációs ablak segítségével is megváltoztathatja.

A Mentés másként párbeszédpanel Windows Vista és Windows 7 rendszerben

  1. A címsor segítségével választhat mappát, illetve ide írhatja be a mappa elérési útját.

  2. Ha az Ön által gyakran használt helyeket kívánja megtekinteni, használja a navigációs ablakot.

  3. További fájltípusok megjelenítéséhez kattintson a nyílra.

A Mentés másként párbeszédpanelt használhatja a fájl átnevezésére, vagy ha más mappára kattint, a mentés helyének módosítására is.

A fájlt akkor érdemes más formátumban menteni, ha Ön vagy valaki más egy másik programban vagy egy korábbi verzióban szeretné megnyitni az adott fájlt. Egy Word 2016-ban készített dokumentumot menthet például Rich Text fájlformátumban (RTF), egy Excel-munkafüzetet pedig vesszővel tagolt adatfájlként (CSV).

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként gombra.

  3. Válassza ki a fájl tárolására szolgáló helyet (például OneDrive, vagy Ez a gép).

  4. A Fájlnév mezőben adjon új nevet a fájlnak.

  5. A Fájl típusa listában válassza ki azt a fájlformátumot, amelyben a fájlt menteni szeretné. Kattintson például a Rich Text formátum (.rtf), a Weblap (.htm vagy .html) vagy a Vesszővel tagolt (CSV) elemre.

    A fájltípusok legördülő menüjére kattintva választhat fájlformátumot a dokumentum számára

    Megjegyzés : Ha további információra van szüksége a munkafüzetek PDF (.pdf) vagy XPS (.xps) fájlformátumban történő mentéséről, olvassa el a Mentés PDF formátumban vagy a Mentés XPS formátumban című témakört.

  6. Kattintson a Mentés gombra.

Ha az Office 2010-et használja, az Office korábbi verzióiban is mentheti a fájlokat. Ehhez válassza ki a kívánt verziót a Mentés másként párbeszédpanel Fájltípus listájában. Mentheti például a Word 2010-es dokumentumot (.docx) Word 97–2003-as dokumentum (.doc) formájában.

Megjegyzések: 

  • Az Office 2010-ben továbbra is használhatók a 2007-es Office kiadásban megjelent XML-alapú fájlformátumok (.docx, .xlsx vagy .pptx). Ezért a Microsoft Word 2010-ben, a Microsoft Excel 2010-ben és a Microsoft PowerPoint 2010-ben létrehozott fájlok speciális bővítmények vagy funkcióvesztés nélkül megnyithatók a 2007-es Office kiadás alkalmazásaiban. További információt az Open XML formátumok és fájlnévkiterjesztések című témakörben talál.

  • A fájlok különböző kiadásokkal való kompatibilitásáról további információt A Kompatibilitás-ellenőrző használata című témakörben talál.

A Microsoft Access 2010-ben mentett .ACCDB formátumú fájlok korábbi, .MDB formátumba történő mentéséről további információt az Access 2010-adatbázis mentése korábbi fájlformátumba című témakörben talál.

A Microsoft Office-alkalmazások az alapértelmezett munkamappába mentik a fájlokat. Ha egy másik példányt más helyre szeretne menteni, válasszon egy másik mappát a mappalistából. További információt a Másolat mentése vagy mentés más helyre című témakörben talál.

  1. Kattintson a Microsoft Office gombra Office gomb , majd a Mentés parancsra, vagy nyomja le a CTRL+S billentyűkombinációt.

    Fontos : Ha nem látja a Microsoft Office gombot Office gomb , a Fájl menüben kattinthat a Mentés parancsra.

  2. Ha első alkalommal menti a fájlt, nevet kell neki adnia.

A Mentés másként parancsot használhatja a fájl átnevezésére, vagy a mentés helyének módosítására.

A Mentés másként párbeszédpanel a Windows 7-ben és a Windows Vistában

A fájl mentésének helyét a Navigációs ablak használatával is megváltoztathatja. A Mentés másként párbeszédpanel Windows Vista rendszerben

1. A címsor segítségével választhat mappát, illetve ide írhatja be a mappa elérési útját.

2. Ha az Ön által használt helyeket kívánja megtekinteni, használja a navigációs ablakot.

3. További fájltípusok megjelenítéséhez kattintson a nyílra.

A Mentés másként párbeszédpanel Microsoft Windows XP rendszerben

A fájl mentésének helyét a Hely lista használatával vagy a Helyek sávon mentett helyek egyikének kiválasztásával is megváltoztathatja. A Mentés másként párbeszédpanel

1. A mappa kijelöléséhez használja a Hely listát.

2. Ha az Ön által használt helyeket kívánja megtekinteni, használja a Hely sávot.

3. További fájltípusok megjelenítéséhez kattintson a nyílra.

A fájlok egy példányának mentéséhez végezze el a következőket:

  1. Kattintson a Microsoft Office gombra Office gomb , majd a Mentés másként parancsra, vagy nyomja le a CTRL+S billentyűkombinációt.

    Fontos : Ha nem látja a Microsoft Office gombot Office gomb , a Fájl menüben kattinthat a Mentés másként parancsra.

  2. A Fájlnév mezőben adjon új nevet a fájlnak.

  3. Kattintson a Mentés gombra.

Ha egy másik mappába szeretné menteni a fájl példányát, kövesse a fenti lépéseket, csak kattintson egy másik meghajtóra a Mentés másként listában, vagy egy másik mappára a mappalistában. Ha a fájlt egy új mappába szeretné menteni, kattintson az Új mappa létrehozása Gombkép elemre.

Ha a 2007-es Office kiadást használja, és a Microsoft Office korábbi verziót használó személyekkel szeretné megosztani a fájlt, mentse a fájlt 97–2003-as fájlformátumban. Mentheti például a Microsoft Office Word 2007-es dokumentumot (.docx) Word 97–2003-as dokumentum (.doc) formájában.

  1. Kattintson a Microsoft Office gombra Office gomb , majd a Mentés másként elemre.

    Fontos : Ha nem látja a Microsoft Office gombot Office gomb , a Fájl menüben kattinthat a Mentés másként parancsra.

    Billentyűparancs  A Mentés másként párbeszédpanel megnyitásához nyomja le az ALT+F billentyűkombinációt, majd az A billentyűt.

  2. A Fájlnév mezőben adjon új nevet a fájlnak.

  3. A Fájl típusa listában válassza ki azt a fájlformátumot, amelyben a fájlt menteni szeretné. Kattintson például a Rich Text formátum (.rtf), a Weblap (.htm vagy .html) vagy a Vesszővel tagolt (CSV) elemre.

  4. Kattintson a Mentés gombra.

A PDF formátumban történő mentésről további információt a Mentés PDF formátumban című témakörben talál. Az XPS formátumban történő mentésről további információt a Fájl mentése XPS formátumban című témakörben talál.

Az automatikus mentés nem helyettesíti a fájlok rendszeres mentését. Ha a helyreállított fájlt a megnyitás után nem menti, a fájl törlődik, és a nem mentett változtatások elvesznek. Ha menti a helyreállított fájlt, a rendszer erre cseréli az eredeti fájlt, hacsak nem ad meg új fájlnevet. Minél gyakrabban menti a fájlokat, annál több információt tud helyreállítani a program áramszünet vagy egyéb probléma után.

A pontos eljárást az Ön által használt Office 2007-alkalmazásnak megfelelő leírásban találja.

Word 2007

  1. Kattintson a Microsoft Office gombra Office gomb , majd A Word beállításai parancsra.

  2. Kattintson a Mentés gombra.

  3. Jelölje be az Automatikus helyreállítási adatok mentése jelölőnégyzetet.

  4. Adja meg vagy válassza ki a kívánt számot a percenként mezőben; ez határozza meg, hogy milyen időközönként mentse a program a fájlokat.

Excel 2007

  1. Kattintson a Microsoft Office gombra Office gomb , majd Az Excel beállításai elemre.

  2. Kattintson a Mentés gombra.

  3. Jelölje be az Automatikus helyreállítási adatok mentése jelölőnégyzetet.

  4. Adja meg vagy válassza ki a kívánt számot a percenként mezőben; ez határozza meg, hogy milyen időközönként mentse a program a fájlokat.

InfoPath 2007

  1. Az Eszközök menüben kattintson a Beállítások parancsra, majd a Speciális fülre.

  2. Jelölje be az Űrlapok kitöltésekor az automatikus helyreállítási adatok mentése minden jelölőnégyzetet.

  3. Adja meg vagy válassza ki a kívánt számot a percenként mezőben; ez határozza meg, hogy milyen időközönként mentse a program a fájlokat.

PowerPoint 2007

  1. Kattintson a Microsoft Office gombra  Office gomb , majd A PowerPoint beállításai gombra.

  2. Kattintson a Mentés gombra.

  3. Jelölje be az Automatikus helyreállítási adatok mentése jelölőnégyzetet.

  4. Adja meg vagy válassza ki a kívánt számot a percenként mezőben; ez határozza meg, hogy milyen időközönként mentse a program a fájlokat.

Project 2007

  1. Az Eszközök menüben kattintson a Beállítások parancsra, majd a Speciális fülre.

  2. Jelölje be a Mentés jelölőnégyzetet.

  3. Adja meg vagy válassza ki a kívánt számot a percenként mezőben; ez határozza meg, hogy milyen időközönként mentse a program a fájlokat.

Publisher 2007

  1. Az Eszközök menüben kattintson a Beállítások parancsra, majd a Speciális fülre.

  2. Jelölje be a Helyreállítási adatok mentése: jelölőnégyzetet.

  3. Adja meg vagy válassza ki a kívánt számot a percenként mezőben; ez határozza meg, hogy milyen időközönként mentse a program a fájlokat.

Visio 2007

  1. Az Eszközök menüben kattintson a Beállítások elemre, majd az Mentés/megnyitás fülre.

  2. Jelölje be a Helyreállítási adatok mentése: jelölőnégyzetet.

  3. Adja meg vagy válassza ki a kívánt számot a percenként mezőben; ez határozza meg, hogy milyen időközönként mentse a program a fájlokat.

Mondja el nekünk

Ezt a cikket Ben frissítette 2017. június 16-án a felhasználók visszajelzései alapján. Akár hasznosnak találta a cikket, akár nem, az alábbi visszajelzési vezérlőelemeket használva tudassa velünk, hogy miként tehetjük még jobbá.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×