Előadói jegyzetek nyomtatása

Az előadói jegyzeteket kinyomtathatja a hozzájuk tartozó diaminiatűrökkel együtt (vagy nélkülük), és kioszthatja a közönségnek, ezáltal könnyebben követhető lesz a bemutató.

A jegyzetoldalak kinyomtatása diaminiatűrökkel

  1. Kattintson a Fájl > Nyomtatás parancsra.

  2. Válassza ki a kívánt nyomtatót a Nyomtató csoportban.

  3. A Beállítások területen válassza az Egész oldalas diák elem melletti nyilat, és a Nyomtatási elrendezés pont alatt válassza a Jegyzetoldalak lehetőséget.

    Jegyzetoldalak nyomtatása
  4. Kattintson a Nyomtatás gombra.

Megjegyzés: Egy nyomtatott oldalra csak egy diát (és a hozzá tartozó jegyzeteket) lehet kinyomtatni.

A jegyzetoldalak kinyomtatása diaminiatűrök nélkül

Manuálisan kell eltávolítania a diák miniatűrjét a jegyzetoldalak közül.

  1. Nyissa meg sorban a diákat Jegyzetoldal nézetben. Ehhez válassza a Nézet > Jegyzetoldal gombot.

  2. Törölje a diaminiatűrt mindegyik diáról. Ehhez kattintson sorban a jegyzetoldalakra, jelölje ki a dia miniatűrjét, majd nyomja le a DELETE billentyűt.

    Ez a művelet nem törli a diákat a bemutatóból, csak a miniatűröket törli a jegyzetoldalakról.

  3. Válassza a Fájl > Nyomtatás parancsot.

  4. Válassza ki a kívánt nyomtatót a Nyomtató csoportban.

  5. A Beállítások területen válassza az Egész oldalas diák elem melletti nyilat, és a Nyomtatási elrendezés pont alatt válassza a Jegyzetoldalak lehetőséget.

    Jegyzetoldalak nyomtatása
  6. Kattintson a Nyomtatás gombra.

Megjegyzés: Egy nyomtatott oldalra csak egy diát (és a hozzá tartozó jegyzeteket) lehet kinyomtatni.

Az előadói jegyzetek exportálása Wordben való kinyomtatásra

A jegyzetoldalak másolatát megnyithatja Wordben, hogy azt tegyen velük abban az appban, amit szeretne, vagyis ki is nyomtathatja őket.

  1. Miközben meg van nyitva a bemutató, válassza a Fájl > Exportálás parancsot.

  2. Válassza az Exportálás panel Emlékeztetők létrehozása parancsát.

  3. Válassza az Emlékeztetők létrehozása a(z) Microsoft Word programban panel Emlékeztetők létrehozása gombját.

    Megjelenik A Küldés a Microsoft Word programba párbeszédpanel.

  4. Válassza ki az exportált lapok kívánt elrendezését a Küldés a Microsoft Word programba párbeszédpanelen:

    • Jegyzet a diák mellett

    • Jegyzet a diák alatt

  5. Jelölje be a párbeszédpanel alján látható Beillesztés választógombot, majd kattintson az OK gombra.

A bemutatók Wordbe exportálásáról a PowerPoint-emlékeztetők szerkesztése és nyomtatása a Wordben című cikkben talál részletesebb tájékoztatást.

Lásd még

Előadói jegyzetek hozzáadása a diákhoz

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×