Egyszerű hálózatdiagram létrehozása

Az egyszerű hálózatdiagramok a hálózatnak elsődleges részeit jelenítik meg és azoknak a részeknek az összekapcsolási módját. Ez a témakör azt írja le, hogyan hozzunk létre gyorsan egy egyszerű hálózatdiagramot vagy a Microsoft Office Visio Standard vagy a Microsoft Office Visio Professional programban. Ha a gépén telepítve van a Visio Professional, részletesebb hálózatdiagramot hozhat létre a Részletes hálózatdiagram sablon használatával. Az egyszerű és a részletes hálózatdiagram sablon közötti különbség az, hogy a Részletes hálózatdiagram sablon több hálózati alakzatot tartalmaz.

A következő ábra egy egyszerű hálózatdiagramot mutat be.

This is an image of a network created with the Basic Network solution.

  1. A Fájl menüben mutasson az Új, majd a Hálózat menüpontra, és kattintson az Egyszerű hálózatdiagram parancsra.

  2. A Hálózat és perifériák rajzsablonról húzzon egy Gyűrűhálózat vagy Ethernet alakzatot a rajzlapra.

  3. A Számítógépek és monitorok vagy a Hálózat és perifériák rajzsablonról húzzon hálózati eszközöket a rajzlapra.

  4. Csatlakoztasson eszközöket a Gyűrűhálózat vagy az Ethernet alakzathoz a beépített összekötők segítségével.

    1. Kattintson a Gyűrűhálózat vagy az Ethernet alakzatra.

    2. Az egérmutatót helyezze egy vezérlőfogópont Vezérlőfogópont fölé. Ha a mutató négyágú nyíllá változik, húzza azt egy eszközalakzat csatlakozási pontjához Csatlakozási pont kék X jele .

      Ha az eszközalakzat megfelelően csatlakozik a Gyűrűhálózat vagy az Ethernet alakzathoz, a csatlakozási pont színe a kapcsolat létrejöttét jelezvén pirosra változik.

      Tipp : Egy nem használt összekötő elrejtéséhez húzza vissza a vezérlőfogópontot Vezérlőfogópont a Gyűrűhálózat vagy az Ethernet alakzathoz.

  5. A hálózati alakzat szövegének megadásához kattintson az alakzatra és írja be a kívánt szöveget. A szöveg áthelyezéséhez húzza a vezérlőfogópontot Vezérlőfogópont a kívánt helyre.

  6. Ha egy alakzattal együtt adatokat is kíván tárolni, a Nézet menüben kattintson az Alakzatadatok ablak elemre az Alakzatadatok ablakban és írja be a tárolni kívánt adatok értékeit.

Tipp : A diagramon található alakzatok sorszámozásához mutasson az Eszközök menü Bővítmények pontjára, majd ennek Visio-extrák menüpontjára, és kattintson az Alakzatok számozása parancsra. Az Általános lapon adja meg a kívánt beállításokat, ezt követően kattintson az OK gombra, végül jelölje ki a sorszámozni kívánt alakzatokat.

Vissza a lap tetejére

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×