Dia mentése

Ha egy adott PowerPoint-diát több bemutatóban is fel szeretne használni, a bemutató többi részétől külön mentheti azt. Ez a cikk ismerteti, hogy miként másolhat gyorsan és egyszerűen diát egyik bemutatóból a másikba. A diák JPEG-képként is menthetők, így más alkalmazásokban is felhasználhatja őket.

Dia mentése PowerPoint-bemutatóként

  1. A Dia lapon, a bemutatótó bal oldalán jelölje ki a menteni kívánt diát.

    A Dia ablaktábla

    Megjegyzés : Ha nem látja a Dia lapot, kattintson a Nézet > Normál lehetőségre.

  2. Kattintson a Kezdőlap > Másolás elemre.

    Tipp : Másik lehetőségként kattintson a jobb gombbal a diára, válassza a Másolás lehetőséget, vagy a Ctrl + C billentyűkombinációt lenyomva másolja a diát.

  3. Kattintson a Fájl > Új parancsra. Kattintson az Üres bemutató elemre.

    Az Új képernyőn válassza az Üres bemutató lehetőséget.
  4. Kattintson a Kezdőlap fülre. A Beillesztés gombra kattintva nyissa meg a legördülő menüt, majd kattintson a Forrásformátum megőrzése elemre. Ezzel a dia az új bemutató második diája lesz.

    A Beillesztés menüben válassza a Forrásformátum megőrzése ikont.

    Tipp : Ha rámutat a Beillesztés ikonokra, láthatja az adott beillesztési típus leírását.

  5. Jelölje ki az üres diát az új bemutatóban. Kattintson a Kezdőlap > Kivágás elemre.

    Megjegyzés : Másik lehetőségként kattintson a jobb gombbal az üres diára, majd kattintson a Dia törlése gombra. Azt is megteheti, hogy lenyomja a Delete billentyűt.

  6. Kattintson a Fájl > Mentés elemre. Válassza ki a mentés helyét.

    • A gyakran használt helyeket az Aktuális mappa vagy a Legutóbbi mappák lehetőséget választva éri el.

    • A Tallózás elemre kattintva olyan mappát is kereshet, amely nem látható az Aktuális mappa vagy a Legutóbbi mappák lehetőségeket választva.

      A dia mentési helyét illetően több lehetősége is van.
  7. Írja be a diakép nevét a Fájlnév szövegmezőbe. Kattintson a Mentés gombra.

Egyetlen dia mentése képként

  1. A Dia lapon, a bemutatótó bal oldalán jelölje ki a menteni kívánt diát.

    Megjegyzés : Ha nem látja a Dia lapot, kattintson a Nézet > Normál lehetőségre.

  2. Kattintson a Fájl > Mentés másként elemre. Válassza ki a mentés helyét.

  3. Írja be a diakép nevét a Fájlnév szövegmezőbe.

  4. Kattintással nyissa meg a Fájltípus legördülő menüt. Válasszon képformátumtípust a diához.

    • Válassza a JPEG fájlformátum lehetőséget .jpg fájlként történő mentéshez.

    • Válassza a PNG fájlformátum lehetőséget .png fájlként történő mentéshez.

    • Válassza a GIF fájlformátum lehetőséget .gif fájlként történő mentéshez.

    A Mentés másként párbeszédpanelben válassza ki a fájltípust, amelyben menteni szeretné a diát.
  5. Kattintson a Mentés gombra. Tekintse át a PowerPoint-párbeszédpanelt, majd a Csak ezt az egy előfordulást lehetőséget választva mentse képként a kiválasztott diát.

    Amikor a rendszer megkérdezi, melyik diát szeretné exportálni, kattintson a „Csak ezt az egy előfordulást” lehetőségre.

    Megjegyzés : Az összes dia lehetőséget választva a bemutató összes diáját képként mentheti. Minden dia külön fájlként lesz mentve.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×