Dia mentése

Megjegyzés: Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja.

PC-n vagy Macen, ha egy adott PowerPoint-diát szeretne használni más bemutatókban, külön is mentheti azt a bemutató többi részéről. Ez a cikk ismerteti, hogy miként másolhat gyorsan és egyszerűen diát egyik bemutatóból a másikba.

PC-n a diákat képként is mentheti, amelyet más alkalmazásokban is használhat.

Dia mentése PowerPoint-bemutatóként

  1. Jelölje ki a menteni kívánt diát a PowerPoint ablakának bal oldalán, a dia miniatűrje lapon.

    A Dia ablaktábla

    Megjegyzés: Ha nem látja a Dia lapot, kattintson a Nézet > Normál lehetőségre.

  2. Kattintson a Kezdőlap > Másolás elemre.

  3. Kattintson a Fájl > Új parancsra. Kattintson az Üres bemutató elemre.

    Az Új képernyőn válassza az Üres bemutató lehetőséget.
  4. Kattintson a Kezdőlap fülre. A Beillesztés gombra kattintva nyissa meg a legördülő menüt, és kattintson a forrás formázása gombra. Ezzel a művelettel beillesztheti a diát az új bemutatóba a második dián.

    A Beillesztés menüben válassza a Forrásformátum megőrzése ikont.

    Tipp: Ha rámutat a Beillesztés ikonokra, láthatja az adott beillesztési típus leírását.

  5. Jelölje ki az üres diát az új bemutatóban. Nyomja le a Delete billentyűt.

  6. Kattintson a Fájl > Mentés parancsra. Nyissa meg azt a mappát, ahová menteni szeretné a diát.

  7. Írja be a diakép nevét a Fájlnév szövegmezőbe. Kattintson a Mentés gombra.

Egyetlen dia mentése képként

  1. Jelölje ki a menteni kívánt diát a dia miniatűrje ablaktábla bal oldalán a PowerPoint ablak bal oldalán.

  2. Kattintson a Fájl > Mentés másként parancsra. Nyissa meg azt a mappát, ahová menteni szeretné a diát.

  3. Írja be a diakép nevét a Fájlnév szövegmezőbe.

  4. Kattintással nyissa meg a Fájltípus legördülő menüt. Válasszon képformátumtípust a diához.

    • JPEG File Interchange Format (.jpg)

    • Válassza a PNG Portable Network Graphics (. png) formátumot.

    • Kattintson a GIF Graphics Interchange Format (. gif) elemre.

    A Mentés másként párbeszédpanelben válassza ki a fájltípust, amelyben menteni szeretné a diát.
  5. Kattintson a Mentés gombra. Tekintse át a PowerPoint-párbeszédpanelt, majd a Csak ezt az egy előfordulást lehetőséget választva mentse képként a kiválasztott diát.

    Amikor a rendszer megkérdezi, melyik diát szeretné exportálni, kattintson a „Csak ezt az egy előfordulást” lehetőségre.

    Megjegyzés: Az összes dia lehetőséget választva a bemutató összes diáját képként mentheti. Minden dia külön fájlként lesz mentve.

  1. Jelölje ki a menteni kívánt diát a PowerPoint ablakának bal oldalán, a dia miniatűrje lapon.

  2. A Szerkesztés menüben válassza a Másolásparancsot.

  3. Kattintson a fájl _GT_ új bemutatógombra.

    Ekkor megnyílik egy üres bemutató.

  4. A Kezdőlap lapon válassza a Beillesztés gomb melletti lefelé mutató nyilat, és válassza a forrás formázásalehetőséget. Ezzel a dia az új bemutató második diája lesz.

  5. Jelölje ki az üres diát az új bemutatóban. A Kezdőlap > a kivágás elemre kattintva távolítsa el.

  6. Kattintson a Fájl > Mentés elemre. Válassza ki a mentés helyét.

  7. Írja be a dia nevét a Mentés másként mezőbe. Kattintson a Mentés gombra.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×