Csatlakozási pontok hozzáadása, mozgatása és törlése

Csatlakozási pontok hozzáadása, mozgatása és törlése

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Csatlakozási pont, amely a "" összekötők hozzájuk alakzat és a más alakzatok speciális pontjára. Lát egy kék x ( Csatlakozási pont: kék X ). Akkor, amikor egy összekötő vagy az alakzat csatlakozási pontot, azok tarthatja, akkor is, ha egy alakzatot kerül. Csatlakozási pontok használja azt szeretné, hogy az összekötők és az alakzat konkrét pontjához össze az alakzatokat, hogy ne lépje.

Megjegyzés : Csatlakozási pontok nem kapcsolhatók összekötők és vonalak csak helyek állnak. Összekötők és vonalak alakzat csúcsok, az alakzat fogópontok és az alakzat mértani is kapcsolja. Alakzat ezeket a funkciókat kapcsolja, akkor olvassa el az összekötő eszközzel hozzáadása és kapcsolás összekötőkolvashat.

Alakzat négy csatlakozási ponttal.

Alakzat négy csatlakozási ponttal.

Tartalom

Csatlakozási pontok hozzáadása

Szöveg hozzáadása csatlakozási pont mellett

Csatlakozási pontok áthelyezése

Csatlakozási pontok törlése vagy elrejtése


Csatlakozási pontok hozzáadása

Ha az alakzat, amihez kapcsolni kíván egy összekötőt vagy alakzatot nem rendelkezik csatlakozási ponttal a megfelelő helyen, könnyen hozzáadhat egyet.

  1. Ha a csatlakozási pontok nem láthatók, kattintson a Nézet menü Csatlakozási pontok parancsára.

  2. Jelölje ki az alakzatot.

    Megjegyzés : Ha első lépésben nem jelöl ki alakzatot, nem tud csatlakozási pontot hozzáadni. Egy alakzat akkor kijelölt, ha szaggatott zöld körvonallal jelenik meg.

  3. Kattintson a Csatlakozási pont eszköz Gombkép .

    Ha nem látja a Csatlakozási pont eszköz, kattintson az összekötő eszközzel Gombkép melletti nyílra, és kattintson a Csatlakozási pont eszköz Gombkép .

  4. Nyomja meg a CTRL billentyűt és kattintson ott, ahova hozzá kíván adni egy csatlakozási pontot.

  5. Ha egy kimenő vagy kétirányú csatlakozási pontot kíván létrehozni, kattintson a jobb gombbal a csatlakozási pontra, majd kattintson a Bemenő, Kimenő vagy Kétirányú beállításra.

    • Legtöbbször bemenő csatlakozási pontra lesz szüksége. Egy bemenő csatlakozási pont „vonzza” az összekötők végpontjait, valamint a kétdimenziós (2-D) alakzatok kimenő és kétirányú csatlakozási pontjait.

    • Ha egy 2-D alakzatot szeretne egy másik alakzathoz kapcsolni, egy kimenő csatlakozási pontra lesz szüksége. Egy kimenő csatlakozási pontot „vonzanak” a bemenő csatlakozási pontok.

    • Ha nem tudja, hogy milyen módon szeretné kapcsolni alakzatát más alakzatokhoz, egy kétirányú csatlakozási pontra lesz szüksége.

  6. Kattintson a Mutatóeszköz eszköz Mutató gomb kattintva visszatérhet a normál szerkesztési.

Vissza a lap tetejére

Szöveg hozzáadása egy csatlakozási pont mellé

Sajnos közvetlenül nem adhat szöveget egy csatlakozási ponthoz. Azonban arra lehetősége van, hogy az alakzathoz adjon szöveget, majd azt a csatlakozási pont mellé mozgassa.

  1. Jelölje ki az alakzatot.

  2. Kezdjen el gépelni. A begépelt szöveg megjelenik az alakzatban.

  3. Kattintson a Szövegterület eszközre Gombkép .

    Ha nem látja a Szövegterület eszközre, kattintson a szöveg eszköz Szöveg gomb melletti nyílra, és kattintson a Szövegterület eszközre Gombkép .

  4. Húzza a szöveget.

Tipp : Ha az alakzat Vezérlőfogópont kezelni vezérlőelem rendelkezik, előfordulhat, hogy is Elhúzhatja vele az alakzat szövegét gyorsan.

Vissza a lap tetejére

Csatlakozási pontok mozgatása

Ha nem elégedett a csatlakozási pont helyével, áthelyezheti azt.

  1. Jelölje ki az alakzatot.

    Megjegyzés : Ha első lépésben nem jelöli ki az alakzatot, nem mozgathatja a csatlakozási pontot. A kijelölt alakzatnak zöld szaggatott vonal a szegélye.

  2. Kattintson a Csatlakozási pont eszköz Gombkép .

    Ha nem látja a Csatlakozási pont eszköz, kattintson az összekötő eszközzel Gombkép melletti nyílra, és kattintson a Csatlakozási pont eszköz Gombkép .

  3. Húzza a mozgatni kívánt csatlakozási pontot.

    Ha nem látható egy csatlakozási pont sem, a Nézet menüben kattintson a Csatlakozási pontok parancsra.

  4. Kattintson a Mutatóeszköz eszköz Mutató gomb kattintva visszatérhet a normál szerkesztési.

Ha nehezen tud egy csatlakozási pontot pontosan annak kívánt helyére mozgatni, próbáljon ki eltérő illesztési beállításokat:

  • Az Eszközök menüben kattintson az Illesztés és kapcsolás menüpontra, és az Általános lapon az Illesztés pontnál válassza ki a kívánt beállítást.

Vissza a lap tetejére

Csatlakozási pontok törlése vagy elrejtése

Néha a csatlakozási pontok útban vannak. Amikor ez történik, két választási lehetősége van: törölheti vagy elrejtheti azokat.

Csatlakozási pont törlése

  1. Jelölje ki az alakzatot.

    Megjegyzés : Ha első lépésben nem jelöl ki alakzatot, nem tud csatlakozási pontot törölni. Egy alakzat akkor kijelölt, ha szaggatott zöld körvonallal jelenik meg.

  2. Kattintson a Csatlakozási pont eszköz Gombkép .

    Ha nem látja a Csatlakozási pont eszköz, kattintson az összekötő eszközzel Gombkép melletti nyílra, és kattintson a Csatlakozási pont eszköz Gombkép .

  3. Jelölje ki a törlendő csatlakozási pontot. A csatlakozási pont bíbor színűre változik.

    Ha nem látható egy csatlakozási pont sem, a Nézet menüben kattintson a Csatlakozási pontok parancsra.

  4. Nyomja le a DELETE billentyűt.

  5. Kattintson a Mutatóeszköz eszköz Mutató gomb kattintva visszatérhet a normál szerkesztési.

Csatlakozási pont elrejtése

  • A Nézet menüben kattintson a Csatlakozási pontok parancsra.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×