Boríték létrehozása és nyomtatása

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A borítéknyomtatáshoz fontos tudni, hogy miként kell behelyezni a borítékot a nyomtatóba. A Word segítségével megtudhatja ezt az információt a nyomtatótól, mert a program megjeleníti Önnek a megfelelő behelyezési módot.

  1. Nyisson meg egy dokumentumot a Wordben.

  2. Kattintson a Levelezés, majd a Borítékok lehetőségre.

    A Levelezés lapon kattintson a Borítékok lehetőségre, és írja be a borítékokra nyomtatandó címeket.

    A Word ekkor megjeleníti a Boríték párbeszédpanelt.

    A Boríték párbeszédpanelen írja be a címeket, és konfigurálja a stílust és a beállításokat.
  3. A Cím mezőbe írja be a címzett címét.

  4. A Feladó címe mezőben ellenőrizze a címet, vagy adjon meg egy másikat.

    A feladó címének a partnerlistáról való kiválasztásához törölje a jelölést a Saját cím használata jelölőnégyzetből, és kattintson a Cím beszúrása lehetőségre.

    Ha a Saját cím használata lehetőség ki van választva, a Word automatikusan kitölti a mezőt a kapcsolattartási adatai között szereplő címével. Másik cím megadásához törölje a jelölést a Saját cím használata jelölőnégyzetből, és írja be az új címet, vagy kattintson a Cím beszúrása lehetőségre egy másik cím választásához a névjegyek közül.

  5. Kattintson az Oldalbeállítás lehetőségre és válasszon a nyomtató által felkínált lehetőségek közül a méret és a tájolás megadásához.

    Kattintson az Oldalbeállítás lehetőségre, és válasszon a nyomtató által felkínált lehetőségek közül a méret és az elrendezés megadásához.
  6. Ha a borítékot a jelenleg megnyitott dokumentum oldalaként szeretné hozzáadni, válassza a Boríték beszúrása az aktív dokumentumba lehetőséget.

    Ha a borítékot az aktuális dokumentum részeként szeretné megjeleníteni, válassza a Boríték beszúrása az aktív dokumentumba lehetőséget.
  7. Ha a cím és a feladó címe helyes, kattintson az OK gombra.

    A Word ekkor megnyit egy új ablakot, amelyen a címekkel ellátott, nyomtatásra kész boríték látható.

  8. Végezze el a további módosításokat, majd a Fájl menüben kattintson a Nyomtatás gombra.

A méret, a betűtípus vagy az elrendezés módosítása

  1. A boríték méretének, valamint a címek betűtípusának vagy elrendezésének módosításához kattintson a Levelezés lapra, majd a Borítékok lehetőségre.

  2. A cím vagy a feladó címe betűtípusának vagy betűméretének módosításához kattintson a módosítani kívánt cím alatti Betűtípus lehetőségre.

    A Word ekkor megnyitja a Betűtípus párbeszédpanelt.

    A Betűtípus párbeszédpanelen végezze el a kijelölt szöveg betűtípusának módosításait.
  3. Adjon meg új beállításokat a címek betűtípusához, majd kattintson az OK gombra.

  4. A címek elhelyezésének módosításához a Cím vagy a Feladó címe területen kattintson a Pozíció lehetőségre a Cím helye párbeszédpanel megnyitásához.

    A Cím helye területen módosíthatja a szállítási cím és a feladó címének a boríték szélétől mért távolságát.
  5. Módosítsa igény szerint a Cím helye távolságait, majd kattintson az OK gombra.

  6. Kattintson az Oldalbeállítás lehetőségre és válasszon a nyomtató által felkínált lehetőségek közül a méret módosításához.

  7. Ha új méretet és elrendezést szeretne megadni a borítékhoz, kattintson az Egyéni lehetőségre.

    Az Egyéni lehetőségre kattintva a nyomtató által felkínált lehetőségeken kívüli méretek és elrendezések közül válogathat.

    A Word ekkor megjeleníti az Egyéni oldalbeállítások párbeszédpanelt.

    Az Egyéni oldalbeállítások területen válassza ki a boríték méretét és tájolását, amely a nyomtatóba helyezéshez szükséges.
  8. Ha egyéni méretet szeretne megadni a borítéknak, a Borítékméret listában kattintson az Egyéni méret lehetőségre.

    Adja meg a boríték szélességét és magasságát.

    Ha az Egyéni méret már ki van választva, kattintásra a Word újra megnyitja a Borítékméret párbeszédpanelt.

  9. A boríték méreteinek elfogadásához kattintson az OK gombra.

  10. Az OK gombra újfent kattintva visszatér a Boríték párbeszédpanelhez, ahol további módosításokat végezhet a borítékon.

A borítékbeállítások mentése és ismételt felhasználása

Ha menteni szeretné a létrehozott borítékbeállításokat jövőbeni használathoz, válassza a Boríték párbeszédpanel Boríték beszúrása az aktív dokumentumba lehetőségét.

Ha a borítékot az aktuális dokumentum részeként szeretné megjeleníteni, válassza a Boríték beszúrása az aktív dokumentumba lehetőséget.

Amikor a Word hozzáadja a borítékot az aktív dokumentumhoz, azt az 1. oldalként jeleníti meg. Ha menteni szeretné a dokumentumot a beszúrt borítékkal, kattintson a Fájl menüre, majd a Mentés másként lehetőségre. Keressen meg egy célmappát, igazolja vagy módosítsa a fájlnevet, majd kattintson a Mentés gombra.

Ha másik borítékot szeretne nyomtatni, csak néhány lépést kell elvégezni.

  1. Nyissa meg a mentett dokumentumot

  2. Kattintson a Levelezés > Borítékok gombra.

    A Word megnyitja a Boríték párbeszédpanelt, ahol megtekintheti az esetleges címeket és a fájlban mentett borítékbeállításokat.

  3. Módosítsa igény szerint a címeket, az elrendezést vagy a borítékméretet.

  4. Kattintson a Fájl > Nyomtatás parancsra.

    Győződjön meg arról, hogy a boríték megjelenik az előnézeti területen.

    Tipp :  Ha több borítékra ugyanazt a címet szeretné nyomtatni, akkor a Példányszám mezőbe írja be, hány példányt szeretne nyomtatni.

  5. A Lapok területen válassza az Aktuális lap lehetőséget, majd kattintson a Nyomtatás gombra.

Borítékok nyomtatása nagy tételű levelezéshez

Ha több borítékot nyomtat, de mindegyikre másik cím kerül, tekintse meg az alábbi témakörök egyikét:

Boríték nyomtatása

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

    Megjegyzés : Nem nyomtathat borítékot jegyzetfüzet-elrendezés nézetben vagy közzétételi elrendezés nézetben.

  2. Az Eszközök menüben kattintson a Borítékok elemre.

  3. A Cím mezőben adja meg vagy szerkessze a levelezési címet.

  4. Ellenőrizze, hogy a Feladó címe mező a használni kívánt feladócímet tartalmazza-e.

    Megjegyzés : Alapértelmezés szerint a Word a személyes beállításokban megadott címet használja. Ha másik feladócímet szeretne megadni, törölje a Saját cím használata jelölőnégyzetet.

  5. Helyezzen egy borítékot a nyomtatójába.

  6. A Boríték párbeszédpanelen kattintson a Nyomtatás lehetőségre.

  7. A Nyomtató előugró menüben válassza ki a használni kívánt nyomtatót, majd kattintson a Nyomtatás gombra.

A feladó címét az összes borítékok beállítása

Alapértelmezés szerint a borítékok nyomtatásakor a Word a személyes beállításokban megadott címet használja, kivéve, ha megad egy másik címet. Ha rendszeresen szeretne másik címet használni, megadhat egy másikat a személyes beállításokban.

  1. A Word menüben kattintson a Beállítások elemre.

  2. A Személyes beállítások területen kattintson a Felhasználói adatok A Személyes beállítások területen kattintson a Felhasználói adatok elemre elemre.

  3. Adja meg azokat az adatokat, amelyeket a feladó címe mezőben kíván megjeleníteni.

    Amikor legközelebb létrehoz és kinyomtat egy borítékot, automatikusan ez a cím jelenik meg.

Lásd még

Borítékok létrehozása a Körlevél funkcióval

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×