Beszúrása, áthelyezése vagy törlése az oldaltörések egy lapon

Office 365-höz készült Mac Excel, Mac Excel 2019, Mac Excel 2016

Megjegyzés: Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja.

Ha szeretne nyomtatni, oldaltörések jelennek meg automatikusan hol egy lap a tartalmat "töréspontok" vagy a következő oldalon folytatódik. Normál nézetben jelennek meg szaggatott függőleges és vízszintes vonalak; lap elrendezése nézetben jelennek meg az oldalak közötti üres sorként. Beállíthatja, hogy hol automatikus oldaltörések fordul elő, és saját Oldaltörés kézi hozzáadása. Kézi oldaltörések is eltávolíthatja, de az automatikus oldaltörések nem lehet eltávolítani. Azonban módosítsa az oszlop szélességét és a margók, vagy a papírméret kevesebb lapokon tartalomnak méretezni.

Oldaltörések Lap elrendezése nézetbenjelenik meg.

Oldaltörések megtekintése

Oldal megtekintése bekezdéstörések használatával az Oldaltörés megtekintése:

  1. Az állapotsor, kattintson az Oldaltörés megtekintése gombra.

  2. Vagy, kattintson a Nézet fülre, majd kattintson az Oldaltörés megtekintése gombra.

    Vízszintes vagy függőleges kézi oldaltörés beszúrása

  1. Hajtsa végre a megfelelő műveletet:

    A következő beszúrása:

    Művelet

    Vízszintes oldaltörés

    Jelölje ki a sort az alatt a sor alatt, ahol az oldalt törni szeretné.

    Függőleges oldaltörés

    Jelölje ki az oszlopot annak az oszlopnak a jobb oldalán, ahol az oldalt törni szeretné.

  2. A Lap elrendezése lap Oldalbeállítás csoportjában kattintson a töréspontokgombra, és kattintson az Oldaltörés beszúrásagombra.

    Az oldaltörések menü Beállítások pontja

Oldaltörés áthelyezése

  1. A Nézet lapon kattintson az Oldaltörés megtekintésegombra.

  2. Tartsa a mutatót az oldaltörés vonalán, amíg Vízszintes oldaltörés fogó ikonná nem változik, majd húzza át az oldaltörést egy új helyre.

    Megjegyzés: Ha egy automatikus oldaltörést mozgat, az kézi oldaltöréssé változik. A kézi oldaltöréseket a rendszer nem igazítja automatikusan.

Kézi oldaltörés eltávolítása

  1. Hajtsa végre a megfelelő műveletet:

    A következő eltávolítása

    Művelet

    Vízszintes oldaltörés

    Jelölje ki az oldaltörés alatti sort.

    Függőleges oldaltörés

    Jelölje ki az oldaltörés jobb oldalán lévő oszlopot.

  2. A Lapelrendezés lap Lapbeállítás csoportjában kattintson a töréspontokgombra, és kattintson az Oldaltörés eltávolításagombra.

    Az oldaltörések menü Beállítások pontja

Az összes kézi oldaltörés eltávolítása

  • A Lap elrendezése lap Oldalbeállítás csoportjában kattintson a töréspontokgombra, és kattintson a Minden oldaltörés visszaállításagombra.

    Az oldaltörések menü Beállítások pontja

Oldaltörések megtekintése

Miután megnyitotta a Nyomtatás párbeszédpanelt, szaggatott vonalak jelennek meg a lapon, amelyek az oldaltöréseket jelzik.

  1. Kattintson a Fájl menü Nyomtatás parancsára.

    A Nyomtatás párbeszédpanelen egy gyors áttekintésen látható, hogy az oldalak hogyan lesznek kinyomtatva.

  2. Kattintson a Mégse gombra.

    Szaggatott kék vonalak jelennek meg a lapon.

    Megjegyzés: Az Oszlopcímek rögzítése, az Excel menüben kék szaggatott vonalak elrejtéséhez kattintson a Beállításokgombra, kattintson a Nézetfülre, és törölje a jelet az Oldaltörések megjelenítése jelölőnégyzetet.

Vízszintes vagy függőleges kézi oldaltörés beszúrása

  1. Hajtsa végre a megfelelő műveletet:

    A következő beszúrása:

    Művelet

    Vízszintes oldaltörés

    Jelölje ki a sort az alatt a sor alatt, ahol az oldalt törni szeretné.

    Függőleges oldaltörés

    Jelölje ki az oszlopot annak az oszlopnak a jobb oldalán, ahol az oldalt törni szeretné.

  2. Kattintson az Elrendezés lap Oldalbeállításcsoportjában kattintson a töréspontokgombra, és kattintson az Oldaltörés beszúrásagombra.

    Layout tab, Page Setup group

Oldaltörés áthelyezése

  1. A Nézet menüben kattintson a Normál elemre.

  2. Tartsa a mutatót az oldaltörés vonalán, amíg Vízszintes oldaltörés fogó ikonná nem változik, majd húzza át az oldaltörést egy új helyre.

    Megjegyzés: Ha egy automatikus oldaltörést mozgat, az kézi oldaltöréssé változik. A kézi oldaltöréseket a rendszer nem igazítja automatikusan.

Kézi oldaltörés eltávolítása

  1. Hajtsa végre a megfelelő műveletet:

    A következő eltávolítása

    Művelet

    Vízszintes oldaltörés

    Jelölje ki az oldaltörés alatti sort.

    Függőleges oldaltörés

    Jelölje ki az oldaltörés jobb oldalán lévő oszlopot.

  2. Az Elrendezés lap Oldalbeállításcsoportjában kattintson a töréspontokgombra, és kattintson az Oldaltörés eltávolításagombra.

    Layout tab, Page Setup group

Az összes kézi oldaltörés eltávolítása

  • Kattintson az Elrendezés lap Oldalbeállításcsoportjában kattintson a töréspontokgombra, és kattintson a Minden oldaltörés visszaállításagombra.

    Layout tab, Page Setup group

További segítségre van szüksége?

Bármikor segítséget kérhet az Excel technikai közösségétől és az Answers-közösségtől, az Excel User Voice webhelyen pedig új funkciókra vagy fejlesztésekre tehet javaslatot.

Lásd még

Lap átméretezése nyomtatáshoz

Oldalmargók beállítása

A dokumentum egy részének nyomtatása

A lapok előnézetének megtekintése nyomtatás előtt

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×