Bemutató készítése meglévő bemutató alapján

Az alábbi lépések végrehajtásával egy meglévő bemutatóról másolatot készíthetünk, melynek külalakját és tartalmát szabadon módosíthatjuk anélkül, hogy az eredeti bemutatót változtatnánk.

  1. Ha nem látható az Új bemutatómunkaablak válasszuk a Fájl menü Új dokumentum parancsát.

  2. Kattintsunk az Új bemutató létező bemutatóból csoport Bemutató kijelölése elemére.

  3. Válasszuk ki a fájllistából a kívánt fájlt, majd kattintsunk az Új parancsra.

  4. Végezzük el a szükséges módosításokat, majd válasszuk a Fájl menü Mentés másként parancsát.

  5. Írjuk be az új bemutató nevét a Fájlnév mezőbe.

  6. Kattintsunk a Mentés gombra.

Tipp

Az új bemutatóba korábbi bemutatókból diát szúrhatunk be. Ha a bemutató meg van nyitva, jelöljük ki azt a diát, amely után a többi diát be szeretnénk szúrni. Válasszuk a Beszúrás menü Dia fájlból parancsát, keressük ki a kívánt bemutatót, majd jelöljük ki a beszúrandó diákat.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×