Az Outlook lassan működik

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Megoldást:    Egyes üzenetek áthelyezése a levelezőkiszolgálóról a számítógépen.

  1. Kattintson az Outlook > Beállítások.

    Az Outlook menüje a kiemelt Beállítások elemmel
  2. A Személyes beállításokcsoportban kattintson az Általánoslehetőségre.

    Általános beállítások gomb

  3. A széljegyzettörölje a jelölőnégyzetet a mappák Elrejtése a saját számítógépen.

  4. Kattintson az oldalsávon a alján kattintson a levelek  Levelek ikon .

  5. Az üzenetlistában válassza ki az áthelyezni kívánt üzeneteket.

    Több elem kijelöléséhez tartsa lenyomva PARANCS kattint, az elemeket.

  6. Húzza a Sajátgépről fut aBeérkezett üzenetek mappába az üzeneteket. Üzenet áthelyezése egy a Sajátgép mappa, miután ezt az üzenetet már nem érhető el a fiók megnyitásakor egy másik számítógépről.

Megjegyzés: Megtelt valamit meg, hogy a Beérkezett üzenetek mappában, a szabályok áthelyezése vagy törlése az egyes üzenetek automatikusan is létrehozhat. Ha például úgy lehetett létrehozni a szabályok áthelyezése az archív mappa a saját számítógépen csoportban három hónapnál régebbi üzeneteket. Szabályok létrehozásával kapcsolatos további információért olvassa el a MAC Outlook 2016-ban szabály létrehozásacímű témakört.

Megoldást:    Az Outlook for Mac archív mappák exportálása.

Adja meg, hogy mely elemek, amelyet exportálni szeretne, osztani egy kategóriát, és majd exportálja az adott kategória összes eleme.

  1. Kattintson az oldalsávon a alján kattintson a levelek  Levelek ikon .

  2. Az üzenetlistában válassza ki az exportálni kívánt elemeket.

    Több elem kijelöléséhez tartsa lenyomva PARANCS kattint, az elemeket.

  3. Jelölje be az üzenet > Kategorizálás menügombra, majd kattintson egy kategóriára.

  4. Válassza a Fájl > Exportálás parancsot.

  5. Jelölje ki azokat az elemeket, amelyek a kategória , és válassza ki az exportálni kívánt kategóriára. Kattintson a továbbra is.

  6. Írja be a fájl nevét és azt a helyet, ahová menteni szeretné a fájlt, majd kattintson a Mentés gombra.

  7. Kattintson a Befejezés gombra.

  8. Megjegyzés: Megtudhatja, hogy miként szeretné visszaállítani információk az archív mappák, olvassa el a importálása e-mailek, névjegyek és egyéb elemekcímű témakört.

Megoldás:    Ürítse ki a Törölt elemek mappát.

  1. Kattintson az oldalsávon a alján kattintson a levelek  Levelek ikon .

  2. Nyomja le a CTRL, és válassza a Kuka mappa > Mappa ürítése parancsra.

Megoldás:    Rendezze a névjegyeket és üzeneteket egy másik mező alapján.

Az időt, amíg a mappa elemeinek rendezése az Outlook, használatától függően eltérő lehet a mezőt, amely alapján rendezni szeretné. Például érdemes gyorsabb névjegyek rendezése név helyett egy egyéni mező szerint.

  1. Azt a mappát, nyissa meg a túl hosszú ideig tart.

  2. Kattintson a által: listára, és válassza ki a rendezéshez használni kívánt oszlop fejlécére.

    A leggyorsabb mező szerint rendezheti a kapcsolatokat, az név. A levelek a rendezés leggyorsabb mezők láthatók a dátum kapott, és a tárgyat.

Megoldás:    A keresett elemeket külön keresse ki.

Ha az elemek rendezése egy hosszú ideig tart, használja a keresőt gyorsabb elemekre kereshet. További tudnivalókért olvassa el a egy egyszerű keresés az Outlook for Mac módon elemek keresésecímű témakört.

Megoldás:    Csak a befejezetlen feladatokat jelenítse meg.

A feladatlista válaszolhat gyorsabb Ha kész feladatok el vannak rejtve.

  1. Kattintson az oldalsávon a alján kattintson a feladatok  Feladatok ikon .

  2. A Nézet lapon törölje az Befejezve.

Megoldás:    Kapcsolja ki a naplózást az Outlookban.

A naplózás nem a diagnosztikai eszközben elsősorban a támogatási szakemberei Outlook kapcsolatos problémák megoldása érdekében.

  1. Válassza az ablak > szinkronizálási hibákat.

    Ablak menü a kiemelt szinkronizálási hibák

  2. Kattintson a művelet Műveletek gomb gombra.

  3. Törölje A naplózás bekapcsolása hibaelhárításhoz jelölőnégyzet kijelölését.

  4. Indítsa újra az Outlookot.

Megoldás:    Vigye át az IMAP vagy a Microsoft Exchange-fiók egyes üzeneteit a levelezési kiszolgálóról a számítógépre.

  1. Az Outlook menüben kattintson a Preferences (Beállítások) elemre.

  2. A Személyes beállításokcsoportban kattintson az Általános  Általános beállítások gomb .

  3. A Mappalista területen törölje a különböző fiókokból származó hasonló mappák, például a Beérkezett üzenetek mappák csoportosítására és a saját számítógép mappáiban történő elrejtésre szolgáló jelölőnégyzetek kijelölését.

    Megjegyzés: Amikor törli a különböző fiókokból származó hasonló mappák, például a Beérkezett üzenetek mappák csoportosítására szolgáló jelölőnégyzet kijelölését, az egyesített beérkezett üzenetek kikapcsol. Ezen szolgáltatás kikapcsolása leegyszerűsíti az eljárást, de nem teszi gyorsabbá az Outlookot. Később visszakapcsolhatja a szolgáltatás működését, ha az eljárás összes lépését végrehajtotta.

  4. A navigációs ablaktábla alsó részén kattintson a Mail  Levelek nézet gombja  (Levelek) elemre.

  5. Az üzenetlistában válassza ki az áthelyezni kívánt üzeneteket.

    Több elem kijelöléséhez tartsa lenyomva PARANCS kattint, az elemeket.

  6. AKezdőlapon kattintson az Áthelyezés, majd a Mappa kiválasztása elemre.

    Kezdőlap, 4. csoport

  7. Kezdje el beírni a célmappa nevét. Amikor megjelenik a kívánt mappa, kattintson rá, majd kattintson az Áthelyezés gombra.

    Megjegyzések: 

    • Az eljárás befejezése után érdemes lehet bekapcsolni a 3. lépésben kikapcsolt egyesített beérkező üzenetek mappát.

    • Miután egy üzenetet a számítógépen található mappába helyezett, az üzenet nem lesz elérhető, ha egy másik számítógépről nyitja meg a fiókot.

    • Ha korlátok között szeretné tartani a beérkezett üzenetek mappájának méretét, szabályokat hozhat létre egyes üzenetek automatikus áthelyezéséhez vagy törléséhez. Létrehozhat például egy szabályt, amely a három hónapnál régebbi összes üzenetet A saját számítógépen területen található archív mappába helyezi át. A szabályok létrehozására vonatkozó további információért lásd: Szabály létrehozása vagy szerkesztése a Mac Outlook 2011-ben.

    • Egy teljes üzenetmappát is átmásolhat, ha a mappát az IMAP- vagy Microsoft Exchange-fiókról A saját számítógépen területre húzza át. Miután a mappát A saját számítógépen területre húzta, törölheti az eredeti mappát.

Megoldás:    tételek exportálása Mac Outlook-adatfájlként.

Exportálhatja azokat az elemeket, amelyeket csak ritkán használ, de nem szeretne törölni. Az exportálni kívánt elemeket kategóriákhoz rendelheti, majd exportálhatja az egy kategórián belül található összes elemet.

  1. A navigációs ablaktábla alsó részén kattintson a Mail  Levelek nézet gombja  (Levelek) elemre.

  2. Az üzenetlistában válassza ki az exportálni kívánt elemeket.

    Több elem kijelöléséhez tartsa lenyomva PARANCS kattint, az elemeket.

  3. A Kezdőlapon kattintson a Kategorizálás elemre, majd valamelyik kategóriára.

    Tipp: Új kategória létrehozásához kattintson a Kategorizálás gombra, kattintson az Új hozzáadása lehetőségre, majd írja be a kategória nevét (például Archívum).

  4. Ismételje meg a 2. és 3. lépéseket az exportálni kívánt többi, például más mappákban található vagy más típusú elemhez.

  5. Kattintson a Fájl menü Exportálás parancsára.

  6. Kattintson a Mac Outlook-adatfájl elemre.

  7. Kattintson A kategóriában található elemek gombra, majd az exportálni kívánt kategóriára, végül a képernyő alján található, jobbra mutató nyílra.

  8. Válassza az Igen, törölje az elemeket exportálás után lehetőséget, és kattintson a jobbra mutató nyílra.

  9. Írja be a fájl nevét és azt a helyet, ahová menteni szeretné a fájlt, majd kattintson a Mentés gombra.

    Megjegyzés: Ha meg szeretné tudni, hogyan állíthat vissza információkat egy adatfájlból, tekintse meg az Információk importálása az Outlookba témakört.

Megoldás:    Ürítse ki a Törölt elemek mappát.

  1. A navigációs ablaktábla alsó részén kattintson a Mail  Levelek nézet gombja  (Levelek) elemre.

  2. A mappalista területén tartsa lenyomva a Ctrl billentyűt, kattintson a Törölt elemek mappára, majd kattintson a Mappa ürítése elemre.

Megoldás:    Rendezze a névjegyeket és üzeneteket egy másik mező alapján.

Az Outlook által a mappákban található elemek rendezésével töltött idő a rendezés alapjául szolgáló mezőtől függően változhat. Gyorsabban rendezhet például névjegyeket név, mint egy egyéni mező szerint.

  1. A mappalista területén kattintson egy mappára, amelynek a megnyitása sok időbe telik.

  2. Kattintson arra az oszlopfejlécre, amely alapján rendezni szeretne.

    Tipp: A névjegyeket leggyorsabban a Név mező alapján rendezheti. Az üzeneteket leggyorsabban a Kézhezvétel dátuma és a Tárgy mező alapján rendezheti.

Megoldás:    A keresett elemeket külön keresse ki.

Elemek rendezése egy hosszú ideig tart, ha keresési előfordulhat, hogy könnyebben megtalálhatja a gyorsabb elemek. További tudnivalókért olvassa el a egy egyszerű keresési módon Outlook-elemek keresésecímű témakört.

Megoldás:    Csak a befejezetlen feladatokat jelenítse meg.

A feladatlista gyorsabban válaszolhat, ha a befejezett feladatok el vannak rejtve.

  1. A navigációs ablaktáblaalján kattintson a feladatok  Feladatok nézet gombja .

  2. A Kezdőlapon törölje a Kész jelölőnégyzet kijelölését.

    A Feladatok kezdőlapja, 8. csoport

Megoldás:    Kapcsolja ki a naplózást az Outlookban.

A naplózás egy diagnosztikai eszköz, amelyet elsősorban a támogatási szakemberek használnak az Outlook hibáinak javításához. Alapértelmezés szerint a naplózás ki van kapcsolva, de ha bekapcsolta, és már nincs rá szüksége, ki is kapcsolhatja.

  1. Az Ablak menüben kattintson a Hibanapló menüpontra.

  2. Kattintson a művelet Műveletek gomb gombra.

  3. Törölje A naplózás bekapcsolása hibaelhárításhoz jelölőnégyzet kijelölését.

  4. Indítsa újra az Outlookot.

Lásd még

A Mac Outlookban a saját számítógépen mappákról

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×