Az Office sorozatosan aktiválást kér új PC-n

Amikor az Office Standard vagy az Office Professional Plus programcsomagot egy új PC-n telepíti, előfordulhat, hogy az Office minden egyes indításakor az Első lépések képernyő jelenik meg. Ez olyankor fordulhat elő, ha nem távolította el az Office előre telepített verzióját az új PC-n azt megelőzően, hogy telepítette az Office mennyiségi licenc keretében vásárolt verzióját.

Képernyőkép, amelyen látható az előtelepített Office-t tartalmazó PC-ken megjelenő alapértelmezett kipróbálási, megvásárlási és aktiválási lehetőség

Az aktiválási üzenetek megjelenésének leállításához gondoskodjon arról, hogy az Office mennyiségi licencet használjon, majd frissítse a beállításjegyzéket.

Annak ellenőrzése, hogy az Office számítógépen futó verziója mennyiségi licencet használ-e

Az Office mennyiségi licenccel vásárolt verzióit jellemzően a nagyobb szervezetek használják. Ha ellenőrizni szeretné, hogy az Ön által futtatott Office-verzió mennyiségi licencet használ-e:

  1. Nyisson meg egy dokumentumot a Wordben.

  2. Lépjen a Fájl > Fiók kategóriára.

  3. A képernyőjét az alábbi képernyőképpel összevetve keresse meg a következő elemeket.

    • A mennyiségi licenccel beszerzett verzió neve Office Standard vagy Office Professional Plus lehet.

    • A mennyiségi licenccel beszerzett verziók esetén látható egy Termékkulcs módosítása hivatkozás.

Az Office egy mennyiségi licences példányának Backstage nézete

Ha a Fiók kezelése vagy a Frissítési beállítások gombot látja, az azt jeleni, hogy az Office nem mennyiségi licenccel beszerzett verzióját használja. Az Office egyéb verzióinak aktiválásához segítséget Az Office 365, az Office 2016 vagy az Office 2013 aktiválása című témakörben talál.

Az aktiválási üzenet eltávolítása a beállításjegyzék frissítésével

Fontos : Az alábbi műveletsor olyan lépéseket tartalmaz, amelyek a beállításjegyzék módosítását ismertetik. A beállításjegyzék helytelen módosítása komoly problémákhoz vezethet. Ezért a lehető legkörültekintőbben végezze el a következő lépéseket. A nagyobb biztonság érdekében készítsen biztonsági másolatot a beállításjegyzékről, így probléma esetén visszaállíthatja azt.

  1. Zárja be az aktiválási ablakot és az összes Office-appot.

  2. Kattintson a jobb gombbal a Start gombra Windows Start gomb a Windows 8-ban és Windows 10-ben a képernyő bal alsó sarkában, és válassza a Futtatás parancsot.

  3. Írja be a regedit, parancsot, és nyomja le az Enter billentyűt. Válassza az Igen gombot, amikor a rendszer a Beállításszerkesztő megnyitására kéri.

  4. A Beállításszerkesztő bal oldalán, a Számítógép csoportban lépjen a következő kulcshoz a beállításjegyzékben:

    HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\16.0\Common\OEM

  5. Kattintson a jobb gombbal az OEM értékre, és válassza a Fájl > Exportálás parancsot.

  6. Mentse a kulcsot.

  7. Miután biztonsági másolatot készített a kulcsról, válassza a Szerkesztés > Törlés lehetőséget.

  8. Ismételje meg a 3-6. lépést a következő kulcsra vonatkozóan:

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\16.0\Common\OEM

  9. Zárja be a Beállításszerkesztőt, és indítsa újra az Office-t.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×