Az Excel adatainak hivatkozása vagy beágyazása a Project programban

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Szeretne beszúrni adatokat a Microsoft Office Excel a Microsoft Office Project megegyezik egy csatolt objektum , amely dinamikusan frissítik a forrás fájlban végzett módosításokat. Az adatok az eredeti fájlhoz független is beágyazhat.

  1. Az Excel programban jelölje be az adatok csatolása vagy beágyazása kívánt (például a mezők, a cellákat, a rekordok vagy a sorok), és válassza a Másolás Gombkép .

  2. A Project Nézet menüjében kattintson a kívánt nézetre.

    Ha olyan nézetet szeretne választani, amely nem látható a Nézet menüben, kattintson a További nézetek parancsra, majd a kívánt nézetre a Nézetek listában, végül kattintson az Alkalmaz gombra.

  3. Jelölje ki azt a helyet, ahova az adatokat szeretné beszúrni.

  4. Kattintson a Szerkesztés menü Irányított beillesztés parancsára.

  5. Tegye a következők valamelyikét:

    • Ha az adatokat önállóan, a forrásdokumentum hivatkozása nélkül szeretné beágyazni, kattintson a Beillesztés elemre.

    • Ha a beszúrt adatokat a forrásdokumentum adataira hivatkozva szeretné beilleszteni, kattintson a Csatolás beillesztése elemre.

  6. A Típus mezőben kattintson a Szöveges adatok elemre.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×