Alaprajz létrehozása

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

A alaprajz sablon segítségével a Microsoft Office Visio alaprajzok egyes helyiségek vagy a building―including teljes padozatát rajzolása a falszerkezet, Épület alapelemei és villamossági jelek.

Íme egy példa egy kész alaprajz sablonra.

"Floor plan showing offices, stairwells, elevators"

Indítsa el az új alaprajz

  1. A Kategóriák listában kattintson a térképek és alaprajzok kategóriára.

  2. Kattintson az Alaprajz sablonra, majd a Létrehozás gombra.

A külső falszerkezet létrehozása

Helyiségalakzatok használata

  1. A Falak és épületszerkezet rajzsablonról húzza a megfelelő helyiségalakzatot a rajzlapra.

  2. Méretezze át a helyiségalakzatot az egyes falak a hozzáférés és a kijelölési fogópontok húzásával.

Falalakzatok használata

  1. A Falak és épületszerkezet rajzsablonról húzza a Külső fal alakzatokat a rajzlapra.

  2. Ezek a beállítások használatával adja meg a külső továbbra is:

    • Méretezze át a falakat a végpontok húzásával.

    • Kattintson a jobb gombbal a falalakzatokra a beállítások megadásához.

    • Húzza az egyik fal valamelyik végpontját a másik falhoz.

    A falak összekapcsolásakor a program kiemeli a végpontokat. A falak metszéspontjait automatikusan kezeli.

A belső falszerkezet létrehozása

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a külső fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

  2. Ezek a beállítások használatával adja meg a belső továbbra is:

    • Méretezze át a falakat a végpontok húzásával.

    • Kattintson a jobb gombbal egy falra a beállítások megadásához.

    • Húzza az egyik fal valamelyik végpontját a másik falhoz.

Az ajtók és ablakok hozzáadása

  • A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

Az ajtók és ablakok automatikusan Elforgatás zárt beállítást, és kapcsolja a falra. A fal vastagságának szerezheti be, és áthelyezése a falak elmozdulnak.

A többi szerkezeti elem hozzáadása

  • A Falak és épületszerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

  • Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

A villamossági jelek és méretvonalak hozzáadása

Villamossági jelek

  1. Elektromos és távközlési terv rajzsablonról húzza a fal kapcsolók, lehetőségek és más fal beépített berendezésekkel falalakzatokra. Engedje fel az egérgombot, amikor megjelenik a félkövér négyzet, ami azt jelenti, hogy a szimbólum a falra kék-e. Automatikus igazítás, és kapcsolja a fal Elforgatás fal beépített berendezésekkel

A falak méretvonalak

  1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

  2. A méretvonalak és a szöveg áthelyezését a vezérlőfogópont húzásával.

Méretezze át a falakat, dimenzió felveszi azt szeretné, ha a válassza ki a méretezési alakzat, írja be a dimenzió, és válassza a méretezési alakzat hagyta.

CAD-alaprajz beszúrása

  1. A Beszúrás lap Ábrák csoportjában kattintson a CAD-rajz gombra.

  2. Az AutoCAD-rajz beszúrása párbeszédpanelen jelölje ki a kívánt CAD-fájlt, és kattintson a Megnyitás gombra.

  3. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

A rajz beszúrása után módosíthatja annak méretét, méretarányát és helyét, illetve zárolhatja a CAD-rajzot tartalmazó réteget, így nem tudja azt véletlenül sem módosítani, ha új tervet hoz létre.

Indítsa el az új alaprajz

  1. Kattintson a Fájl fülre.

  2. Kattintson az Újgombra, és kattintson a térképek és alaprajzoka Használható sablonokcsoportban kattintson a használni kívánt sablont.

  3. Kattintson a Létrehozás elemre.

A külső falszerkezet létrehozása

Helyiségalakzatok használata

  1. A Falak és épületszerkezet rajzsablonról húzza a megfelelő helyiségalakzatot a rajzlapra.

  2. Méretezze át a helyiségalakzatot az egyes falak vezérlőfogópontjainak Vezérlőfogópont és fogópontjainak Kijelölőpont húzásával.

Falalakzatok használata

  1. A Falak és épületszerkezet rajzsablonról húzza a Külső fal alakzatokat a rajzlapra.

  2. Ezek a beállítások használatával adja meg a külső továbbra is:

    • Méretezze át a falakat a végpontok húzásával.

    • Húzza az egyik fal valamelyik végpontját a másik falhoz.

    A falak összekapcsolásakor a végpontok pirosra változnak. A falak metszéspontjait a program automatikusan kezeli.

A belső falszerkezet létrehozása

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a külső fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

  2. Ezek a beállítások használatával adja meg a belső továbbra is:

    • Méretezze át a falakat a végpontok húzásával.

    • Húzza az egyik fal valamelyik végpontját a másik falhoz.

      A falak összekapcsolásakor a végpontok pirosra változnak. A falak metszéspontjait a program automatikusan kezeli.

Az ajtók és ablakok hozzáadása

  • A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

Az ajtók és ablakok automatikusan Elforgatás zárt beállítást, és kapcsolja a falra. A fal vastagságának szerezheti be, és áthelyezése a falak elmozdulnak.

A többi szerkezeti elem hozzáadása

  • A Falak és épületszerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

  • Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

A villamossági jelek és méretvonalak hozzáadása

Villamossági jelek

  1. Elektromos és távközlési terv rajzsablonról húzza a fal kapcsolók, lehetőségek és más fal beépített berendezésekkel falalakzatokra. Engedje fel az egérgombot, amikor a piros négyzettel Kapcsolt csatlakozási pontot mutató piros négyzet jelenik meg, amely jelzi, hogy a szimbólum a falra kék-e. Fal beépített berendezésekkel automatikusan Elforgatás zárt beállítást, és kapcsolja a falra.

    A mennyezeti szerelvények alakzatait, például a Mennyezeti ventilátor alakzatot is a rajzlapra húzhatja.

A falak méretvonalak

  1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

  2. A méretvonalak és a szöveg áthelyezését a vezérlőfogópont húzásával.

Méretezze át a falakat, dimenzió felveszi azt szeretné, ha a válassza ki a méretezési alakzat, írja be a dimenzió, és válassza a méretezési alakzat hagyta.

CAD-alaprajz beszúrása

  1. Kattintson a Fájl fülre.

  2. Kattintson az Újgombra, és kattintson a térképek és alaprajzoka Használható sablonokcsoportban kattintson a használni kívánt sablont.

  3. Kattintson a Létrehozás elemre.

  4. A Beszúrás lap Ábrák csoportjában kattintson a CAD-rajz gombra.

  5. Az AutoCAD-rajz beszúrása párbeszédpanelen jelölje ki a kívánt CAD-fájlt, és kattintson a Megnyitás gombra.

  6. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

A rajz beszúrása után módosíthatja annak méretét, méretarányát és helyét, illetve zárolhatja a CAD-rajzot tartalmazó réteget, így nem tudja azt véletlenül sem módosítani, ha új tervet hoz létre.

Létező Visio-alaprajz másolása és beillesztése új rajzba

  1. Kattintson a Fájl fülre.

  2. Kattintson az Újgombra, és kattintson a térképek és alaprajzoka Használható sablonokcsoportban kattintson a használni kívánt sablont.

  3. Kattintson a Létrehozás elemre.

  4. Nyisson meg egy létező Visio-rajzot.

  5. A Tervezés lapon kattintson az Oldalbeállítás párbeszédpanel-megnyitó ikonra. Az Oldalbeállítás párbeszédpanelen a Rajz méretarányának lapon jegyezze fel a méretezés-beállítás a meglévő rajz, és állítsa az új rajz méretarányának gombra.

  6. A meglévő rajzon jelölje ki az új rajzon használni kívánt alakzatokat, és a Kezdőlap lap Vágólap csoportjában kattintson a Másolás gombra.

  7. Váltson az új rajzra, és a Vágólap csoportban kattintson a Beillesztés gombra.

    Tipp: A rajz meglévő rétegeit zárolhatja, így azokat nem lehet véletlenül módosítani, ha fölöttük új tervet hoz létre.

Indítsa el az új alaprajz

  1. Mutasson a Fájl menüben az Új, majd a Térképek és alaprajzok pontra, végül válassza az Alaprajz lehetőséget.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

A külső falszerkezet létrehozása

A következő módszerek valamelyikével hozza létre a külső falszerkezetet.

A helyiség alakzatok használata

  1. A Falak és épületszerkezet rajzsablonról húzza a Külső fal alakzatokat a rajzlapra.

  2. Egy olyan szobát a vezérlő fogópontok Vezérlőfogópont és a kijelölési fogópontok Kijelölési fogópont képe egyes falakon található méretezheti át.

Falalakzatok használata

  1. A Falak és épületszerkezet rajzsablonról húzza a Külső fal alakzatokat a rajzlapra.

  2. Ezek a beállítások használatával adja meg a külső továbbra is:

    • Méretezze át a falakat a végpontok húzásával. ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben )

    • Húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

    A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

    Hogy a megfelelő módon csatlakozzon, győződjön meg arról, hogy Kapcsolás falak van jelölve az Illesztés és kapcsolás párbeszédpanel.

A belső falszerkezet létrehozása

  1. A Falak, burkolatok és szerkezet rajzsablonról húzza a külső fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

  2. Ezek a beállítások használatával adja meg a belső továbbra is:

    • Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    • Húzza az egyik fal valamelyik végpontját ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) a másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Hogy a megfelelő módon csatlakozzon, győződjön meg arról, hogy Kapcsolás falak van jelölve az Illesztés és kapcsolás párbeszédpanel.

Az ajtók és ablakok hozzáadása

  • A Falak, burkolatok és szerkezet rajzsablonból húzza az ajtó- és ablakalakzatokat a falakra.

Az ajtók és ablakok automatikusan Elforgatás zárt beállítást, és kapcsolja a falra. A fal vastagságának szerezheti be, és áthelyezése a falak elmozdulnak.

A többi szerkezeti elem hozzáadása

  • A Falak és épületszerkezet rajzsablonról húzza a szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

  • Az Épület alapelemei rajzsablonról húzza a kívánt alapelemeket, például lépcsőket a rajzlapra.

A villamossági jelek és méretvonalak hozzáadása

Villamossági jelek

  1. Elektromos és távközlési terv rajzsablonról húzza a fal kapcsolók, lehetőségek és más fal beépített berendezésekkel falalakzatokra. Engedje fel az egérgombot, amikor a piros négyzettel Kapcsolt csatlakozási pontot mutató piros négyzet jelenik meg, amely jelzi, hogy a szimbólum a falra kék-e. Fal beépített berendezésekkel automatikusan Elforgatás zárt beállítást, és kapcsolja a falra.

    A mennyezeti szerelvények alakzatait, például a Mennyezeti ventilátor alakzatot is a rajzlapra húzhatja.

A falak méretvonalak

  1. Kattintson a jobb gombbal egy falra, és kattintson a Méret hozzáadása

  2. A méretvonalak és a méretszám áthelyezését a vezérlőfogópont Vezérlőfogópont húzásával végezheti el.

    Ha meg szeretné jeleníteni a kijelölt alakzat vezérlőfogópontjának elemleírását, tartsa az egérmutatót a fogópont fölé.

Méretezze át a falakat, dimenzió felveszi azt szeretné, ha a válassza ki a méretezési alakzat, írja be a dimenzió, és válassza a méretezési alakzat hagyta.

CAD-alaprajz beszúrása

  1. Mutasson a Fájl menüben az Új, majd a Térképek és alaprajzok pontra, végül válassza az Alaprajz lehetőséget.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  2. A Beszúrás menüben kattintson a CAD-rajz.

  3. A Fájltípus listából válassza az AutoCAD-rajz (*.dwg, *.dxf) elemet. Keresse meg a CAD-fájlt, és kattintson a Megnyitás gombra.

  4. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

A rajz beszúrása után módosíthatja annak méretét, méretarányát és helyét, illetve zárolhatja a CAD-rajzot tartalmazó réteget, így nem tudja azt véletlenül sem módosítani, ha új tervet hoz létre.

Létező Visio-alaprajz másolása és beillesztése új rajzba

  1. Mutasson a Fájl menüben az Új, majd a Térképek és alaprajzok pontra, végül válassza az Alaprajz lehetőséget.

    Ez a sablon alapértelmezés szerint méretaránnyal rendelkező rajzlapot nyit meg, fekvő tájolással Széles lap . Ezeket a beállításokat bármikor módosíthatja. További információt a Rajz méretarányának módosítása című témakörben talál.

  2. Nyisson meg egy létező Visio-rajzot.

  3. Kattintson a Fájl menü Oldalbeállítás parancsára, majd a Rajz mérete fülre. Jegyezze fel a meglévő rajz méretarányát, majd ennek megfelelően állítsa be az új rajz méretarányát.

  4. A meglévő rajzon jelölje ki az új rajzon használni kívánt alakzatokat, és kattintson a Szerkesztés menü Másolás parancsára.

  5. Váltson az új rajzra, és kattintson a Szerkesztés menü Beillesztés parancsára.

    Tipp: A rajz meglévő rétegeit zárolhatja, így azokat nem lehet véletlenül módosítani, ha fölöttük új tervet hoz létre.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×