Alapműveletek a Word 2013-ban

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A Microsoft Word 2013 egy szövegszerkesztő program, amellyel professzionális minőségű dokumentumokat hozhat létre. A Worddel könnyebben rendszerezheti és hatékonyabban készítheti el dokumentumait.

A Word 2013 alkalmazásban a dokumentumok létrehozásakor az első lépés, hogy eldöntse, üres dokumentumból indul ki, vagy hagyja, hogy egy sablon elvégezze a munka egy jelentős részét. Ezt követően a dokumentumok létrehozásának és megosztásának alapvető lépései megegyeznek. Hatékony szerkesztési és véleményezési eszközökre támaszkodva működhet együtt másokkal, hogy a végeredmény tökéletes legyen.

Tipp :  Az első dokumentum létrehozásához segítséget nyújt Az első Word 2013-as dokumentum létrehozása című tanfolyam. A Word 2013 új funkcióiról A Word 2013 újdonságai című témakörben olvashat.

Sablon választása

Egy új dokumentumot gyakran könnyebb sablon alapján elkészíteni, mint üres oldalból kiindulva. A Word témákkal és stílusokkal gazdagított sablonjai azonnal felhasználhatók. Önnek már csak tartalommal kell megtöltenie a dokumentumokat.

A Word 2013 minden indításakor kiválaszthat a gyűjteményből egy sablont, egy kategóriára kattintva megnézheti a hozzá tartozó sablonokat, vagy további sablonokat kereshet online. (Ha inkább nem szeretne sablont használni, egyszerűen kattintson az Üres dokumentum parancsra.)

A Word kezdőképernyője

Ha egy sablont szeretne alaposabban megnézni, egyszerűen csak kattintson rá, és megjelenik egy nagy mintakép.

Vissza a lap tetejére

Dokumentumok megnyitása

A Word minden megnyitásakor megjelenik a legutóbb használt dokumentumok listája a bal oldali oszlopban. Ha a keresett dokumentum nem szerepel benne, kattintson a További dokumentumok megnyitása elemre.

Más dokumentumok megnyitása

Ha már a Wordben van, kattintson a Fájl > Megnyitás parancsra, és tallózással keresse meg a fájl helyét.

Ha a Word régebbi verzióiban készült dokumentumot nyit meg, a dokumentumablak címsorában megjelenik a Kompatibilitási mód felirat. Ekkor eldöntheti, hogy kompatibilis módban kíván-e dolgozni, vagy frissíti a dokumentumot annak érdekében, hogy használhassa a Word 2013 új vagy továbbfejlesztett funkcióit. További információ: A Word régebbi verzióiban létrehozott dokumentumok megnyitása a Word 2013-ban.

Vissza a lap tetejére

Dokumentumok mentése

A dokumentumok első alkalommal történő mentésének lépései a következők:

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként parancsra.

  3. Tallózással keresse meg a helyet, ahová a dokumentumot menteni szeretné.

    Megjegyzés :  Ha a dokumentumot a számítógépen szeretné menteni, válasszon a Számítógép területen egy mappát, vagy kattintson a Tallózás gombra. A dokumentum online mentéséhez a Helyek vagy a Hely hozzáadása területen válasszon helyet. Ha fájljait az interneten tartja, megoszthatja őket, visszajelzéseket adhat vagy valós időben másokkal együttesen dolgozhat rajtuk.

  4. Kattintson a Mentés gombra.

    Megjegyzés : A Word automatikusan a .docx formátumban menti a fájlokat. Ha nem .docx formátumban szeretné menteni a dokumentumot, a Fájl típusa legördülő listában jelölje ki a megfelelő fájlformátumot.

Ha szeretné a dokumentumot menteni, miközben még tovább dolgozik rajta, kattintson a gyorselérési eszköztáron a Mentés gombra.

Mentés a gyorselérési eszköztáron

Vissza a lap tetejére

Dokumentumok olvasása

Ha a dokumentumot olvasómódban nyitja meg, a legtöbb gomb és eszköz nem látszik, így nem zavarja semmi abban, hogy elmerüljön az olvasásban.

Olvasómód

  1. Nyissa meg az olvasni kívánt dokumentumot.

    Megjegyzés :  Vannak olyan dokumentumok, amelyek automatikusan olvasómódban nyílnak meg, ilyenek például a védett dokumentumok és a mellékletek.

  2. Kattintson a Nézet > Olvasómód menügombra.

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson az oldalak bal és jobb oldalán található nyilakra.

    • Nyomja le a Page Up vagy a Page Down, illetve a szóköz vagy a Backspace billentyűt. Használhatja a nyílbillentyűket vagy az egér görgetőkerekét is.

    • Ha érintőképernyős felhasználói felülettel rendelkező eszközt használ, pöccintsen balra vagy jobbra.

      Tipp :  Ha ismét szerkeszteni szeretné a dokumentumot, kattintson a Nézet > Dokumentum szerkesztése parancsra.

Vissza a lap tetejére

Változások követése

Ha másokkal együtt dolgozik egy dokumentumon, vagy éppen egyedül szerkeszt egy dokumentumot, a Változások követése funkció bekapcsolásával minden változtatást láthat. A Word megjelöl minden új elemet, törlést, áthelyezést és formázási változtatást.

  1. Nyissa meg a véleményezendő dokumentumot.

  2. Kattintson a Véleményezés, majd a Változások követése gombra, és válassza a Változások követése parancsot.

Változások követése

További információt a Változások követése és a Korrektúrák és megjegyzések eltávolítása című témakörben találhat.

Vissza a lap tetejére

Dokumentumok nyomtatása

Ugyanazon a központi helyen megtekintheti, hogyan fog kinézni a nyomtatott dokumentum, valamint megadhatja a nyomtatási beállításokat, illetve kinyomtathatja a fájlt.

A Nyomtatás lap a Backstage nézetben

  1. A Fájl lapon kattintson a Nyomtatás parancsra.

  2. Tegye a következőket:

    • A Nyomtatás csoportban írja be a Példányszám mezőbe, hogy hány példányt szeretne nyomtatni.

    • Győződjön meg arról, hogy a Nyomtató csoportban a megfelelő nyomtató van kijelölve.

    • A Beállítások csoportban meg vannak adva a nyomtató alapértelmezett nyomtatási beállításai. Ha módosítani szeretné valamelyik beállítást, kattintson rá, és adja meg az új beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatás gombra.

További információt a Dokumentumok nyomtatási képe és nyomtatása című témakörben találhat.

Az alapszinten túli ismeretek

Lépjen magasabb szintre a dokumentumszerkesztésben: készítsen tartalomjegyzéket, vagy mentse sablonként, illetve nyomtassa ki több példányban dokumentumait.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Hasznos volt az információ?

Nagyszerű! Van más visszajelzése?

Hogyan tehetjük jobbá?

Köszönjük a visszajelzését!

×