Alapműveletek a Publisherben

A Publisher appal látványos, profi megjelenésű kiadványokat készíthet anélkül, hogy rengeteg pénzt kellene fordítania egy bonyolult asztali kiadványszerkesztő alkalmazásra.

Készíthet vele egyszerű dolgokat (üdvözlőkártyákat, címkéket), illetve bonyolultabb munkákat is (évkönyveket, katalógusokat és profi e-mailes hírleveleket).

Kiadvány létrehozása

Minden kiadvány első lépései egy sablonra épülnek, még ha az csak egy üres sablon is. A trükk az, hogy olyan sablont kell keresni, amely a legközelebb áll az Ön által elképzelt végleges kiadványhoz. A Publisher sok beépített sablont tartalmaz.

Kép a Publisher bevezető sablonjairól

  1. Kattintson a Fájl > Új parancsra, majd válasszon az alábbi lehetőségek közül:

    • Válasszon egyet az ajánlott sablonok közül, és kattintson a Létrehozás parancsra.

    • A Publisherrel együtt telepített sablonok valamelyikének használatához válassza a Beépített lehetőséget, görgessen a kívánt kategóriához, válassza ki a sablont, majd kattintson a Létrehozás parancsra.

    • Ha az Office.com-on szeretne sablont keresni, használja az Online sablonok keresése mezőt. Írja be például a „hírlevél” szót, görgessen egy olyan sablonhoz, amely tetszik, és kattintson a Létrehozás gombra.

A kiadvány mentése

Az első alkalommal a következő lépésekkel mentheti a kiadványt:

  1. Kattintson a Fájl > Mentés másként parancsra.

  2. Válassza ki a Mentés másként lapon, hogy hová szeretné menteni a kiadványt.

    Kép a Publisher Mentés másként funkciójáról

    • A OneDrive a Microsoft ingyenes szolgáltatása, amely jelszóval védett online tárhelyet biztosít.

    • Az Egyéb helyek a weben csoportban olyan webhelyek találhatók, amelyeket nemrég használt. A Tallózás gombbal bármilyen webhelyre mentheti kiadványát, amelyhez van hozzáférése.

    • A Számítógép csoportban a számítógép mappái érhetők el.

    • Hely hozzáadása csoportban felveheti a felhőből azokat az online helyeket, ahová kiadványokat szeretne menteni.

  3. Írja be a kiadvány nevét, majd kattintson a Mentés gombra.

Ha egyszer már mentette kiadványát, akkor a továbbiakban elég a Fájl > Mentés parancsra kattintania mindig, amikor menteni szeretné.

Ha módosítani szeretné a kiadvány fájlnevét vagy helyét, kattintson a Fájl > Mentés másként pontra, és mentse úgy a kiadványt, mintha első alkalommal mentené.

Képek hozzáadása a kiadványhoz

  1. Kattintson a Kezdőlap > Képek beszúrása gombra.

  2. Képek beszúrása párbeszédpanel vezérlőivel keresse meg a használni kívánt képet.

Szöveg hozzáadása a kiadványhoz

Szöveg hozzáadásához először egy szövegdobozt kell létrehoznia. A legtöbb sablon már tartalmaz kitölthető szövegdobozokat, de ezeket kiegészítheti saját szövegdobozaival.

Első lépés: Szövegdoboz felvétele

  1. Kattintson a Kezdőlap > Szövegdoboz rajzolása parancsra, majd a kereszt alakú mutató húzásával rajzoljon egy téglalapot oda, ahol el szeretné helyezni a szövegdobozt. Az így létrejött szövegdobozba elkezdheti beírni a szöveget.

    Kép a Publisher Szövegdoboz rajzolása gombjáról.

  2. Írja be a kívánt szöveget a szövegdobozba.

    Ha olyan hosszú a szöveg, hogy nem fér bele a szövegdobozba, megnövelheti a szövegdoboz méretét, vagy egy másik szövegdobozhoz csatolhatja a szövegdobozt.

Második lépés: A szövegdobozok összekapcsolása

A szövegdobozokat összekapcsolhatja, hogy a szöveg átfolyhasson egyikből a másikba.

  1. Ha egy szövegdobozban túl sok a szöveg, a jobb alsó sarkában egy kis, három pontot tartalmazó téglalap jelenik meg.

    Kép a szövegdoboz-túlfolyásról a Publisherben.

  2. Hozzon létre egy új szövegdobozt.

  3. Kattintson a túlcsordulásjelző ikonra. A mutató ekkor egy kancsóvá változik. A szövegdobozok csatolására szolgáló kancsó ikon.

  4. Vigye a mutatót a következő szövegdobozra, majd kattintson rá.

    A túlcsorduló szöveg megjelenik a következő szövegdobozban.

Ha most még újabb szövegrészeket ír be, akkor a szöveg automatikusan továbbfolyik az első szövegdobozból a másodikba. Ha a második szövegdobozban is elfogy a hely, akkor további szövegdobozt csatolhat, ezután a szöveg a három szövegdobozba lesz betördelve.

Építőelemek hozzáadása a kiadványhoz

Az építőelemek olyan tartalomrészek, amelyek újrahasznosíthatók: például címsorok, szegélyek és hirdetések. A Publisher tartalmaz beépített építőelemeket, de Ön is létrehozhatja saját építőelemeit.

  1. Jelölje ki az Oldalválasztás ablaktáblában a kiadvány egy oldalát.

  2. Válasszon egy építőelemtárat a Beszúrás > Építőelemek csoportban.

    Kép a Publisher alkalmazás Beszúrás lapján lévő Építőelemek csoportról

  3. Görgetéssel keresse meg a kívánt építőelemet, vagy az Építőelemtár megjelenítése párbeszédpanel-megnyitó ikonra kattintva nyissa meg az Építőelemtárat.

  4. Kattintson egy építőelemre.

Kiadvány nyomtatása

  1. Kattintson a Fájl > Nyomtatás parancsra.

    Kép a Publisher Nyomtatás lapjáról.

  2. Írja be a példányszámot a Nyomtatás csoport Példányszám mezőjébe.

  3. Ellenőrizze, hogy a megfelelő nyomtató van-e kijelölve.

    Megjegyzés   A program automatikusan kitölti az alapértelmezett nyomtató tulajdonságait.

  4. A Beállítások csoportban tegye az alábbiakat:

    • Győződjön meg róla, hogy a megfelelő oldal- vagy szakasztartomány van kijelölve.

    • Adja meg a nyomtatás elrendezési formátumát.

    • Állítsa be a papírméretet.

    • Adja meg, hogy a nyomtató a papír egyik vagy mindkét oldalára nyomtasson-e.

    • Ha a nyomtató színes nyomtatásra is alkalmas, válasszon, hogy színes vagy szürkeárnyalatos legyen-e a nyomtatott kiadvány.

    • Ha készen áll a nyomtatásra, kattintson a Nyomtatás gombra.

Hatókör: Publisher 2016 Preview, Publisher 2013



Hasznos volt az információ?

Igen Nem

Hogyan tehetjük jobbá?

255 karakter írható még be

Adatvédelmi okokból ne írjon elérhetőségi információt a visszajelzésébe. Olvassa el adatvédelmi szabályzatunkat.

Köszönjük a visszajelzését!

Támogatási információk

Nyelv módosítása