Alapműveletek a Project 2013-ban

Egy üres projektfájl ijesztő lehet, különösen, ha nem túl jártas a projektvezetésben. Néhány kattintás után azonban már érezheti a TE102750828 hatékonyságát: ezzel az alkalmazással a tennivalók listája egy teljes értékű, kezelhető, valamint csapatával és az érintettekkel megosztható projektté alakítható. Ha többet szeretne tudni a projektvezetés projekthasználat közbeni elsajátításáról, tanulmányozza A projektvezetési útikalauz című cikket.

Tevékenységek hozzáadása

  1. Kattintson a Nézet > Gantt-diagram gombra.

  2. Írjon be egy nevet az első üres Tevékenység neve mezőbe a tevékenységlista alján.

  3. Nyomja le az Enter billentyűt.

A tevékenységlista a Gantt-diagramban

Ha a tevékenységek egyesével történő felvétele kezd túl sokáig tartani, a következőkkel is próbálkozhat:

Vissza a lap tetejére

A tevékenységek szerkezetének megadása

Húzza be vagy ki a tevékenységeket a hierarchiájuk megjelenítéséhez – így a tevékenységlista átformálásával a projekt áttekinthető szerkezetű lesz. A behúzott tevékenységek lesznek a fölöttük lévő tevékenységek (az összefoglaló tevékenység) altevékenység.

  1. Kattintson a Nézet > Gantt-diagram gombra.

  2. A Tevékenység neve oszlopban jelölje ki a behúzandó tevékenységet.

  3. Kattintson a Tevékenység > Tevékenység behúzása gombra.A Tevékenység behúzása gomb a menüszalagon A tevékenység altevékenységgé válik.

  4. A Tevékenység kihúzása A Tevékenység kihúzása gomb a menüszalagon gombra kattintva a tevékenységet a felette lévő tevékenység szintjére állíthatja vissza. A tevékenység a továbbiakban már nem altevékenység.

A Gantt-diagram tevékenységlistája összefoglaló és altevékenységekkel

A tevékenységek rendszerezésével kapcsolatos további tudnivalókat az Altevékenységek és összefoglaló tevékenységek létrehozása című cikkben találja.

Vissza a lap tetejére

Tevékenységek összekapcsolása

A projektek bármely két tevékenységének összekapcsolás megjelenítheti a kapcsolatukat (ez más néven a tevékenységfüggések). A függőségek befolyásolják a projekt ütemtervét – miután összekapcsolta a tevékenységeket, az egyiken végzett minden módosítás kihatással van a másikra, amelyik hat a következőre és így tovább.

  1. Kattintson a Nézet > Gantt-diagram gombra.

  2. A Ctrl billentyűt lenyomva tartva jelölje ki az összekapcsolni kívánt két tevékenységet (a Tevékenység neve oszlopban).

  3. Kattintson a Tevékenység > Kijelölt tevékenységek összekapcsolása A Kijelölt tevékenységek összekapcsolása gomb a menüszalag Tevékenység lapján gombra.

Három összekapcsolt tevékenység egy Gantt-diagramban

A Project négyféle típusú tevékenységkapcsolatot támogat. A kapcsolat típusának módosításáról, illetve az összekapcsolás megszüntetéséről a Tevékenységkapcsolat módosítása című témakörben olvashat bővebben.

Vissza a lap tetejére

A nézet megváltoztatása

A TE102750828 a kipróbált és a valóságban is használt Gantt-diagram nézet nézetben indul, de a tevékenységeknek és az erőforrásoknak, valamint ezek kapcsolatainak megjelenítésére tucatnyi lehetőség áll rendelkezésére. Igényeinek megfelelően bármelyik nézetre átválthat.

  1. Kattintson a Nézet fülre.

  2. A Tevékenységnézetek vagy az Erőforrásnézetek csoportban kattintson a kívánt nézetre.

  3. Ha meg szeretné tekinteni az összes választható nézetet, kattintson a Gantt-diagram > További nézetek lehetőségre, majd válasszon egy beállítást a További nézetek párbeszédpanelen.

A Tevékenységnézetek csoport a menüszalagon és egy Hálódiagram-minta

További információkért (és még rengeteg van!) olvassa el A megfelelő nézet megválasztása a projekthez című cikket.

Vissza a lap tetejére

A projekt nyomtatása

A nézetek vagy jelentések nyomtatása a Projectben az Office egyéb alkalmazásaiban végzett nyomtatáshoz hasonló módon történik:

Kattintson a Fájl > Nyomtatás > Nyomtatás gombra.

A Nyomtatás gomb és a nyomtatási beállítások a Backstage nézetben

Ha a nyomtatásban csak bizonyos projektadatokat szeretne megosztani az érintettekkel, mielőtt a Nyomtatás gombra kattintana, szükség lesz némi előkészületre.

További információ

Ha a Project funkcióinak használata közben szeretné elsajátítani a projektvezetési ismereteket, olvassa el A projektvezetési útikalauz című dokumentumot.

Vissza a lap tetejére

Hatókör: Project Standard 2010, Project Standard 2013, Project Standard 2016 Preview, Project Professional 2016 Preview, Project 2010, Project Professional 2013



Hasznos volt az információ?

Igen Nem

Hogyan tehetjük jobbá?

255 karakter írható még be

Adatvédelmi okokból ne írjon elérhetőségi információt a visszajelzésébe. Olvassa el adatvédelmi szabályzatunkat.

Köszönjük a visszajelzését!

Támogatási információk

Nyelv módosítása