Alapműveletek a webes OneNote-ban

A Webes OneNote segítségével számítógépen, Mac gépen vagy mobileszközön a böngészőjét használva hozhat létre, nyithat meg, tekinthet meg, szerkeszthet, formázhat és oszthat meg OneNote-jegyzetfüzeteket, amelyeket a OneDrive-on tárol.

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.

Ez a cikk a Webes OneNote használatbavételéhez szükséges alapvető feladatokat és parancsokat foglalja össze. Nem találja, amit keres? Tekintse meg a OneNote összes webes támogatási tartalma című bejegyzést. Vagy használja a jobb felső sarokban található keresőmezőt.

Új jegyzetfüzet létrehozása

  1. Kattintson a Webes OneNote minden egyes oldalának bal felső sarkában megtalálható Jegyzetfüzetlista elemre, vagy érintse meg azt.

  2. Kattintson rá a megjelenő ablaktábla alján található + Jegyzetfüzet elemre vagy érintse meg azt.

  3. Amikor az alkalmazás kéri, adja meg az új jegyzetfüzet nevét. Célszerű olyan kifejező nevet használni, amely leírja a jegyzetfüzetben található jegyzetek típusát.

  4. Kattintson a Jegyzetfüzet létrehozása elemre vagy érintse meg azt.

    A OneNote ekkor az új jegyzetfüzetre vált, amely egy új szakaszt és egy új, üres lapot tartalmaz.

  5. Miután a OneNote létrehozta az új jegyzetfüzetet, kattintson a + Szakasz gombra vagy érintse meg azt. A szakaszok tartalmazzák a jegyzetfüzet lapjait, amelyekre a jegyzeteit készíti.

  6. A Szakasz neve párbeszédpanelen írjon be egy jól érthető leírást az új szakaszhoz, majd kattintson OK gombra vagy érintse meg azt.

Az első szakasz és lap létrehozását követően folytathatja a szerkesztést a böngészőablakban vagy a felső menüsoron a Megnyitás OneNote-ban parancsra kattintva, illetve azt megérintve átválthat a számítógépre vagy az eszközre telepített OneNote alkalmazásra. Az aktuálisan használt operációs rendszernek megfelelő OneNote app letöltéséhez nyisson meg egy új böngészőablakot, és ugorjon a www.onenote.com/download weblapra.

Jegyzetfüzet létrehozása közvetlenül a OneDrive-ból

Közvetlenül a OneDrive-ból is létrehozhat jegyzetfüzeteket.

  1. Jelentkezzen be a OneDrive-ba azzal az ingyenes Microsoft-fiókkal (Hotmail, Live, Outlook.com), amelyet a OneNote-hoz szeretne használni.

  2. Miután bejelentkezett a OneDrive-ba, keresse meg azt a mappát, ahol létre szeretné hozni az új jegyzetfüzetet (például Dokumentumok).

  3. A felső menüsávon kattintson a + Új > OneNote-jegyzetfüzet elemre vagy érintse meg azt.

Az első szakasz és lap létrehozását követően folytathatja a szerkesztést a böngészőablakban vagy a felső menüsoron a Megnyitás OneNote-ban parancsra kattintva, illetve azt megérintve átválthat a számítógépre vagy az eszközre telepített OneNote alkalmazásra. Az aktuálisan használt operációs rendszernek megfelelő OneNote app letöltéséhez nyisson meg egy új böngészőablakot, és ugorjon a www.onenote.com/download weblapra.

Jegyzetelés a böngészőben

A Webes OneNote lehetővé teszi, hogy a lapokon bárhová gépelve szerkessze a jegyzeteket a böngészőjében. A szöveg beírása és formázása mellett a jegyzetekbe felvehet képeket, táblázatokat és beszúrt fájlokat is.

A Webes OneNote nem tartalmaz mentés parancsot. A rendszer a munkáit automatikusan és folyamatosan menti. Ha meggondolja magát valamivel kapcsolatban, amit már beírt, hozzáadott, vagy ha valamit véletlenül kitörölt, akkor nyomja le a Ctrl+Z (Windows) vagy ⌘+Z (Mac) billentyűkombinációt az utolsó művelet visszavonásához.

Hivatkozások felvétele

Ha olyan szöveget ír be, amelyet a Webes OneNote hivatkozásként (más néven hiperhivatkozásként) azonosít, akkor az alkalmazás automatikusan ennek megfelelően formázza azt. Ha például a www.onenote.com szöveget írja be a jegyzetbe, a Webes OneNote hivatkozássá alakítja azt. Ebben a példában a hivatkozásra kattintással vagy annak megérintésével megnyílik a OneNote webhelye a böngészőjében.

Az alábbi módon manuálisan is beszúrhat hivatkozásokat:

  1. Kattintással vagy koppintással jelölje ki a hivatkozásként formázandó szöveget.

  2. Kattintson a Beszúrás > Hivatkozás elemre vagy érintse meg azt.

  3. Írja be a hivatkozás URL-címét a Cím mezőbe, majd kattintson a Beszúrás gombra vagy érintse meg azt.

Tipp: A hivatkozások szerkesztéséhez vagy eltávolításához kattintson a jobb egérgombbal (számítógépen) vagy a Control billentyűt nyomva tartva (Mac gépen) kattintson a hivatkozásra, majd válassza a Hivatkozás szerkesztése elemet. A hivatkozás eltávolításához, de a szöveg megőrzéséhez kattintson a Hivatkozás eltávolítása elemre vagy érintse meg azt.

Képek beszúrása

A Webes OneNote appal egyszerűen beszúrhat képeket a jegyzeteibe.

  1. Egy tetszőleges lapon helyezze a kurzort oda, ahová be szeretné szúrni a képet.

  2. Kattintson a Beszúrás elemre vagy érintse meg azt, majd válasszon az alábbi lehetőségek közül:

    • Számítógépen található kép beszúrásához kattintson rá a Kép elemre vagy érintse meg azt.

    • A Bing Képek közötti kereséshez és azok beszúrásához kattintson az Online képek elemre vagy érintse meg azt.

Megjegyzés: Ha a Bingből származó képeket vagy ClipArt-elemeket használ, az Ön felelőssége tiszteletben tartani a vonatkozó szerzői jogokat. A Bing licencszűrője segíthet a használni kívánt képek kiválasztásában.

Táblázat rajzolása

A táblázatok nagyszerű lehetőséget biztosítanak az adatok rendszerezésére a jegyzeteiben. A Webes OneNote felületén egy táblázat létrehozásához kezdetnek rajzoljon egy egyszerű rácsot.

  1. Kattintson a Beszúrás > Táblázat elemre vagy érintse meg azt.

  2. Mutasson az egérrel a rácsra a kívánt táblázatméret kiválasztásához, azután kattintson a bal gombbal a táblázat létrehozásához. Például a 4x6-os táblázat kiválasztása esetén egy 4 oszlopból és 6 sorból álló táblázat jön létre.

    Ha egy érintéssel vezérelhető eszközt használ, akkor a Táblázat elem megérintésével a rendszer automatikusan beszúr egy kétoszlopos táblázatot.

A táblázat vagy bármely részének gyors módosításához kattintson vagy koppintson az egyik cellára, majd kattintson a menüszalagon megjelenő Elrendezés fülre vagy érintse meg azt. Az itt található táblázateszközökkel sorokat és oszlopokat adhat hozzá és távolíthat el, cellákat és cellatartományokat jelölhet ki, megjelenítheti vagy elrejtheti a táblázat szegélyét, illetve igazíthatja a cellák tartalmát.

Tipp: Ha gyorsan szeretné kijelölni vagy módosítani egy táblázat részeit, kattintson a jobb gombbal vagy érintsen meg (számítógépen) egy cellát vagy egy kijelölt cellatartományt, vagy kattintson rá a Control billentyűt lenyomva tartva (Mac gépen), majd kattintson a megjelenő menü jobb oldalán látható Táblázatbeállítások parancsra (Cellaháttér, Beszúrás, Törlés vagy Kijelölés) vagy érintse meg azt.

További információ a táblázatok formázásáról.

Új lapok hozzáadása

Ha több helyre van szüksége a jegyzetfüzete egy szakaszában, bármennyi lapot hozzáadhat.

  1. A laplista alján kattintson rá a + Lap elemre vagy érintse meg azt.

  2. Írja be a lap címét a lap tetején látható fejlécbe, majd nyomja le az Enter billentyűt.

Megjegyzés:  A listalapok sorrendjének módosításához húzza át bármelyik lapnevet az új helyére. Érintéssel vezérelhető eszköz esetében érintse meg, majd tartsa lenyomva az oldal nevét, amíg meg nem jelennek a mozgató fogópontok.

Új szakaszok hozzáadása

Jegyzetfüzete hatékonyabb rendszerezéséhez felvehet annyi szakaszt is, amennyire csak szüksége van.

  1. A szakaszlista alján kattintson rá a + Szakasz elemre vagy érintse meg azt.

  2. A Szakasz neve párbeszédpanelen írjon be egy jól érthető leírást az új szakaszhoz, majd kattintson OK gombra vagy érintse meg azt.

Megjegyzés: A listaszakaszok sorrendjének módosításához húzza át bármelyik szakasznevet az új helyére. Érintéssel vezérelhető eszköz esetében érintse meg, majd tartsa lenyomva a szakasz nevét, amíg meg nem jelennek a mozgató fogópontok.

A jegyzetek mentése

A Webes OneNote-ban nincs Mentés gomb. Ez azért van így, mert a OneNote-ban soha nem kell menteni a munkát.

A jegyzetfüzetek használata közben a Webes OneNote mindent automatikusan ment Ön helyett – akár apró, akár nagy módosítást hajtott végre. Ily módon a projektjeire, a terveire és az ötleteire összpontosíthat ahelyett, hogy számítógépes fájlokkal kellene foglalkoznia.

Ha meggondolja magát valamivel kapcsolatban, amit már beírt, felvett vagy törölt a jegyzetekben, akkor nyomja le a Ctrl+Z (számítógépen) vagy ⌘+Z (Mac gépen) billentyűkombinációt az utolsó művelet visszavonásához.

Jegyzetek online megosztása

Mivel online tárolja a jegyzetfüzetet, egyszerűen megoszthatja másokkal megtekintésre vagy szerkesztésre.

Megjegyzés: Egyetlen jegyzetfüzetlapot csak a teljes jegyzetfüzet megosztásával lehet megosztani.

  1. Kattintson a Fájl > Megosztás > Megosztás másokkal elemre.

  2. Hajtsa végre az alábbiak egyikét:

    • A jegyzetfüzet másokkal történő megosztásához kattintson a Személyek meghívása elemre vagy érintse meg azt. Adja meg az e-mail-címüket és egy rövid üdvözlő jegyzetet. Ha mások által szerkeszthető jegyzetfüzetet szeretne megosztani, ellenőrizze, hogy A címzettek szerkeszthetik szöveg jelenik-e meg. Ha mások által csak megtekinthető jegyzetfüzetet szeretne megosztani, ellenőrizze, hogy A címzettek csak megtekinthetik szöveg jelenik-e meg. A kék szövegre kattintva vagy azt megérintve módosíthatja az aktuális beállítást.

    • A Hivatkozás beszerzése elemre kattintva vagy azt megérintve létrehozhat egy, az aktuális jegyzetfüzetre mutató hivatkozást, amelyet manuálisan másolhat és beilleszthet e-mailbe, blogbejegyzésbe vagy weblapra. A Válasszon egy lehetőséget listában a Csak megtekintés vagy a Szerkesztés elemet választva adja meg az engedélyszintet, majd kattintson rá a Hivatkozás létrehozása lehetőségre vagy érintse meg azt.

Megjegyzés: Az engedélyek módosításához vagy a megosztás megszüntetéséhez kattintson a Megosztás elemre, vagy érintse meg azt, majd kattintson a megosztáshoz kijelölt személy nevére. Kattintson rá a Szerkesztésre jogosult elemre vagy érintse meg azt, majd a listában módosítsa az engedélyt, vagy kattintson a Megosztás befejezése elemre vagy érintse meg azt.

További információ a jegyzetfüzetek megosztásáról.

Annak megtekintése, hogy ki hajtott végre módosításokat egy megosztott jegyzetfüzeten

Ha megosztotta valakivel a jegyzetfüzetét, és engedélyezte számára a jegyzetek szerkesztését, a Webes OneNote megjelenítheti a frissítéseket menet közben, és láthatja, hogy ki módosította a jegyzetek adott részét.

  • A Nézet > Szerzők megjelenítése elemre kattintva vagy azt megérintve megjelenítheti annak a személynek a nevét, aki utoljára módosította vagy formázta a jegyzeteket, illetve bármely lapra elemet szúrt be.

  • A szerzők nevének elrejtéséhez kattintson újból a Nézet > Szerzők megjelenítése elemre vagy ismét érintse meg azt.

A OneNote mindenkivel szinkronizálja a jegyzetfüzetet, aki hozzáféréssel rendelkezik az Ön által megosztott jegyzetfüzethez, még ha más eszközöket is használnak. Barátai, családtagjai és munkatársai használhatják a Webes OneNote-t, a OneNote 2016-os, 2013-as vagy 2010-es verziót, a Windows 10 OneNote-ot, illetve az iOS vagy Android OneNote-ot a mobileszközeiken.

Tipp: Ha egy jegyzetfüzet meg van osztva, annak módosításakor a rendszer automatikusan értesítő e-mail üzenetet küld. Leállíthatja ezeknek az e-mail-értesítéseknek a fogadását. Lépjen a https://www.onenote.com/sharenotificationsettings oldalra.. Törölje azon jegyzetfüzetek kijelölését, amelyekről nem szeretne e-mail értesítést kapni.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×