Alapműveletek a Wordben

A Word 2016 professzionális minőségű dokumentumok létrehozásához készült. A Worddel könnyebben rendszerezheti és hatékonyabban készítheti el dokumentumait.

A Wordben a dokumentumok létrehozásakor elsőként el kell döntenie, hogy üres dokumentumból indul ki, vagy hagyja, hogy egy sablon elvégezze a munka jelentős részét. Ezt követően a dokumentumok létrehozásának és megosztásának alapvető lépései megegyeznek. A Word hatékony szerkesztési és véleményezési eszközeire támaszkodva együttműködhet másokkal, hogy a végeredmény tökéletes legyen.

Tipp:  Az új funkciókról A Word 2016 újdonságai című témakörben tájékozódhat.

Új dokumentum készítése

Az új dokumentumokat gyakran egyszerűbb sablon alapján elkészíteni, mint teljesen önállóan. A Word sablonjai használatra kész témákat és stílusokat is tartalmaznak. Önnek már csak tartalommal kell megtöltenie a dokumentumokat.

A Word minden indításakor kiválaszthat a gyűjteményből egy sablont, egy kategóriára kattintva megnézheti a hozzá tartozó sablonokat, vagy további sablonokat kereshet online.

Ha egy sablont szeretne alaposabban megnézni, egyszerűen csak kattintson rá, és megjelenik egy nagy mintakép.

Ha inkább nem szeretne sablont használni, kattintson az Üres dokumentumelemre.

A Word kezdőképernyője

Dokumentumok megnyitása

A Word minden megnyitásakor megjelenik a legutóbb használt dokumentumok listája a bal oldali oszlopban. Ha a keresett dokumentum nem szerepel benne, kattintson a További dokumentumok megnyitása elemre.

A legutóbb használt dokumentumok listája látható.

Ha már a Wordben van, kattintson a Fájl > Megnyitás parancsra, és tallózással keresse meg a fájl helyét.

Ha a Word korábbi verzióiban készült dokumentumot nyit meg, a dokumentumablak címsorában megjelenik a Kompatibilitási mód felirat. Ekkor eldöntheti, hogy kompatibilis módban kíván-e dolgozni, vagy frissíti a dokumentumot annak érdekében, hogy a Word 2016-ot használhassa. További információt a dokumentum megnyitása a Word korábbi verziójábancímű témakörben talál.

Dokumentumok mentése

A dokumentumok első alkalommal történő mentésének lépései a következők:

  1. A Fájl lapon kattintson a Mentés másként gombra.

  2. Tallózással keresse meg azt a helyet, ahová a dokumentumot menteni szeretné.

    Megjegyzés: Ha a dokumentumot a számítógépén szeretné menteni, válasszon egy mappát az Ez a gép csoportban, vagy kattintson a Tallózás gombra. Ha online szeretné menteni a dokumentumot, válasszon egy online helyet a Mentés másként csoportban, vagy kattintson a Hely hozzáadása elemre. Amikor a fájlok már online helyen találhatók, megoszthatja őket, visszajelzést adhat róluk és valós időben közösen használhatja őket.

  3. Kattintson a Mentés gombra.

    Megjegyzés: A Word automatikusan a .docx formátumban menti a fájlokat. Ha nem .docx formátumban szeretné menteni a dokumentumot, a Fájl típusa legördülő listában jelölje ki a megfelelő fájlformátumot.

Ha szeretné a dokumentumot menteni, miközben még tovább dolgozik rajta, kattintson a gyorselérési eszköztáron a Mentés gombra.

Mentés ikon a gyorselérési eszköztáron

Dokumentumok olvasása

Ha a dokumentumot olvasómódban nyitja meg, a legtöbb gomb és eszköz nem látszik, így nem zavarja semmi abban, hogy elmerüljön az olvasásban.

Olvasómód

  1. Nyissa meg az olvasni kívánt dokumentumot.

    Megjegyzés:  Vannak olyan dokumentumok, amelyek automatikusan olvasómódban nyílnak meg, ilyenek például a védett dokumentumok és a mellékletek.

  2. Kattintson a Nézet > Olvasómód menügombra.

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson az oldalak bal és jobb oldalán található nyilakra.

    • Nyomja le a Page Up vagy a Page Down, illetve a szóköz vagy a Backspace billentyűt. Használhatja a nyílbillentyűket vagy az egér görgetőkerekét is.

    • Ha érintőképernyős felhasználói felülettel rendelkező eszközt használ, pöccintsen balra vagy jobbra.

      Tipp:  Ha ismét szerkeszteni szeretné a dokumentumot, kattintson a Nézet > Dokumentum szerkesztése parancsra.

Változások követése

Ha másokkal együtt dolgozik egy dokumentumon, vagy éppen egyedül szerkeszt egy dokumentumot, a Változások követése funkció bekapcsolásával minden változtatást láthat. A Word megjelöl minden új elemet, törlést, áthelyezést és formázási változtatást.

  1. Nyissa meg a véleményezendő dokumentumot.

  2. Kattintson a Véleményezés, majd a Változások követése gombra, és válassza a Változások követése parancsot.

    A Változások követése gombra kattintáskor megjelenő lehetőségek kiemelve

További információt a változások követése című témakörben talál.

Dokumentumok nyomtatása

Ugyanazon a központi helyen megtekintheti, hogyan fog kinézni a nyomtatott dokumentum, valamint megadhatja a nyomtatási beállításokat, illetve kinyomtathatja a fájlt.

  1. Kattintson a Fájl fülre, majd a Nyomtatás parancsra.

    A Nyomtatás lap a Backstage nézetben

  2. Tegye a következőket:

    • A Nyomtatás csoportban írja be a Példányszám mezőbe, hogy hány példányt szeretne nyomtatni.

    • Győződjön meg arról, hogy a Nyomtató csoportban a megfelelő nyomtató van kijelölve.

    • A Beállítások csoportban meg vannak adva a nyomtató alapértelmezett nyomtatási beállításai. Ha módosítani szeretné valamelyik beállítást, kattintson rá, és adja meg az új beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatás gombra.

További részletek: Dokumentum nyomtatása.

Az alapszinten túli ismeretek

A Word használatának alapjairól további információt A Word 2016 újdonságai című témakörben találhat.

Vissza a lap tetejére

A Webes Word használatával a webböngészővel hozhatja létre, tekintheti meg és szerkesztheti a OneDrive- on tároltszemélyes dokumentumokat. Ha a szervezete vagy a Kollégiuma rendelkezik Office 365-csomaggal vagy SharePoint-webhellyel, a webhely tárakban lévő dokumentumok létrehozásával vagy tárolásával kezdje el használni a Webes Word t.

Megjegyzés: Ha Word Web App t használ a SharePoint 2010, olvassa el a bevezetés a Word Web App alkalmazásbacímű témakört.

Módosítások mentése

A Word automatikusan menti a módosításokat. Nézze meg az állapotsort Webes Word bal alsó sarkában. A Mentve vagy a Mentés szó látható rajta.

A Word Online állapotsora

Dokumentumok megosztása online

Az online tárolt dokumentumokat egy hivatkozás elküldésével is megoszthatja ahelyett, hogy e-mail mellékleteként küldené el őket. A címzettek böngészőben vagy mobileszközön nyithatják meg a dokumentumot.

Kattintson a Fájl > Megosztás > Megosztás másokkal elemre.

A Megosztás másokkal gomb a Word Online-ban

Megjegyzések hozzáfűzése a böngészőben

A dokumentumba beszúrt megjegyzéseket buborékok jelzik.

Megjegyzésbuborék a Word Online-ban

Válaszoljon a megjegyzésekre, és pipálja ki azokat az elemeket, amelyekkel foglalkozott már.

Csoportosított megjegyzések a Word Online alkalmazásban

Szerkesztés a böngészőben

Ha megpróbál írni valamit egy dokumentumba, de semmi sem történik, valószínűleg olvasási nézetben van. Váltson szerkesztési nézetre: kattintson a dokumentum szerkesztéseWebes Worda Webes WordSzerkesztés parancsra.

A „Szerkesztés a Word Online alkalmazásban” parancs

Szöveget írhat és formázhat, képet szúrhat be, módosíthatja a lapelrendezést, és így tovább. Speciálisabb szerkesztéshez kattintson a Megnyitás a Word programban gombra.

A Megnyitás a Word programban gomb a Word Online Szerkesztés nézetében

Közös munka ugyanazon a dokumentumon

Ha a Webes Word ben szeretne együtt dolgozni, a szokásos módon szerkeszti a dokumentumot. Ha mások is szerkesztik, Webes Word értesíti a jelenléti állapotát. A menüszalagra kattintva megtekintheti, hogy kik dolgoznak még a dokumentumon.

Szerzők a Word Online-ban

Ha az egyik szerző nevére kattint, a dokumentum azon pontjára ugorhat, amelyen az illető éppen dolgozik. A változtatásokat valós időben láthatja. A Webes Word, a Word 2010-es vagy újabb verziójában, illetve a Mac Word 2011-ban is dolgozhatnak.

Élőfej vagy élőláb beszúrása

Ha élőfejet vagy élőlábat szeretne a dokumentumba beszúrni, kattintson a Beszúrás > Élőfej és élőláb gombra.

Az Élőfej és élőláb gomb a Word Online-ban

Ha be szeretné állítani, hogy miként jelenjenek meg, kattintson a Beállítások gombra.

Az élőfej és az élőláb beállításainak menüje a Word Online-ban

Oldalszámozás beállítása

Kattintson a Beszúrás > Oldalszámok gombra, és a gyűjteményben válassza ki, hogy hol jelenjenek meg az oldalszámok.

Az Oldalszámok gyűjtemény a Word Online-ban

Válassza az Oldalak számával együtt lehetőséget, ha az aktuális oldal számát az összoldalszámmal együtt szeretné megjeleníteni (X/Y. oldal).

Szöveg keresése és cseréje

Gyorsan megkeresheti az adott szó vagy kifejezés összes előfordulását a dokumentumban a Kezdőlap > Keresés gombra kattintva (vagy a Ctrl+F karaktereket beírva). A találatok a dokumentum mellett jelennek meg, így a szavakat szövegkörnyezetükben láthatja. A találatokra kattintva a megfelelő előfordulásra ugorhat a dokumentumban.

A Keresés panel a Word Online-ban

A Csere gombra kattintva (vagy a Ctrl+H karaktereket beírva) nemcsak megkeresheti, hanem ki is cserélheti a szöveget.

Nyomtatás Webes Word

Lépjen a Fájl > Nyomtatás beállításra. aWebes Word létrehoz egy PDF-előnézetet, amely megőrzi a dokumentum összes elrendezését és formázását. Ha a PDF-fájlt elküldi a nyomtatóra, annak nyomtatása a várt módon fog megtörténni.

A Nyomtatás gomb a Word Online-ban

A Microsoft Word 2013 egy szövegszerkesztő program, amellyel professzionális minőségű dokumentumokat hozhat létre. A Worddel könnyebben rendszerezheti és hatékonyabban készítheti el dokumentumait.

A Word 2013 alkalmazásban a dokumentumok létrehozásakor az első lépés, hogy eldöntse, üres dokumentumból indul ki, vagy hagyja, hogy egy sablon elvégezze a munka egy jelentős részét. Ezt követően a dokumentumok létrehozásának és megosztásának alapvető lépései megegyeznek. Hatékony szerkesztési és véleményezési eszközökre támaszkodva működhet együtt másokkal, hogy a végeredmény tökéletes legyen.

Tipp: Az első dokumentum létrehozásához segítséget nyújt Az első Word 2013-as dokumentum létrehozása című tanfolyam. A Word 2013 új funkcióiról A Word 2013 újdonságai című témakörben olvashat.

Sablon választása

Egy új dokumentumot gyakran könnyebb sablon alapján elkészíteni, mint üres oldalból kiindulva. A Word témákkal és stílusokkal gazdagított sablonjai azonnal felhasználhatók. Önnek már csak tartalommal kell megtöltenie a dokumentumokat.

A Word 2013 minden indításakor kiválaszthat a gyűjteményből egy sablont, egy kategóriára kattintva megnézheti a hozzá tartozó sablonokat, vagy további sablonokat kereshet online. (Ha inkább nem szeretne sablont használni, egyszerűen kattintson az Üres dokumentum parancsra.)

A Word kezdőképernyője

Ha egy sablont szeretne alaposabban megnézni, egyszerűen csak kattintson rá, és megjelenik egy nagy mintakép.

Vissza a lap tetejére

Dokumentumok megnyitása

A Word minden megnyitásakor megjelenik a legutóbb használt dokumentumok listája a bal oldali oszlopban. Ha a keresett dokumentum nem szerepel benne, kattintson a További dokumentumok megnyitása elemre.

Más dokumentumok megnyitása

Ha már a Wordben van, kattintson a Fájl > Megnyitás parancsra, és tallózással keresse meg a fájl helyét.

Ha a Word régebbi verzióiban készült dokumentumot nyit meg, a dokumentumablak címsorában megjelenik a Kompatibilitási mód felirat. Ekkor eldöntheti, hogy kompatibilis módban kíván-e dolgozni, vagy frissíti a dokumentumot annak érdekében, hogy használhassa a Word 2013 új vagy továbbfejlesztett funkcióit. További információt a dokumentum megnyitása a Word korábbi verziójábancímű témakörben talál.

Vissza a lap tetejére

Dokumentumok mentése

A dokumentumok első alkalommal történő mentésének lépései a következők:

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként gombra.

  3. Tallózással keresse meg a helyet, ahová a dokumentumot menteni szeretné.

    Megjegyzés: Ha a dokumentumot a számítógépen szeretné menteni, válasszon a Számítógép területen egy mappát, vagy kattintson a Tallózás gombra. A dokumentum online mentéséhez a Helyek vagy a Hely hozzáadása területen válasszon helyet. Ha fájljait az interneten tartja, megoszthatja őket, visszajelzéseket adhat vagy valós időben másokkal együttesen dolgozhat rajtuk.

  4. Kattintson a Mentés gombra.

    Megjegyzés: A Word automatikusan a .docx formátumban menti a fájlokat. Ha nem .docx formátumban szeretné menteni a dokumentumot, a Fájl típusa legördülő listában jelölje ki a megfelelő fájlformátumot.

Ha szeretné a dokumentumot menteni, miközben még tovább dolgozik rajta, kattintson a gyorselérési eszköztáron a Mentés gombra.

Mentés a gyorselérési eszköztáron

Vissza a lap tetejére

Dokumentumok olvasása

Nyissa meg a dokumentumot az olvasott MOde -ben a gombok és eszközök többségének elrejtéséhez, így a zavaró elemek nélkül is felszívódik az olvasásban.

Olvasómód

  1. Nyissa meg az olvasni kívánt dokumentumot.

    Megjegyzés:  Vannak olyan dokumentumok, amelyek automatikusan olvasómódban nyílnak meg, ilyenek például a védett dokumentumok és a mellékletek.

  2. Kattintson a Nézet > Olvasómód menügombra.

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson az oldalak bal és jobb oldalán található nyilakra.

    • Nyomja le a Page Up vagy a Page Down, illetve a szóköz vagy a Backspace billentyűt. Használhatja a nyílbillentyűket vagy az egér görgetőkerekét is.

    • Ha érintőképernyős felhasználói felülettel rendelkező eszközt használ, pöccintsen balra vagy jobbra.

      Tipp: Ha ismét szerkeszteni szeretné a dokumentumot, kattintson a Nézet > Dokumentum szerkesztése parancsra.

Vissza a lap tetejére

Változások követése

Ha másokkal együtt dolgozik egy dokumentumon, vagy éppen egyedül szerkeszt egy dokumentumot, a Változások követése funkció bekapcsolásával minden változtatást láthat. A Word megjelöl minden új elemet, törlést, áthelyezést és formázási változtatást.

  1. Nyissa meg a véleményezendő dokumentumot.

  2. Kattintson a Véleményezés, majd a Változások követése gombra, és válassza a Változások követése parancsot.

Változások követése

További információt a változások követése című témakörben talál.

Vissza a lap tetejére

Dokumentumok nyomtatása

Ugyanazon a központi helyen megtekintheti, hogyan fog kinézni a nyomtatott dokumentum, valamint megadhatja a nyomtatási beállításokat, illetve kinyomtathatja a fájlt.

A Nyomtatás lap a Backstage nézetben

  1. A Fájl lapon kattintson a Nyomtatás parancsra.

  2. Tegye a következőket:

    • A Nyomtatás csoportban írja be a Példányszám mezőbe, hogy hány példányt szeretne nyomtatni.

    • Győződjön meg arról, hogy a Nyomtató csoportban a megfelelő nyomtató van kijelölve.

    • A Beállítások csoportban meg vannak adva a nyomtató alapértelmezett nyomtatási beállításai. Ha módosítani szeretné valamelyik beállítást, kattintson rá, és adja meg az új beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatás gombra.

További információt a Dokumentumok nyomtatási képe és nyomtatása című témakörben találhat.

Az alapszinten túli ismeretek

Lépjen magasabb szintre a dokumentumszerkesztésben: készítsen tartalomjegyzéket, vagy mentse sablonként, illetve nyomtassa ki több példányban dokumentumait.

Vissza a lap tetejére

Az alábbiakban felsorolunk néhány alapműveletet, amelyek segítségével megismerkedhet a Microsoft Word 2010 használatával.

A témakör tartalma

A Word bemutatása

Sablon keresése és alkalmazása

Új dokumentum létrehozása

Dokumentum megnyitása

Dokumentumok mentése

Dokumentumok olvasása

Változások követése és megjegyzések beszúrása

Dokumentumok nyomtatása

A Word bemutatása

aMicrosoft Word 2010 egy szövegszerkesztő program, amelynek segítségével profi színvonalú dokumentumokat hozhat létre. A Word a legfinomabb dokumentum formázási eszközökkel segíti a dokumentumok hatékonyabb rendszerezését és írását. A Word hatékony szerkesztési és módosítási eszközöket is tartalmaz, így könnyen dolgozhat másokkal.

Vissza a lap tetejére

Sablon keresése és alkalmazása

aWord 2010 lehetővé teszi a beépített sablonok alkalmazását, a saját egyéni sablonok alkalmazását, valamint a weben elérhető különféle sablonok keresését.

Sablon keresése és alkalmazása a Wordben a következő lépésekkel végezhető el:

  1. A Fájl lapon kattintson az Új parancsra.

  2. A használható sablonokcsoportban végezze el az alábbi műveletek egyikét:

    • Ha a beépített sablonok egyikét szeretné használni, kattintson a sablonokelemre, jelölje ki a kívánt sablont, majd kattintson a Létrehozásgombra.

    • A legutóbb használt sablonok újbóli használatához kattintson a legutóbbi sablonokelemre, jelölje ki a kívánt sablont, majd kattintson a Létrehozásgombra.

    • Ha a saját maga által létrehozott sablont szeretné használni, kattintson a saját sablonokelemre, jelölje ki a kívánt sablont, majd kattintson az OKgombra.

    • Ha Office.com sablonját szeretné megtalálni, kattintson a kívánt sablon kategóriára a Office.com-sablonokcsoportban, kattintson a kívánt sablonra, majd a Letöltés gombra kattintva töltse le a sablont a Office.com-ról a számítógépre.

Megjegyzés: A Wordben a Office.com is megkeresheti a sablonokat. Írjon be egy vagy több keresési kifejezést a Office.com keresése mezőbe, majd kattintson a nyílra a kereséshez.

Vissza a lap tetejére

Új dokumentum létrehozása

  1. Kattintson a fájl fülre, majd az újparancsra.

  2. A használható sablonokcsoportban kattintson az Üres dokumentumelemre.

  3. Kattintson a Létrehozás gombra.

Ha többet szeretne tudni arról, hogy miként hozhat létre új dokumentumot, olvassa el a dokumentum létrehozásacímű témakört.

Vissza a lap tetejére

Dokumentumok megnyitása

  1. Kattintson a fájl fülre, majd a Megnyitásgombra.

  2. A Megnyitás párbeszédpanel bal oldali ablaktábláján kattintson a dokumentumot tartalmazó meghajtóra vagy mappára.

  3. A Megnyitás párbeszédpanel jobb oldali ablaktábláján nyissa meg a kívánt rajzot tartalmazó mappát.

  4. Kattintson a dokumentumra, majd a Megnyitásgombra.

Vissza a lap tetejére

Dokumentumok mentése

Ha a Word 2010 és a Word 2007 által használt formátumban szeretne menteni egy dokumentumot, tegye az alábbiakat:

  1. Kattintson a Fájl fülre.

  2. Kattintson a Mentés másként elemre.

  3. A fájlnév mezőben adja meg a dokumentum nevét.

  4. Kattintson a Mentés gombra.

Ha egy dokumentumot a Word 2003 vagy korábbi verziójával való kompatibilitás érdekében szeretne menteni, tegye az alábbiakat:

  1. Nyissa meg azt a dokumentumot, amelyet a Word 2003-es vagy korábbi verziójában szeretne használni.

  2. Kattintson a Fájl fülre.

  3. Kattintson a Mentés másként elemre.

  4. Fájl típusa listából válassza a Word 97–2003-as dokumentum típust. Ez a formátum a következőre változik:. doc.

  5. Írja be a dokumentum nevét a fájlnév mezőbe.

  6. Kattintson a Mentés gombra.

Ha többet szeretne tudni arról, hogy miként hozhat létre olyan dokumentumokat, amelyek kompatibilisek a Word 2003 vagy korábbi verzióival, olvassa el a dokumentum létrehozása a Word korábbi verzióival való használatracímű témakört.

Vissza a lap tetejére

Dokumentumok olvasása

  1. Nyissa meg az elolvasni kívánt dokumentumot.

  2. A nézet lap dokumentumok nézetei csoportjában kattintson a teljes képernyős olvasás gombra.

    Az Office 2010 menüszalagja

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson a lapok alsó sarkaiban lévő nyilakra.

    • Nyomja le a PAGE DOWN billentyűt, majd a PAGE UP vagy a szóköz és a BACKSPACE BILLENTYŰt a billentyűzeten.

    • A képernyő felső részén kattintson a navigációs nyilakra.

      Tipp: Kattintson a nézet beállításaigombra, majd a két oldal megjelenítése Gomb képe a két oldal vagy a képernyők megjelenítése egyszerre elemre.

A dokumentumok megtekintéséről a dokumentumok olvasása a Wordbencímű témakörben olvashat bővebben.

Vissza a lap tetejére

Változások követése és megjegyzések beszúrása

  • A változások követésének bekapcsolásához kattintson a Véleményezés lap nyomon követés csoportjában a változások követésegombra.

    Tracking group

  • Ha megjegyzést szeretne beszúrni, kattintson a Véleményezés lap Megjegyzések csoportjában az új Megjegyzésgombra.

Ha többet szeretne tudni arról, hogy miként követheti nyomon a módosításokat a módosítások során, olvassa el a változások követése és megjegyzések beszúrásacímű témakört.

Vissza a lap tetejére

Dokumentumok nyomtatása

  1. A Fájl lapon kattintson a Nyomtatás parancsra.

  2. Tegye a következőket:

    • A Nyomtatáscsoportban a Példányszám mezőben adja meg, hogy hány példányt szeretne nyomtatni.

    • A nyomtatócsoportban győződjön meg arról, hogy a kívánt nyomtató van kiválasztva.

    • A Beállítások csoportban meg vannak adva a nyomtató alapértelmezett nyomtatási beállításai. Ha módosítani szeretné a beállításokat, kattintson a módosítani kívánt beállításra, majd válassza ki a kívánt beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatásgombra.

A fájlok nyomtatásáról további információt a fájlok megtekintése és nyomtatásacímű témakörben talál.

Vissza a lap tetejére

Megjegyzés:  Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Hasznos volt ez az információ az Ön számára? Itt találja az eredeti angol nyelvű cikket.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×