Alapműveletek a Word 2016-ban

Alapműveletek a Word 2016-ban

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A Word 2016 professzionális minőségű dokumentumok létrehozásához készült. A Worddel könnyebben rendszerezheti és hatékonyabban készítheti el dokumentumait.

A Wordben a dokumentumok létrehozásakor elsőként el kell döntenie, hogy üres dokumentumból indul ki, vagy hagyja, hogy egy sablon elvégezze a munka jelentős részét. Ezt követően a dokumentumok létrehozásának és megosztásának alapvető lépései megegyeznek. A Word hatékony szerkesztési és véleményezési eszközeire támaszkodva együttműködhet másokkal, hogy a végeredmény tökéletes legyen.

Tipp :  Az új funkciókról A Word 2016 újdonságai című témakörben tájékozódhat.

Új dokumentum készítése

Sokszor célszerű Hozzon létre egy új dokumentumot sablon használatával ahelyett, hogy az üres oldalt. A Word sablonok hamarosan kész használható előre beállított témák és stílusok. Az összes kell tennie, a tartalom elhelyezésére.

A Word minden indításakor kiválaszthat a gyűjteményből egy sablont, egy kategóriára kattintva megnézheti a hozzá tartozó sablonokat, vagy további sablonokat kereshet online.

Ha egy sablont szeretne alaposabban megnézni, egyszerűen csak kattintson rá, és megjelenik egy nagy mintakép.

Ha inkább nem szeretne sablont használni, kattintson az Üres dokumentum parancsra.

A Word kezdőképernyője

Dokumentumok megnyitása

A Word minden megnyitásakor megjelenik a legutóbb használt dokumentumok listája a bal oldali oszlopban. Ha a keresett dokumentum nem szerepel benne, kattintson a További dokumentumok megnyitása elemre.

A legutóbb használt dokumentumok listája látható.

Ha már a Wordben van, kattintson a Fájl > Megnyitás parancsra, és tallózással keresse meg a fájl helyét.

Amikor megnyit egy dokumentumot a Word korábbi verzióiban létrehozott, a dokumentumablak címsorában látható kompatibilis üzemmód. További dolgozhat kompatibilitási, vagy a dokumentum Word 2016használni tudja frissíteni. További tudnivalókért lásd: Nyisson meg egy dokumentumot a Word korábbi verziójában.

Dokumentumok mentése

A dokumentumok első alkalommal történő mentésének lépései a következők:

  1. A Fájl lapon kattintson a Mentés másként gombra.

  2. Tallózással keresse meg azt a helyet, ahová a dokumentumot menteni szeretné.

    Megjegyzés :  Ha a dokumentumot a számítógépén szeretné menteni, válasszon egy mappát az Ez a gép csoportban, vagy kattintson a Tallózás gombra. Ha online szeretné menteni a dokumentumot, válasszon egy online helyet a Mentés másként csoportban, vagy kattintson a Hely hozzáadása elemre. Amikor a fájlok már online helyen találhatók, megoszthatja őket, visszajelzést adhat róluk és valós időben közösen használhatja őket.

  3. Kattintson a Mentés gombra.

    Megjegyzés : A Word automatikusan a .docx formátumban menti a fájlokat. Ha nem .docx formátumban szeretné menteni a dokumentumot, a Fájl típusa legördülő listában jelölje ki a megfelelő fájlformátumot.

Ha szeretné a dokumentumot menteni, miközben még tovább dolgozik rajta, kattintson a gyorselérési eszköztáron a Mentés gombra.

Mentés ikon a gyorselérési eszköztáron

Dokumentumok olvasása

Ha a dokumentumot olvasómódban nyitja meg, a legtöbb gomb és eszköz nem látszik, így nem zavarja semmi abban, hogy elmerüljön az olvasásban.

Olvasómód

  1. Nyissa meg az olvasni kívánt dokumentumot.

    Megjegyzés :  Vannak olyan dokumentumok, amelyek automatikusan olvasómódban nyílnak meg, ilyenek például a védett dokumentumok és a mellékletek.

  2. Kattintson a Nézet > Olvasómód menügombra.

  3. Ha lapozni szeretne a dokumentumban, tegye a következőket:

    • Kattintson az oldalak bal és jobb oldalán található nyilakra.

    • Nyomja le a Page Up vagy a Page Down, illetve a szóköz vagy a Backspace billentyűt. Használhatja a nyílbillentyűket vagy az egér görgetőkerekét is.

    • Ha érintőképernyős felhasználói felülettel rendelkező eszközt használ, pöccintsen balra vagy jobbra.

      Tipp :  Ha ismét szerkeszteni szeretné a dokumentumot, kattintson a Nézet > Dokumentum szerkesztése parancsra.

Változások követése

Ha másokkal együtt dolgozik egy dokumentumon, vagy éppen egyedül szerkeszt egy dokumentumot, a Változások követése funkció bekapcsolásával minden változtatást láthat. A Word megjelöl minden új elemet, törlést, áthelyezést és formázási változtatást.

  1. Nyissa meg a véleményezendő dokumentumot.

  2. Kattintson a Véleményezés, majd a Változások követése gombra, és válassza a Változások követése parancsot.

    A Változások követése gombra kattintáskor megjelenő lehetőségek kiemelve

További információt a Változások követése és a Korrektúrák és megjegyzések eltávolítása című témakörben találhat.

Dokumentumok nyomtatása

Ugyanazon a központi helyen megtekintheti, hogyan fog kinézni a nyomtatott dokumentum, valamint megadhatja a nyomtatási beállításokat, illetve kinyomtathatja a fájlt.

  1. Kattintson a Fájl fülre, majd a Nyomtatás parancsra.

    A Nyomtatás lap a Backstage nézetben

  2. Tegye a következőket:

    • A Nyomtatás csoportban írja be a Példányszám mezőbe, hogy hány példányt szeretne nyomtatni.

    • Győződjön meg arról, hogy a Nyomtató csoportban a megfelelő nyomtató van kijelölve.

    • A Beállítások csoportban meg vannak adva a nyomtató alapértelmezett nyomtatási beállításai. Ha módosítani szeretné valamelyik beállítást, kattintson rá, és adja meg az új beállítást.

  3. Ha elégedett a beállításokkal, kattintson a Nyomtatás gombra.

További részletek: Dokumentum nyomtatása.

Az alapszinten túli ismeretek

A Word használatának alapjairól további információt A Word 2016 újdonságai című témakörben találhat.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×