Alapműveletek a Projectben

Project

Egy üres projektfájl ijesztő lehet, különösen, ha nem túl jártas a projektvezetésben. Néhány kattintás után azonban már érezheti a Project hatékonyságát: ezzel az alkalmazással a tennivalók listája egy teljes értékű, kezelhető, valamint csapatával és az érintettekkel megosztható projektté alakítható.

Íme néhány kiindulópont:


Tevékenységek hozzáadása

  1. Kattintson a Nézet > Gantt-diagram gombra.

  2. Írjon be egy nevet az első üres Tevékenység neve mezőbe a tevékenységlista alján, és nyomja le az Enter billentyűt.

    A tevékenységlista a Gantt-diagramban

Többre kíváncsi? Ha a tevékenységek egyesével történő felvétele kezd túl sokáig tartani, a következőkkel is próbálkozhat:


A tevékenységek szerkezetének megadása

Húzza be vagy ki a tevékenységeket a hierarchiájuk megjelenítéséhez – így a tevékenységlista átformálásával a projekt áttekinthető szerkezetű lesz. A behúzott tevékenységek lesznek a fölöttük lévő tevékenységek (az összefoglaló tevékenységek) altevékenységei.

  1. Kattintson a Nézet > Gantt-diagram gombra.

  2. A Tevékenység neve oszlopban jelölje ki a behúzandó tevékenységet.

  3. Kattintson a Tevékenység > Tevékenység behúzása gombra. A Tevékenység behúzása gomb a menüszalagon A tevékenység altevékenységgé alakul.

  4. A Tevékenység kihúzása A Tevékenység kihúzása gomb a menüszalagon gombra kattintva a tevékenységet a felette lévő tevékenység szintjére állíthatja vissza. A tevékenység a továbbiakban már nem altevékenység.

    A Gantt-diagram tevékenységlistája összefoglaló és altevékenységekkel

Többre kíváncsi? Altevékenységek és összefoglaló tevékenységek használatával sok más mellett megjelenítheti a fázisokat, és egyszerűen navigálhat a nagy projektekben.


Tevékenységek összekapcsolása

A projektek bármely két tevékenységének összekapcsolásával megjelenítheti a kapcsolatukat (ez más néven a tevékenységfüggőség). A függőségek befolyásolják a projekt ütemtervét – miután összekapcsolta a tevékenységeket, az egyiken végzett minden módosítás hatással van a másikra, amelyik hat a következőre, és így tovább.

  1. Kattintson a Nézet > Gantt-diagram gombra.

  2. A Ctrl billentyűt lenyomva tartva jelölje ki az összekapcsolni kívánt két tevékenységet (a Tevékenység neve oszlopban).

  3. Kattintson a Tevékenység > Kijelölt tevékenységek összekapcsolása A Kijelölt tevékenységek összekapcsolása gomb a menüszalag Tevékenység lapján gombra.

    Három összekapcsolt tevékenység egy Gantt-diagramban

Többre kíváncsi? A Project négyféle tevékenység-összekapcsolást támogat a különböző kapcsolatok megjelenítéséhez. Meg szeretné változtatni a kapcsolat típusát, vagy teljesen el szeretné távolítani a kapcsolatot?


A nézet megváltoztatása

A Project a kipróbált és a valóságban is használt Gantt-diagram nézetben indul el, de a tevékenységeknek és az erőforrásoknak, valamint ezek kapcsolatainak megjelenítésére tucatnyi lehetőség áll rendelkezésére. Igényeinek megfelelően bármelyik nézetre átválthat.

  1. Kattintson a Nézet fülre.

  2. A Tevékenységnézetek vagy az Erőforrásnézetek csoportban kattintson a kívánt nézetre.

  3. Ha meg szeretné tekinteni az összes választható nézetet, kattintson a Gantt-diagram > További nézetek lehetőségre, majd válasszon egy beállítást a További nézetek párbeszédpanelen.

A Tevékenységnézetek csoport a menüszalagon és egy Hálódiagram-minta

Többre kíváncsi? Sok új információt szerezhet. Segítségre van szüksége a projekt megfelelő nézetének kiválasztásához?


A projekt nyomtatása

A nézetek vagy jelentések nyomtatása a Projectben az Office egyéb alkalmazásaiban végzett nyomtatáshoz hasonló módon történik:

Kattintson a Fájl > Nyomtatás > Nyomtatás gombra.

A Nyomtatás gomb és a nyomtatási beállítások a Backstage nézetben

Többre kíváncsi? Ha a nyomtatásban csak bizonyos projektadatokat szeretne megosztani az érintettekkel, mielőtt a Nyomtatás gombra kattintana, szükség lesz némi előkészületre:


További információ

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×