Alapműveletek a Mac OneNote-ban

A Mac OneNote egy digitális jegyzetelőapp, amelybe bármilyen jegyzetet, kutatást, tervet vagy információt rögzíthet – mindent, amire emlékeznie kell, vagy amit el kell intéznie otthon, a munkahelyén vagy az iskolában.

A OneNote-jegyzetfüzetekben soha nem fogy el a papír. A jegyzetek rendezése, nyomtatása és megosztása egyszerű, a fontos információkat pedig gyorsan megkeresheti akkor is, ha elfelejtette, hogy hová jegyezte fel őket eredetileg. A legjobb, hogy a jegyzetfüzetek tárolása az interneten történik, így bármelyik mobileszközéről könnyedén hozzájuk férhet.

Mac gépen a OneNote használatbavételéhez kövesse az alábbi lépéseket.

Jegyzetek beírása

Amikor készen áll arra, hogy jegyzeteket készítsen a OneNote-ban, tegye a következők egyikét:

  • Kattintson bárhol a lapon, és kezdjen el írni.

  • Ha egy másik jegyzetet szeretne kezdeni máshol a lapon, csak kattintson oda, és kezdjen el írni.

  • Ha a beírt szöveget a lapon másik helyre szeretné tenni, helyezze az egérmutatót a jegyzetre, amíg megjelenik körülötte egy jegyzettároló, majd húzza a tároló tetejét a kívánt új helyre.

Tipp: Bár nem kötelező, érdemes elnevezni a jegyzetfüzet összes lapját. Kattintson a lap létrehozási dátumát/idejét tartalmazó bélyegző fölötti vonalra a lap tetején, írjon be egy leírást (például Gyakorlólap), majd nyomja le az Enter billentyűt. Az lapcímek a függőleges laplistán is megjelennek.

Hivatkozások beszúrása

Amikor olyan szöveget ír be, amelyet a OneNote hivatkozásként ismer fel, a program automatikusan hivatkozásként formázza azt. Ha például beírja a www.onenote.com szöveget a jegyzetekbe, a OneNote kattintható hivatkozássá teszi azt. Ebben a példában a hivatkozásra kattintva megnyílik a OneNote webhely a böngészőben.

Kézzel is beszúrhat hivatkozásokat a jegyzetekbe a beírt szövegekből vagy a beszúrt képekből. Tegye a következőket:

  1. Jelölje ki azt a szöveget vagy képet, amelyből hivatkozást szeretne létrehozni.

  2. Kattintson a Beszúrás > Hivatkozás gombra.

  3. A megnyíló Hivatkozás párbeszédpanelen írja be a hivatkozás célját a Cím mezőbe (például http://www.onenote.com vagy hasonló webcím), majd kattintson az OK gombra.

Fájlok csatolása a jegyzetekhez

A OneNote-tal bármelyik téma vagy projekt információit egy helyen tarthatja – beleértve a jegyzetekhez csatolható kapcsolódó fájlok és dokumentumok másolatait.

Tegye az alábbiakat:

  1. Egy tetszőleges lapon kattintson oda, ahol fájlt vagy dokumentumot szeretne csatolni.

  2. Kattintson a Beszúrás lap Fájlmelléklet gombjára.

  3. A megnyíló párbeszédpanelen válasszon ki egy vagy több fájlt, és kattintson a Beszúrás gombra.

    A beszúrt fájlok ikonokként jelennek meg a lapon. Kattintson duplán bármely ikonra az adott fájl megnyitásához.

Fontos: A beszúrt fájlmellékletek csak az eredeti fájlok másolatai. A OneNote nem frissíti automatikusan a másolatokat, ha az eredeti fájlok a forráshelyen megváltoznak.

Képek beszúrása

A jegyzetekben bárhol elhelyezhet fényképeket és bármilyen típusú képeket.

Ehhez tegye az alábbiakat:

  1. Egy tetszőleges lapon kattintson oda, ahová képet szeretne beszúrni.

  2. Kattintson a Beszúrás > Kép gombra.

  3. A megnyíló párbeszédpanelen válasszon ki egy vagy több képet, és kattintson a Beszúrás gombra.

Táblázat beszúrása

A táblázatok nagyszerű módjai a lapokon lévő információk rendezésének. Először beszúrhat egy egyszerű rácsot, majd testre szabhatja a méretét és a megjelenését.

  1. Az alábbi lehetőségek közül választhat:

    • Kattintson a menüszalagon a Beszúrás fülre, majd kattintson a Táblázat gombra a kívánt méretű táblázat megrajzolásához. 4 oszloppal és 3 sorral rendelkező táblázat esetén például helyezze az egérmutatót a rács fölé, majd kattintson az egérgombbal, amikor a 4 x 3 táblázat megerősítő szöveget látja.

    • A menüsoron kattintson a Beszúrás > Táblázat parancsra egy 4 oszlopból és 4 sorból álló kezdőtáblázat beszúrásához.

    • Amikor szöveget ír az aktuális lapra, nyomja le a Tab billentyűt a billentyűzeten egy két oszlopból álló új táblázat létrehozásához. A már beírt szöveg az első oszlopba kerül, és a OneNote egy második oszlopot helyez a szöveg jobb oldalára. Ha ismét lenyomja a Tab billentyűt, új oszlopot ad hozzá, és a sor végén az Enter lenyomásával új sort ad hozzá a jelenlegi sor alatt.

  2. Táblázat vagy táblázat részének módosításához jelölje ki a formázni kívánt cellákat, majd tegye a következők valamelyikét:

    • Kattintson a menüszalagon megjelenő Táblázat fülre, majd kattintson a cellakijelölésre alkalmazni kívánt parancsokra.

    • A Control billentyűt lenyomva tartva kattintson a kijelölt cellákra, mutasson a Táblázat parancsra, majd használja a menüben megjelenő parancsokat.

Tipp: Ha összetettebb táblázatokat szeretne létrehozni egyéni formázással, Mac Microsoft Excel 2016 munkafüzetből átmásolhatja a kijelölt formázott cellákat, és beillesztheti azokat a OneNote-ba.

Új lapok hozzáadása

Ha több helyet szeretne a jegyzetfüzetben, annyi lapot adhat hozzá, amennyit szeretne.

  1. Kattintson annak a szakasznak a fülére, amelyhez további lapokat szeretne hozzáadni, majd tegye a következők valamelyikét:

    • A menüsoron kattintson a Fájl > Új lap parancsra.

    • A függőleges laplista alján kattintson a + Lap elemre.

    • A billentyűzeten nyomja le a Command+N billentyűkombinációt.

  2. Írjon be egy címet, amikor megjelenik az új lap. Kattintson a lap létrehozási dátumát/idejét tartalmazó bélyegző fölötti vonalra a lap tetején, írja be a lapon szereplő jegyzetek leírását, majd nyomja le az Enter billentyűt.

Tipp:  Az új lapok automatikusan az aktuális szakasz laplistájának aljára kerülnek. A lapok sorrendjének módosításához húzza bármelyik lap nevét a listában a kívánt új helyre.

Új szakaszok hozzáadása

A OneNote szakaszai olyanok, mint a hagyományos, különálló lapcsomagokból, 5 részből álló papírjegyzetfüzetek. A OneNote-ban azonban annyi szakaszt használhat, amennyit szeretne.

  1. Az alábbi lehetőségek közül választhat:

    • A menüsoron kattintson a Fájl > Új szakasz parancsra.

    • A függőleges szakaszlista alján kattintson a + Szakasz elemre.

    • A billentyűzeten nyomja le a Command+T billentyűkombinációt.

  2. Írja be az új szakasz nevét, majd nyomja le az Enter billentyűt.

Az új szakaszok mindig egyetlen új, üres lapot tartalmaznak. Megkezdheti a jegyzetelést ezen a lapon, létrehozhat egy saját lapot, vagy áthelyezhet lapokat más szakaszokból az új lapra.

A jegyzetek mentése

A OneNote-ban nincs Mentés gomb. Ez azért van így, mert itt nem kell úgy menteni a munkát, mint a többi alkalmazásban.

A jegyzetfüzetek használata közben a OneNote mindent automatikusan ment Ön helyett – akár apró, akár jelentős módosítást hajtott végre. Ily módon a projektjeire, a terveire és az ötleteire összpontosíthat ahelyett, hogy a jegyzetfüzetfájlokkal kellene foglalkoznia.

További segítségre van szüksége?

Ha nem ezt a cikket kereste, próbálja ki a következők bármelyikét:

  • A OneNote menüsorán kattintson a Súgó > Keresés gombra, és írja be a keresett témakört leíró kulcsszót vagy kifejezést. A cikk végén található rövid felmérés kérdéseinek megválaszolásával visszajelzést is küldhet a dokumentációnkról.

  • Áttekintheti a Mac OneNote-tal kapcsolatos gyakori kérdések legfrissebb válaszait.

  • Kérdéseket tekinthet meg és tehet fel a Mac OneNote közösségi fórumokon, hogy ingyenes technikai segítséget kapjon a tapasztalt OneNote felhasználóktól és a OneNote termékcsapat tagjaitól.

  • Látogasson el az Answer Desk webhelyre, ahol megtekintheti a további támogatási lehetőségeket.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×