Alapfeladatok a Microsoft OneNote 2013 alkalmazásban

 A OneNote egy digitális jegyzetfüzet, amelybe bármilyen jegyzetet és információt feljegyezhet – mindent, amire emlékeznie kell vagy amit el kell intéznie otthon, a munkahelyén vagy az iskolában.

A OneNote jegyzetfüzetek sosem telnek be. Egyszerűen átrendezhetők, kinyomtathatók és megoszthatók, és a gyors keresőfunkcióval azonnal kinyerhető a szükséges információ. És az egészben az a legjobb, hogy a jegyzetfüzeteket online is tárolhatja, így bárhol használhatja őket.

Íme néhány alapvető lépés a OneNote használatának megkezdéséhez.

Új jegyzetfüzet létrehozása

A OneNote első indításakor mintajegyzetfüzet jön létre. Használhatja ezt, vagy gyorsan létrehozhat sajátot.

  1. Kattintson a Fájl menü Új parancsára.

  2. Válasszon az elérhető helyek közül (például a OneDrive-ot), vagy a Hely hozzáadása elemre kattintva adja meg, hogy a OneNote hol tárolja az új jegyzetfüzetet. 

    Új jegyzetfüzet készítése a OneNote-ban

  3. Kövesse a képernyőn megjelenő utasításokat. Ha az új jegyzetfüzet elkészült, új szakasz nyílik meg egyetlen üres lappal. 

Tipp    Az új lapok általában üresek. Ha díszesebb kialakítást szeretne, sablont alkalmazhat az új lapon a Beszúrás > Lapsablonok > Lapsablonok elemre kattintva.

Vissza a lap tetejére

Feljegyzések beírása

Ha készen áll a feljegyzések beírására, válasszon az alábbi lehetőségek közül:

  • Feljegyzések beírásához kattintson a lapnak arra a részére, ahol a feljegyzéseket el szeretné helyezni, és kezdje el beírni a szöveget.

    Feljegyzés beírásához kattintson valahova a OneNote-ban

  • Ha a lap más részén szeretne feljegyzést kezdeni, kattintson oda, és kezdje el ott a beírást.

  • A lap címének beírásához kattintson a lap fejlécére a lap tetején, és írja be a címet. A címek a lap jobb oldalánál, a lapfüleken is megjelennek. 

    Lapcím hozzáadása.

  • Ha a számítógép támogatja a kézírást, kattintson a Rajz fülre a menüszalagon, válasszon tollat, és rajzoljon vagy írjon közvetlenül a képernyőre. 

Vissza a lap tetejére

Hivatkozások felvétele

Ha olyan szöveget ír be, amelyet a OneNote hivatkozásként (más néven hiperhivatkozásként) azonosít, a OneNote automatikusan ennek megfelelően formázza. Ha például a www.microsoft.com szöveget írja be a feljegyzésbe, a OneNote hivatkozássá alakítja. Ha rákattint, a Microsoft webhelye nyílik meg a böngészőben.

Manuálisan is beszúrhat hivatkozásokat a feljegyzésekbe (például szövegre, képekre és a jegyzetfüzet más lapjaira és szakaszaira mutató hivatkozásokat) az alábbi műveletek elvégzésével:

  1. Jelölje ki azt a szöveget vagy képet, amelyre mutatni szeretne a hivatkozással.

  2. Kattintson a Beszúrás > Hivatkozás gombra.

    Illesszen be egy hivatkozást, és kattintson rá az URL-címre való ugráshoz.

  3. A Hivatkozás párbeszédpanelen írja be a hivatkozás céljának az URL-címét a Cím mezőbe, és kattintson az OK gombra.

Vissza a lap tetejére

Fájlok hozzáadása a feljegyzésekhez

A OneNote egy helyen tárolja az adott tárgykörhöz vagy projekthez tartozó valamennyi információt – beleértve a kapcsolódó fájlok és dokumentumok másolatait is.

  1. A feljegyzéseiben lapozzon oda, ahová be szeretné szúrni a fájlt vagy dokumentumot.

  2. Kattintson a Beszúrás > Fájlmelléklet gombra.

    Illesszen be egy fájlmellékletet, így a OneNote-ban is lesz egy másolata a fájlokról.

  3. A Jelölje ki a beszúrni kívánt fájlt vagy fájlokat párbeszédpanelen válasszon ki egy vagy több fájlt, és kattintson a Beszúrás elemre.

    A beszúrt fájlok ikonként jelennek meg a feljegyzéslapon. Kattintson duplán a megnyitni kívánt fájl ikonjára.

Ne feledje, hogy a beszúrt fájlok csupán másolatok. A OneNote nem frissíti automatikusan a másolatokat, ha az eredeti fájlok módosulnak.

Vissza a lap tetejére

Képek beszúrása

A feljegyzésekbe képernyőkivágásokat, fényképeket, beolvasott képeket, mobiltelefonnal készített fényképeket vagy bármilyen másfajta képet szúrhat be.

  1. Egy tetszőleges lapon helyezze a kurzort oda, ahová be szeretné szúrni a képet.

  2. Kattintson a Beszúrás lapra, és válasszon az alábbi lehetőségek közül:

    • Kattintson a Képernyőrész kivágása elemre a számítógép képernyőjén kijelölt rész kivágásához és a feljegyzésekbe történő beszúrásához.

    • Kattintson a Képek elemre a számítógépen, a hálózaton vagy másik meghajtón, például külső USB-meghajtón lévő kép beszúrásához.

    • Kattintson az Online képek gombra, ha a Bing Képkeresőből, OneDrive-fiókjából vagy az internet más helyéről szeretne képeket keresni és beszúrni.

    • Kattintson a Beolvasott kép elemre, ha a géphez csatlakoztatott képolvasóval szeretne képet beolvasni a OneNote-ba.

      Képek beszúrása a OneNote-ba

Vissza a lap tetejére

Táblázat rajzolása

A táblázatok nagyszerű lehetőséget biztosítanak az adatok elrendezésére a jegyzetlapokon. Kezdetnek rajzoljon egy egyszerű rácsot.

  1. Kattintson a Beszúrás > Táblázat gombra.

    Táblázat beszúrása a OneNote-ba

  2. Mutasson az egérrel a rácsra a kívánt táblázatméret kiválasztásához, azután kattintson a bal gombbal. Például a 4x6-os táblázat kiválasztása esetén egy 4 oszlopból és 6 sorból álló táblázat jön létre. 

A táblázat vagy bármely részének gyors módosításához kattintson a jobb gombbal az egyik cellára, válassza a Táblázat lehetőséget, azután alkalmazza a menü parancsait.

Tipp    Ha a táblázat túlságosan bonyolulttá kezdene válni, magában a OneNote-ban számolótáblává alakíthatja át. Kattintson rá a jobb gombbal, és válassza a Konvertálás Excel-számolótáblává parancsot.

Vissza a lap tetejére

Új lapok hozzáadása

Ha több helyre van szüksége a jegyzetfüzetben, akármennyi lapot hozzáadhat.

  1. A jegyzetfüzet azon szakaszában, amelyhez hozzá szeretné adni a lapokat, a lap jobb oldalán kattintson a Lap hozzáadása elemre annyiszor, ahány új lapot szeretne. 

    További lapok hozzáadása a jegyzetfüzeteihez

  2. Ha készen áll az új lapok egyikének használatára, írja be a címét a fejlécbe, és nyomja le az Enter billentyűt.

Tipp    A lapok sorrendjének módosításához húzza át bármelyik lapfület az új helyére.

Vissza a lap tetejére

Új szakaszok hozzáadása

A OneNote-ban a szakaszok olyanok, mint egy jellegzetes 5 részre osztott papír jegyzetfüzet színes fülei. A papírral szemben azonban a OneNote-ban tetszőleges számú szakasz adható hozzá.

  1. Kattintson a jobb gombbal az egyik szakaszfülre az aktuális lap tetején, és válassza az Új szakasz parancsot.

    Új szakasz hozzáadása a OneNote-ban

  2. Írja be az új szakasz nevét, majd nyomja le az Enter billentyűt.

Az új szakaszok mindig egy új üres lapot tartalmaznak. Elkezdheti a feljegyzés írását ezen a lapon, vagy törölheti, és kezdheti a kedvenc sablonja alapján formázott lappal. 

Vissza a lap tetejére

A feljegyzések mentése

A OneNote-ban nincs Mentés gomb. Ez azért van így, mert itt nem kell úgy menteni a munkát, mint a többi programban.

A jegyzetfüzetek használata közben a OneNote mindent automatikusan ment Ön helyett, – akár apró, akár nagy módosítást hajtott végre. Ily módon a projektjeire, a terveire és az ötleteire összpontosíthat ahelyett, hogy számítógépes fájlokkal kellene foglalkoznia. 

Vissza a lap tetejére

Hatókör: OneNote 2013



Hasznos volt az információ?

Igen Nem

Hogyan tehetjük jobbá?

255 karakter írható még be

Adatvédelmi okokból ne írjon elérhetőségi információt a visszajelzésébe. Olvassa el adatvédelmi szabályzatunkat.

Köszönjük a visszajelzését!

Támogatási információk

Nyelv módosítása