Alakzat elemleírásának hozzáadása, szerkesztése és törlése

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Az elemleírások kis ablakok, melyek leírást tartalmazó szövegeket jelenítenek meg, ha az egérmutatót egy alakzat felett hagyja. Használja az elemleírásokat egy alakzat további adatainak megjelenítéséhez.

  1. Jelölje ki az alakzatot, amelyhez elemleírást kíván adni.

  2. A Beszúrás menüben kattintson az Alakzat elemleírása parancsra.

  3. Írja be az alakzat elemleírását, majd kattintson az OK gombra.

  4. Az elemleírás megtekintéséhez állítsa a mutatót az alakzatra.

    Ha az elemleírások nem jelennek meg, az Eszközök menüben kattintson a Beállítások menüpontra és a Nézet fülön jelölje be az Egyéb elemleírások jelölőnégyzetet.

  5. Az elemleírás szerkesztéséhez jelölje ki az alakzatot. Kattintson a Beszúrás menü Alakzat elemleírásának szerkesztése parancsára. Szerkessze a szöveget, majd kattintson az OK gombra.

    Az elemleírás törléséhez törölje a szöveget a Alakzat elemleírása párbeszédpanelről, majd kattintson az OK gombra.

Megjegyzés : Az elemleírás szövegét nem lehet formázni vagy nyomtatni.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×