A változások áttekintése a Korrektúrák nyomon követése szolgáltatással

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A Microsoft Office Visio Korrektúrák nyomon követése szolgáltatásával egyszerűen javasolhatja és tekintheti meg a rajzzal kapcsolatban ajánlott módosításokat.

A témakör tartalma

Tudnivalók a jelölés

Indítsa el, illetve függeszthetem fel a korrektúrák nyomon követése

Korrektúrák megjelenítéséhez vagy elrejtéséhez

A korrektúrákról

Ha a Korrektúrák nyomon követése szolgáltatás be van kapcsolva, akkor a program a szerző vagy a véleményezők által hozzáadott alakzatokat, szabadkézi rajzokat vagy megjegyzéseket külön korrektúrarétegeken helyezi el az eredeti rajz módosítása nélkül. Az alábbi példában bemutatott módon minden személyhez hozzá van rendelve egy-egy különálló, színezett, lapfülekkel navigálható réteg. A rajz megtekintésekor egyszerre látható az összes módosítás.

Különböző színű korrektúraréteg-lapokkal ellátott rajz.

A korrektúrarétegek elkülönülnek az eredeti rajztól.

1. Ez a réteg az egyik véleményező összes korrektúráját tartalmazza.

2. Ez a réteg a második véleményező összes korrektúráját tartalmazza.

3. Az eredeti rajz érintetlen marad.

4. A rajz megtekintésekor az összes korrektúraréteg és az eredeti rajz is látható.

Egyazon rajz önálló másolata megosztható az egyes véleményezőkkel, de az eredeti rajz is hozzáférhetővé tehető a véleményezők egy csoportja részére, mégpedig a rajz hálózati megosztással történő mentésével vagy egy intranetes helyre történő küldésével. A hálózati megosztás, az intranetes hely, illetve az egyéb hozzáférhető központi elhelyezési módok segítségével a különböző véleményezők korrektúrái egy fájlban tárolhatók.

Megjegyzések: 

  • A véleményezőknek a Microsoft Office Visio 2007 vagy a Microsoft Office Visio 2003 programot kell használniuk a korrektúrázáskor.

  • A korrektúrarétegen az alakzat a réteghez rendelt színnel jelenik meg. Ha a véleményező megváltoztatja az alakzat szövegének, vonalainak színét vagy a kitöltőszíneket, ezek a színek a korrektúrarétegen nem jelennek meg.

  • A megjegyzéseket nem lehet kinyomtatni.

  • A weblapként mentett rajzokon nem jeleníthető meg korrektúra.

Vissza a lap tetejére

Korrektúrák nyomon követésének indítása és leállítása

Ha a Korrektúrák nyomon követése szolgáltatás el van indítva, a rajzot megnyitó egyes véleményezők számára külön korrektúraréteg jön létre, és a véleményezőhöz egyedi színt rendel a program.

Megjegyzés : Az, hogy a Korrektúrák nyomon követése szolgáltatás el van-e indítva, megállapítható a Véleményezés munkaablak tetején látható szövegből. Ha a Jelenlegi véleményező felirat olvasható, akkor az eredeti rajz védett és a korrektúrázás nyomon követhető. Ellenkező esetben a korrektúrák nyomon követése le van állítva, a módosításokat pedig az eredeti rajzon végezheti el.

A korrektúrák nyomon követésének első indítása

  • Kattintson az Eszközök menü Korrektúrák nyomon követése parancsára.

  • Megnyílik a Véleményezés munkaablak, és létrejön a saját korrektúraréteg.

Megjegyzés : Ha a Korrektúrák nyomon követése szolgáltatás el van indítva, csak a korrektúrarétegen végezhet módosításokat. Ha az eredeti rajzot szeretné módosítani, állítsa le a korrektúrák nyomon követését, és kattintson az Eredeti fülre.

A korrektúrák nyomon követésének újraindítása

  • A Véleményezés munkaablakban kattintson a Korrektúrák nyomon követése gombra.

  • A munkaablak tetején ekkor a Jelenlegi véleményező felirat jelenik meg, és a saját korrektúrarétegén hajthat végre módosításokat.

Megjegyzés : A Korrektúrák nyomon követése szolgáltatás újraindítása után csak a saját korrektúrarétegén végezhet módosításokat. Ha az eredeti rajzot szeretné módosítani, állítsa le a korrektúrák nyomon követését, majd kattintson az Eredeti fülre.

Korrektúrák nyomon követésének leállítása

  • A Véleményezés munkaablakban kattintson a Korrektúrák nyomon követése gombra.

  • A munkaablak tetején A korrektúrák nyomon követése ki van kapcsolva felirat jelenik meg. Ebben az esetben az eredeti rajz módosítható.

Vissza a lap tetejére

Korrektúra megjelenítése és elrejtése

  1. Ha még nincs megnyitva, nyissa meg a Véleményezés munkaablakot:

    1. Kattintson a Nézet menü Munkaablak parancsára.

    2. Kattintson a munkaablak címsorában lévő nyílra, majd a Véleményezés parancsra.

  2. Ha a korrektúrák nyomon követése le van állítva és a Korrektúrarétegek megjelenítése csoportban nem látható a véleményezők neve, a Nézet menüben kattintson a Korrektúra parancsra.

    Megjegyzés : Ha a Korrektúra parancs nem érhető el, akkor el van indítva a Korrektúrák nyomon követése szolgáltatás és megtekinthetők a korrektúrák.

  3. A Véleményezés munkaablak Korrektúrarétegek megjelenítése csoportjában a következőkre van lehetőség:

    1. Az összes véleményező korrektúrarétegének megjelenítéséhez kattintson Az összes megjelenítése gombra.

    2. Az összes véleményező korrektúrarétegének elrejtéséhez kattintson Az összes elrejtése gombra.

    3. Ha egy adott felhasználó korrektúrarétegét szeretné megjeleníteni vagy elrejteni, jelölje be az adott felhasználó neve melletti jelölőnégyzetet, vagy törölje belőle a jelet.

      Megjegyzések: 

      • Ha a Korrektúrák nyomon követése beállítás el van indítva, a véleményező nem tudja elrejteni a saját korrektúrarétegét.

      • A harmadik lépésben elvégzett műveleteket a program nem menti a rajzzal.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×