A szerkezeti szintek számának megjelenítése (vagy a WBS-kódok megjelenítése) egy nézetben

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A Microsoft Office Project egyedi szerkezeti számot rendel mindegyik tevékenységhez az egyes tevékenységeknek a tevékenységlista hierarchiájában elfoglalt szintje alapján.

A szerkezeti számok megjelenítésére két módszer létezik:

  • Beépített szerkezeti számok     Mindegyik tevékenységnévhez hozzáadja a szerkezeti számot.

  • Szerkezeti szám mező     A Szerkezeti szám mezőt külön oszlopként jeleníti meg a lapok nézeteiben.

Megjegyzés : Egyes szervezeteknél egy tevékenység szerkezeti száma megegyezhet a tevékenység munkalebontási struktúrakódjával (WBS-kódjával). A WBS-kódok hasonlóak a szerkezeti számokhoz, azonban a szervezet saját szerkezetbeállítási sémájának megfelelően szerkeszthetők. A szerkezeti számokat nem lehet szerkeszteni.

A beépített szerkezeti számok megjelenítése

  1. A Nézet menüben kattintson egy lapnézetre, válassza például a Gantt-diagram nézetet.

    Tipp : Olyan nézet használatához, amely nem szerepel a Nézet menüben, kattintson a További nézetek parancsra, válassza ki a használni kívánt nézetet a Nézetek listából, és kattintson az Alkalmaz elemre.

  2. Az Eszközök menüben kattintson a Beállítások parancsra, majd a Nézet fülre.

  3. A Szerkezeti beállítások csoportban jelölje be a Szerkezeti kód megjelenítése jelölőnégyzetet.

A Szerkezeti szám mező megjelenítése

A Szerkezeti szám mező megjelenítésével egyszerűbben összehasonlíthatja a szerkezeti számokat egy másik mezővel, például egy egyedi szerkezeti kódokat tartalmazóval, amelyet a projekt könyvelési kódjainak hozott létre.

  1. A Nézet menüben kattintson egy lapnézetre, válassza például a Gantt-diagram nézetet.

    Tipp : Olyan nézet használatához, amely nem szerepel a Nézet menüben, kattintson a További nézetek parancsra, válassza ki a használni kívánt nézetet a Nézetek listából, és kattintson az Alkalmaz elemre.

  2. Kattintson annak az oszlopnak a fejlécére, amelyet a Szerkezeti szám oszlop jobb oldalán szeretne megjeleníteni.

  3. A Beszúrás menüben kattintson az Oszlop parancsra.

  4. A Mezőnév panelen kattintson a Szerkezeti szám elemre.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×