A szószám (és még sok más) megtekintése a Mac Wordben

Ha bármikor tudni szeretné a dokumentum teljes szószámát, nézze meg a Mac Word-ablak alján látható állapotsort. A szószámokat megjelenítő párbeszédpanelt megnyitva a dokumentumban vagy a kijelölt szövegben megtalálható karakterek számát is megtekintheti.

A dokumentum alján található állapotsoron megjelenik a szavak teljes száma

Karakterek, sorok és bekezdések számának meghatározása

Ha látni szeretné a karakterek, a sorok és a bekezdések számát és más adatokat a Mac Wordben, az állapotsoron a szószámra kattintva nyissa meg a Szavak száma párbeszédpanelt. Ha nem jelölt ki szöveget, a Word a dokumentum teljes szövegében számlálja meg a szavakat és a karaktereket, és statisztikaként jeleníti meg azt a Szavak száma párbeszédpanelen.

A Szavak száma párbeszédpanel

A dokumentum egy részében lévő szavak összeszámlálása

Ha csak a dokumentum egy részében lévő szavakat kívánja összeszámolni, jelölje ki az adott szöveget. Ezután az Eszközök menüben kattintson a Szavak száma elemre.

Szavak számának beszúrása a dokumentumba

A szavak számát a Word-dokumentumba is beszúrhatja, és ha szeretné, a kívánt gyakorisággal frissítheti is az információkat.

  1. Kattintson a dokumentumban arra a helyre, ahol meg szeretné jeleníteni a szószámot.

  2. Kattintson a Beszúrás > Mező gombra.

    A Beszúrás lapon kiemelt Mező beállítás

  3. A Kategóriák csoportban kattintson a Dokumentum adatai elemre, majd a Mezőnevek listában válassza a NumWords lehetőséget. A szavak számát tartalmazó mező hozzáadásához kattintson az OK gombra.

    A kijelölt Dokumentum adatai és NumWords lehetőség a Mező párbeszédpanelen

    Megjegyzés : Az oldalak vagy karakterek számát is be tudja szúrni, ha a Mezőnevek lista NumPages vagy NumChars elemét választja.

A szószám automatikus frissítése nyomtatáskor

  1. A Word menüben kattintson a Beállítások elemre.

  2. A Kimenet és megosztás csoportban kattintson a Nyomtatás elemre.

  3. A Nyomtatási beállítások csoportban válassza a Mezőfrissítés parancsot.

Az állapotsor megjelenítése a karakterek számának megtekintéséhez

Ha meg szeretné jeleníteni az állapotsort a Word for Mac 2011ben, kattintson a Word menü Beállítások parancsára, kattintson a Megjelenítés kategóriára, majd az Ablak csoportban jelölje be az Állapotsor jelölőnégyzetet.

Ha látni szeretné a karakterek, a sorok és a bekezdések számát és más adatokat, az állapotsoron lévő szószámra kattintva nyissa meg a Szavak száma párbeszédpanelt. Ha nem jelölt ki szöveget, a Word a dokumentum teljes szövegében számlálja meg a szavakat és a karaktereket, és statisztikaként jeleníti meg azt a Szavak száma párbeszédpanelen.

A Szavak száma párbeszédpanel

A dokumentum egy részében lévő szavak összeszámlálása

Ha csak a dokumentum egy részében lévő szavakat kívánja összeszámolni, jelölje ki az adott szöveget. Ezután az Eszközök menüben kattintson a Szavak száma elemre.

Szavak számának beszúrása a dokumentumba

A szavak számát a Word-dokumentumba is beszúrhatja, és ha szeretné, a kívánt gyakorisággal frissítheti is az információkat.

  1. Kattintson a dokumentumban arra a helyre, ahol meg szeretné jeleníteni a szószámot.

  2. Kattintson a Beszúrás > Mező gombra.

    A Beszúrás lapon kiemelt Mező beállítás

  3. A Kategóriák csoportban kattintson a Dokumentum adatai elemre, majd a Mezőnevek listában válassza a NumWords lehetőséget. A szavak számát tartalmazó mező hozzáadásához kattintson az OK gombra.

    A kijelölt Dokumentum adatai és NumWords lehetőség a Mező párbeszédpanelen

    Megjegyzés : Az oldalak vagy karakterek számát is be tudja szúrni, ha a Mezőnevek lista NumPages vagy NumChars elemét választja.

A szószám automatikus frissítése nyomtatáskor

  1. A Word menüben kattintson a Beállítások elemre.

  2. A Kimenet és megosztás csoportban kattintson a Nyomtatás elemre.

  3. A Nyomtatási beállítások csoportban válassza a Mezőfrissítés parancsot.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×