A sablonok nem töltődnek be automatikusan

Melyik Office-alkalmazást használja?

Word

PowerPoint

Excel

Word

Ok: A sablon nem Mac gépen jött létre a Mac Office-ban.

Megoldás:    A Mac gépen nyissa meg, majd mentse újra a sablont, szükség esetén az eredeti sablon felülírásával.

  1. A Fájl menüben kattintson a Megnyitás gombra, keresse meg a betölteni kívánt sablont, és kattintson rá duplán.

    A Saját sablonok mappában mentett sablonokat a /Users/ felhasználónév/Library/Application Support/Microsoft/Office/User Templates/My Templates mappában találja. A Mac Office beépített sablonjai az /Applications/Microsoft Office 2011/Office/Media/Templates mappában találhatók.

  2. Kattintson a Fájl menü Mentés másként parancsára.

  3. A Formátum előugró menüben kattintson a Word-sablon (.dotx) elemre.

  4. Kattintson a Mentés gombra.

    Ez lecseréli az eredeti sablont az újonnan mentett verzióra.

Megoldás:    Töltse be manuálisan a sablont.

  1. Az Eszközök menüben kattintson a Sablonok és bővítmények elemre, majd kattintson a Hozzáadás parancsra.

  2. Keresse meg a sablont, és kattintson rá duplán.

Ok: A sablonfájl sérült.

Megoldás:    Jóllehet előfordulhat, hogy nem tudja kijavítani a sérült sablonfájlt, megpróbálhatja helyreállítani belőle a szöveget, majd létrehozhat új sablont.

  1. A Word menüben kattintson a Beállítások lehetőségre.

  2. A Tartalomkészítő és ellenőrző eszközök területen kattintson az Általános General Preferences button lehetőségre.

  3. Győződjön meg arról, hogy a Konvertálás jóváhagyása megnyitáskor jelölőnégyzet be van jelölve, majd kattintson az OK gombra.

  4. A Fájl menüben kattintson a Megnyitás parancsra.

  5. Az Engedélyezés előugró menüben kattintson a Szöveg helyreállítása bármely fájlból elemre.

  6. Keresse meg a sablont, és kattintson rá duplán.

Ok: A merevlemez megtelt.

Megoldás:    Töröljön vagy helyezzen át néhány fájlt a merevlemezről.

Ha a kukába helyezett egyes fájlokat, ürítse ki a kukát is, hogy a fájlok valóban törlődjenek a merevlemezről.

Lásd még

Saját sablon létrehozása és használata

PowerPoint

Ok: A sablon nem Mac gépen jött létre a Mac Office-ban.

Megoldás:    A Mac gépen nyissa meg, majd mentse újra a sablont, szükség esetén az eredeti sablon felülírásával.

  1. A Fájl menüben kattintson a Megnyitás gombra, keresse meg a betölteni kívánt sablont, és kattintson rá duplán.

    A Saját sablonok mappában mentett sablonokat a /Users/ felhasználónév/Library/Application Support/Microsoft/Office/User Templates/My Templates mappában találja. A Mac Office beépített sablonjai az /Applications/Microsoft Office 2011/Office/Media/Templates mappában találhatók.

  2. Kattintson a Fájl menü Mentés másként parancsára.

  3. A Formátum előugró menüben kattintson a PowerPoint-sablon (.potx) elemre.

  4. Kattintson a Mentés gombra.

    Ez lecseréli az eredeti sablont az újonnan mentett verzióra.

Ok: A merevlemez megtelt.

Megoldás:    Töröljön vagy helyezzen át néhány fájlt a merevlemezről.

Ha a kukába helyezett egyes fájlokat, ürítse ki a kukát is, hogy a fájlok valóban törlődjenek a merevlemezről.

Lásd még

Saját sablon létrehozása és használata

Excel

Ok: A sablon nem Mac gépen jött létre a Mac Office-ban.

Megoldás:    A Mac gépen nyissa meg, majd mentse újra a sablont, szükség esetén az eredeti sablon felülírásával.

  1. A Fájl menüben kattintson a Megnyitás gombra, keresse meg a betölteni kívánt sablont, és kattintson rá duplán.

    A Saját sablonok mappában mentett sablonokat a /Users/ felhasználónév/Library/Application Support/Microsoft/Office/User Templates/My Templates mappában találja. A Mac Office beépített sablonjai az /Applications/Microsoft Office 2011/Office/Media/Templates mappában találhatók.

  2. Kattintson a Fájl menü Mentés másként parancsára.

  3. A Formátum előugró menüben kattintson az Excel-sablon (.xltx) elemre.

  4. Kattintson a Mentés gombra.

    Ez lecseréli az eredeti sablont az újonnan mentett verzióra.

Ok: A merevlemez megtelt.

Megoldás:    Töröljön vagy helyezzen át néhány fájlt a merevlemezről.

Ha a kukába helyezett egyes fájlokat, ürítse ki a kukát is, hogy a fájlok valóban törlődjenek a merevlemezről.

Lásd még

Saját sablon létrehozása és használata

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×