A projekt összes megjegyzésének nyomtatása (nézet nyomtatásakor)

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A Microsoft Office Project nézet nyomtatásakor is kinyomtathatja a jegyzetek társított leginkább a nézet. Például ha úgy dönt, hogy a jegyzetek nyomtatása a Gantt-diagram nézet nyomtatásakor, majd a feladat jegyzetek nyomtatásban is megjelennek.

  1. A Nézet menüben kattintson a kívánt nézetre.

    Ha olyan nézetet szeretne választani, amely nem látható a Nézet menüben, kattintson a További nézetek parancsra, majd a kívánt nézetre a Nézetek listában, végül kattintson az Alkalmaz gombra.

  2. Kattintson a Fájl menü Oldalbeállítás parancsára, majd a Nézet fülre.

  3. Jelölje be a Megjegyzések nyomtatása jelölőnégyzetet.

  4. Kattintson a Nyomtatás gombra.

    Megjegyzés : A Nyomtatás gomb használatakor az adatok közvetlenül a nyomtatóra kerülnek, így nem lehet megtekinteni a nyomtatási képet.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×