A projekt összes megjegyzésének nyomtatása (nézet nyomtatásakor)

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

A Microsoft Office Project nézet nyomtatásakor is kinyomtathatja a jegyzetek társított leginkább a nézet. Például ha úgy dönt, hogy a jegyzetek nyomtatása a Gantt-diagram nézet nyomtatásakor, majd a feladat jegyzetek nyomtatásban is megjelennek.

  1. A Nézet menüben kattintson a kívánt nézetre.

    Ha olyan nézetet szeretne választani, amely nem látható a Nézet menüben, kattintson a További nézetek parancsra, majd a kívánt nézetre a Nézetek listában, végül kattintson az Alkalmaz gombra.

  2. Kattintson a Fájl menü Oldalbeállítás parancsára, majd a Nézet fülre.

  3. Jelölje be a Megjegyzések nyomtatása jelölőnégyzetet.

  4. Kattintson a Nyomtatás gombra.

    Megjegyzés: A Nyomtatás gomb használatakor az adatok közvetlenül a nyomtatóra kerülnek, így nem lehet megtekinteni a nyomtatási képet.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×