A legutóbb használt fájlok listájának testreszabása

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

A Microsoft Office-alkalmazásokban található egy lista, amelyen a programban legutóbb megnyitott dokumentumok neve szerepel, így a lista segítségével gyorsan megnyithatja a fájlokat. Alapértelmezés szerint a szolgáltatás engedélyezve van, de kikapcsolható, újra bekapcsolható, a lista törölhető, illetve módosítható a rajta szereplő fájlnevek száma.

Megjegyzések: 

  • Ha a szolgáltatást kikapcsolta, majd újra bekapcsolta, akkor csak az ismételt bekapcsolás óta megnyitott és mentett fájlok jelennek meg.

  • Ha egy fájlt bezár, majd másik helyre helyez át, például a Windows Intézőbe, akkor nem fog működni a fájlra mutató hivatkozás abban a programban, amiben létrehozta a fájlt. Válassza ki a helyet a Fájl > Megnyitás menüből, és keresse meg a megnyitni kívánt fájlt. Miután megnyitotta a fájlt az új helyről, az adott hivatkozás felkerül a listára. A fájlok e módon történő megnyitásáról további információt a Fájlok megnyitása a Fájl menüből című cikkben talál.

Fájlok rögzítése a legutóbb használt fájlok listáján

  1. Kattintson a Fájl fülre.

  2. Kattintson a Megnyitás kategóriára a Legutóbbi dokumentumok listájának megtekintéséhez.

  3. Kattintson Az elem rögzítése a listán Rögzítés feloldása gomb az Office 2016-ban gombra.
    Ha egy fájl rögzítve van a listán, akkor az ikon a következőképpen néz ki: Rögzítés gomb az Office 2016-ban Az Office korábbi verzióiban az ikon így jelenik meg: Gombkép

Tipp:  Kattintson ismét a rögzítőgombra a rögzítés feloldásához.

A listában rögzített fájlok időrendi sorrendben jelennek meg, a legújabbtól a régebbiek felé haladva. 

Adott fájl eltávolítása a Legutóbbi fájlok listájáról

Ha el szeretne távolítani egy fájlt a Legutóbbi fájlok listájáról, csak kattintson rá a jobb gombbal, és válassza az Eltávolítás a listából parancsot.

Ez a helyi menü jelenik meg, ha a Legutóbbi fájlok listájában szereplő egyik fájlra kattint a jobb gombbal

Figyelmeztetés: Figyeljen arra, hogy az Eltávolítás a listából parancs helyett ne a Fájl törlése parancsra kattintson, hacsak nem akarja a teljes rendszerből törölni a fájlt.

A Legutóbbi dokumentumok listáján megjelenő fájlok számának módosítása

  1. Kattintson a Fájl fülre.

  2. Kattintson a Beállítások elemre.

  3. Válassza a Speciális kategóriát.

  4. A Megjelenítés csoportban A Legutóbbi dokumentumok listában lévő dokumentumok száma mezőben jelölje ki, hogy hány fájlt szeretne megjeleníteni a listán.

Tipp:  Ha a legutóbb használt fájlok listájában egyáltalán nem szeretne fájlokat látni, állítsa nullára A Legutóbbi dokumentumok listában lévő dokumentumok száma lista értékét.

A rögzítetlen fájlok törlése a legutóbb használt fájlok listájáról

  1. Kattintson a Fájl fülre.

  2. Kattintson a Megnyitás gombra.

  3. Kattintson a jobb gombbal a listán található egyik fájlra, majd válassza a Rögzítetlen dokumentumok törlése parancsot.

  4. A lista törléséhez kattintson az Igen gombra.

Mi van, ha régi vagy nem várt fájlok jelennek meg hirtelen a Legutóbbi fájlok listán?

Az Office 2013-mal kezdődően a Legutóbbi fájlok listája szinkronizálódik az Ön Microsoft-fiókjával. Ez a hasznos funkció biztosítja, hogy akkor is egyszerűen hozzáférhessen ugyanazokhoz a fájlokhoz, ha több eszközbe (például asztali gépre és laptopra) jelentkezett be.

Ha azonban egy olyan régebbi gépet kapcsol be, amit egy ideje már nem használt, előfordulhat, hogy internetkapcsolat létesítésekor a szinkronizálás során néhány dokumentum átkerül a régi listáról a legutóbb használt fájlok listájára.

Ez olyankor is előfordulhat, amikor valaki más, például egy családtag használja a számítógépet. Ha az Ön adataival jelentkeztek be, minden általuk használt dokumentum megjelenik a Legutóbbi fájlok között.

Ezeket a nem kívánt fájlokat a legegyszerűbben az „Adott fájl eltávolítása a Legutóbbi fájlok listájáról” című szakasz útmutatását követve törölheti. Kattintson a jobb gombbal a fájlra, majd válassza az Eltávolítás a listából parancsot.

Fájlok rögzítése a legutóbb használt fájlok listáján

  1. Kattintson a Fájl fülre.

  2. Kattintson a Legutóbbiak lehetőségre a legutóbbi fájlok listájának megtekintéséhez.

  3. Kattintson jobb gombbal a megtartani kívánt fájlra, majd válassza a Rögzítés a listára lehetőséget, vagy kattintson a rögzítés ikonra: Gomb képe .

    Ha egy fájl rögzítve van a listán, akkor az ikon felülnézetből ábrázolt rajzszöghöz hasonlít: Gombkép .

  4. Kattintson ismét a rögzítőgombra a rögzítés feloldásához.

  1. Kattintson a Fájl fülre.

  2. A Súgó csoportban kattintson a Beállítások gombra.

  3. Válassza a Speciális kategóriát.

  4. A Megjelenítés csoportban A Legutóbbi dokumentumok listában lévő dokumentumok száma mezőben jelölje ki, hogy hány fájlt szeretne megjeleníteni a listán.

Megjegyzés: Ezek a lépések nem vonatkoznak az InfoPath 2010-re.

  1. Kattintson a Fájl fülre.

  2. Kattintson a Legutóbbiak elemre.

  3. Jelölje be az Ennyi dokumentum legyen gyorsan elérhető a legutóbbi dokumentumok közül jelölőnégyzetet, majd adja meg a megjelenítendő fájlok számát.

  4. A fájlokra mutató hivatkozások megjelennek a navigációs sáv Információk területe fölött, és attól függetlenül láthatóak maradnak, hogy éppen hol tartózkodik a Backstage nézeten belül.

Megjegyzés: A lista eltávolításához törölje a jelölést a jelölőnégyzetből.

  1. Kattintson a Fájl fülre.

  2. Kattintson a Legutóbbiak elemre.

  3. Kattintson a jobb gombbal a listán található egyik fájlra, majd válassza a Rögzítetlen dokumentumok törlése parancsot.

  4. A lista törléséhez kattintson az Igen gombra.

Megjegyzés: A lista törlésének egy másik módja, ha a megjelenítendő fájlok számát nullára állítja. A funkció visszakapcsolásához adjon meg egy nullánál nagyobb számot. A lista frissítéséhez nyissa meg újból a fájlokat és állítsa alaphelyzetbe a rögzítést.

Az alábbi lépések az Access 2007-re, az Excel 2007-re, a PowerPoint 2007-re és a Word 2007-re vonatkoznak.

  • Ha meg szeretne tartani egy fájlt a Legutóbbi dokumentumok listán, vagy egy új fájlt szeretne rajta rögzíteni, kattintson a Microsoft Office gombra Gombkép , majd válassza A dokumentum megjelölése és rögzítése a Legutóbbi dokumentumok listán Gomb képe lehetőséget. Ha egy dokumentum rögzítve van a Legutóbbi dokumentumok listán, akkor a rögzítés gomb felülnézetből ábrázolt rajzszöghöz hasonlít: Gombkép .

Access

  1. Kattintson a Microsoft Office gombra Gombkép , majd Az Access beállításai elemre.

  2. Válassza a Speciális kategóriát.

  3. A Megjelenítés csoportban A Legutóbbi dokumentumok listában lévő dokumentumok száma mezőben jelölje ki, hogy hány fájlt szeretne megjeleníteni a listán.

Excel

  1. Kattintson a Microsoft Office gombra Gombkép , majd Az Excel beállításai elemre.

  2. Válassza a Speciális kategóriát.

  3. A Megjelenítés csoportban A Legutóbbi dokumentumok listában lévő dokumentumok száma mezőben jelölje ki, hogy hány fájlt szeretne megjeleníteni a listán.

InfoPath

  1. Kattintson az Eszközök menü Beállítások parancsára, majd az Általános fülre.

  2. Jelölje be a Legutóbbi fájlok listája jelölőnégyzetet, vagy törölje belőle a jelölést.

  3. Ha meg szeretné jeleníteni a legutóbb használt fájlokat, a Bejegyzések listában adja meg a megjeleníteni kívánt fájlok számát.

PowerPoint

  1. Kattintson a Microsoft Office gombra  Gombkép , majd A PowerPoint beállításai gombra.

  2. Kattintson a Speciális gombra.

  3. A Megjelenítés csoportban A Legutóbbi dokumentumok listában lévő dokumentumok száma mezőben jelölje ki, hogy hány fájlt szeretne megjeleníteni a listán. Ha egy fájlt sem szeretne megjeleníteni, adja meg a 0 értéket.

Visio

  1. Kattintson az Eszközök menü Beállítások parancsára, majd az Általános fülre.

  2. A Legutóbbi fájlok listáján adja meg a megjeleníteni kívánt fájlok számát.

Word

  1. Kattintson a Microsoft Office gombra Gombkép , majd A Word beállításai parancsra.

  2. Válassza a Speciális kategóriát.

  3. A Megjelenítés csoportban A Legutóbbi dokumentumok listában lévő dokumentumok száma mezőben jelölje ki, hogy hány fájlt szeretne megjeleníteni a listán.

Ha a nulla értéket adta meg, a lista üres marad. Ebben az esetben a funkció visszakapcsolásához adjon meg egy nullánál nagyobb számot, majd a lista frissítéséhez nyissa meg újból a fájlokat és állítsa alaphelyzetbe a rögzítést.

Access

  1. Kattintson a Microsoft Office gombra Gombkép , majd Az Access beállításai elemre.

  2. Válassza a Speciális kategóriát.

  3. A Megjelenítés terület A Legutóbbi dokumentumok listában lévő dokumentumok száma listában kattintson a 0 értékre.

Excel

  1. Kattintson a Microsoft Office gombra Gombkép , majd Az Excel beállításai elemre.

  2. Válassza a Speciális kategóriát.

  3. A Megjelenítés terület A Legutóbbi dokumentumok listában lévő dokumentumok száma listában kattintson a 0 értékre.

PowerPoint

  1. Kattintson a Microsoft Office gombra  Gombkép , majd A PowerPoint beállításai gombra.

  2. Kattintson a Speciális gombra.

  3. A Megjelenítés terület A Legutóbbi dokumentumok listában lévő dokumentumok száma listában kattintson a 0 értékre.

InfoPath

  1. Kattintson az Eszközök menü Beállítások parancsára, majd az Általános fülre.

  2. Törölje a jelölést a Legutóbbi fájlok listája jelölőnégyzetből.

Visio

  1. Kattintson az Eszközök menü Beállítások parancsára, majd az Általános fülre.

  2. A Legutóbbi fájlok listájában kattintson a 0 értékre.

Word

  1. Kattintson a Microsoft Office gombra Gombkép , majd A Word beállításai parancsra.

  2. Válassza a Speciális kategóriát.

  3. A Megjelenítés terület A Legutóbbi dokumentumok listában lévő dokumentumok száma listában kattintson a 0 értékre.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×