A kijelölt mezők dinamikus hivatkozása a projekttervek között

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

  1. A Microsoft Office Project programban nyissa meg a projektet, amely a csatolni kívánt forrás mezőt tartalmazó, és válassza az adott mezőbe.

  2. Kattintson a Cella másolása Gomb képe .

    Megjegyzés : A gomb Tevékenység másolása feliratú lesz, ha egy teljes tevékenységet vagy több tevékenységet jelöl ki valamely tevékenységnézetben, illetve Erőforrás másolása feliratot kap, ha erőforrássort vagy több erőforrást jelöl ki egy erőforrásnézetben.

  3. Nyissa meg azt a projektet, amelybe az adatokat be kívánja szúrni.

  4. A Nézet menüben kattintson a kívánt lapnézetre.

    Ha olyan nézetet szeretne választani, amely nem látható a Nézet menüben, kattintson a További nézetek parancsra, majd a kívánt nézetre a Nézetek listában, végül kattintson az Alkalmaz gombra.

  5. Jelölje ki azt a helyet, ahova az adatokat másolni kívánja.

    Ha szöveges objektumot másol egy lapnézetbe, jelölje ki azt a mezőt, ahova az adatok bal felső sarkát másolni kívánja. Győződjön meg arról, hogy van elég üres mező az objektum befogadására, és nem fognak a már meglévő mezők felülíródni.

  6. Kattintson a Szerkesztés menü Irányított beillesztés parancsára, majd a Csatolás beillesztése elemre.

    Ha a forrásmezőben megváltoztatja az adatokat, a program automatikusan frissíti a célmezőben lévő adatokat is.

Megjegyzés : Bár egyes számított mezőkbe beilleszthet adatokat, előfordulhat, hogy a program nem fogja azokat használni, mert más mezőkben található adatok alapján számolja újra a mező értékét.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×