A dokumentum tartalmának fókuszba helyezése

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Ha szeretné egy Word-dokumentum megnyitásakor azonnal felhívni a figyelmet a dokumentum tartalmára a képernyő zsúfoltságának kiküszöbölésével, használja a fókusz módot. A fókusz mód elrejt minden eszköztárat, hogy könnyebben fókuszálhasson a dokumentum tartalmára.

A fókusz mód neve a Mac Word 2011-ben fókusz nézet.

Tipp : A fókusz mód bezárásához mutasson az egérrel a képernyő tetejére, majd kattintson a Bezárás lehetőségre.

A fókusz mód javítja a dokumentum megtekintésének élményét az eszköztárak elrejtésével, a képernyő zsúfoltságának csökkentésével, a zavaró elemek eltávolításával és ezáltal a dokumentum tartalmára való odafigyelés elősegítésével.

Office 365-előfizető

Ez a funkció csak az Office 365 előfizetőinek érhető el. Az előfizetők havi rendszerességgel új funkciókhoz és fejlesztésekhez jutnak. Kattintson ide a kipróbáláshoz vagy előfizetés vásárlásához.

Olvasás és írás fókusz módban

A fókusz módban történő olvasáskor és íráskor a lap kitölti a képernyőt, a zavaró elemek pedig nem jelennek meg. Ha a monitor elég nagy, akár két oldal is megjeleníthető egymás mellett a Nézet lap Több oldal funkciójával. A fókusz mód bármilyen elrendezés, így nyomtatási, webes, vázlat vagy piszkozat elrendezés esetén is használható.

A dokumentum a következő módon helyezhető fókusz módba:

  • A Nézet lapon válassza a Fókusz lehetőséget.

    vagy

  • Válassza a Fókusz elemet a Word alkalmazás alján megjelenő állapotsoron.

    vagy

  • A rendszermenüben válassza a Nézet, majd a Fókusz elemet.

A háttér módosítása Fókusz módban

A dokumentum hátterének megjelenését Fókusz módban is módosíthatja. Háttér alkalmazásához Nyomtatási elrendezés nézetbe kell állítani a dokumentumot. A háttér módosítása:

  1. A Nézet lapon válassza a Fókusz lehetőséget.

  2. Válassza a háttér , és jelölje ki bármelyik a háttérben választási lehetőségeket a legördülő listáról lefelé. Új hátteret Alkony és Poláris éjszakai segítséget a dokumentum kiemelése és maradjon, egyszerűen kattintson a szem.

    A Fókusz mód Háttér menüje

Tipp : A fókusz nézetből való kilépéshez nyomja le az Esc billentyűt.

A fókusz mód a Mac Word 2011-ban minden eszköztárat elrejt, kivéve az olvasást és írást vezérlő eszköztárakat. Ha szerkeszteni szeretné a dokumentumot, írási módra válthat fókusz módban. Az írási mód írási műveletekre lett optimalizálva, és csak a leggyakrabban használt íróeszközöket tartalmazza.

Megjegyzés : Az Office 2011 (14.1-es vagy korábbi) verzióban a fókusz nézet neve teljes képernyős nézet volt. Mac OS X 7 (Lion) rendszeren a teljes képernyős nézet használatával kapcsolatban lásd: A képernyő rendezetlenségének csökkentése a dokumentumok jobb megjelenítése érdekében.

Az alábbi lehetőségek közül választhat:

Dokumentumok olvasása

A fókusz nézet olvasási módja úgy lett olvasásra optimalizálva, hogy az oldal mindig kitölti a képernyőt. Ha a monitor elég nagy, akár két oldal is megjeleníthető egymás mellett. Emellett a dokumentumban kereséseket is végezhet, valamint megjegyzéseket és korrektúrákat tekinthet meg.

  1. Kattintson a Nézet menü Fókusz elemére.

  2. Az olvasási beállítások eléréséhez helyezze az egérmutatót a képernyő tetejére a fókusz nézet eszköztárának megjelenítéséhez, majd kattintson az Olvasás elemre.

  3. Kattintson a Beállítások gombra, majd végezze el a kívánt módosításokat.

    Megjegyzés : Két oldal egymás melletti megjelenítésekor a lapozási effektusok le vannak tiltva.

Dokumentumok írása

A fókusz nézet írási módja írásra lett optimalizálva. Ez a mód csak a leggyakrabban használt íróeszközöket tartalmazza. Írási módban lehetősége van a szövegek formázására, megjegyzések beszúrására, a változások követésére, médiatartalom beszúrására, valamint a dokumentum mentésére és nyomtatására.

  1. Kattintson a Nézet menü Fókusz elemére.

  2. Helyezze az egérmutatót a képernyő tetejére a fókusz nézet eszköztárának megjelenítéséhez, majd kattintson az Írás elemre.

    A Word megjeleníti az írási eszköztárat, amely a leggyakrabban használt íróeszközöket tartalmazza.

  3. Az írási beállítások eléréséhez helyezze az egérmutatót a képernyő tetejére az írási eszköztár megjelenítéséhez.

  4. Kattintson a Beállítások gombra, majd végezze el a kívánt módosításokat.

Váltás az olvasási és az írási mód között

  1. Kattintson a Nézet menü Fókusz elemére.

  2. Helyezze az egérmutatót a képernyő tetejére a fókusz nézet eszköztárának megjelenítéséhez, majd kattintson az Írás vagy az Olvasás elemre.

    Tipp : A fókusz nézetre váltáshoz és a fókusz nézet bezárásához saját billentyűparancsokat adhat meg. Az Eszközök menüben kattintson a Testreszabás elemre. A Kategóriák területen kattintson a Minden parancs elemre, majd rendeljen billentyűparancsokat a TeljesKépernyő parancshoz a fókusz nézetre váltáshoz és az onnan való kilépéshez, valamint az OlvasásiMódBezárása parancshoz a fókusz nézet bezárásához és a nyomtatási elrendezés nézetbe visszatéréshez.

Lásd még

Nézetek a Wordben

Billentyűparancs létrehozása vagy törlése

A képernyő rendezetlenségének csökkentése a dokumentumok jobb megjelenítése érdekében

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×