A Word befejezi a begépelt szavakat

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Tárolhatja és gyorsan beszúrhatja a gyakran használt szövegeket, ábrákat és egyéb elemeket. A Word a tárolt elemeket automatikusan beszúrja a dokumentumba, ha beírja a kezdő karaktereket, vagy kiválasztja őket egy menüből. A Word számos beépített Szövegtáret tartalmaz, valamint a sajátjait is létrehozhatja.

Szövegtár

Az alábbi lehetőségek közül választhat:

Kész szöveg létrehozása

  1. Jelölje ki a kész szövegként tárolni kívánt szöveget vagy ábrát.

    Ha a kész szöveggel a bekezdésformázást is tárolni kívánja, akkor a bekezdésjelet Bekezdésjel is jelölje ki.

    Tipp : A bekezdésjelek megjelenítéséhez a Szokásos eszköztáron kattintson a Megjelenítés Nem nyomtatandó karakterek megjelenítése elemre.

  2. A Beszúrás menüben mutasson az Kész szöveg elemre, majd kattintson az Új elemre.

  3. Az Új kész szöveg létrehozása párbeszédpanelen adja meg a kész szöveg nevét.

    A Word tárolja a kész szöveget későbbi használatra.

    Tipp : Ha a kész szöveget automatikusan kívánja beszúrni, a névnek legalább négy karakterből kell állnia, mivel a Word csak négy karakter beírása után szúrja be a kész szöveget.

  4. Kattintson az OK gombra.

    Megjegyzés : A Word a Normál sablonban tárolja a kész szöveget, így az minden dokumentumban elérhető lesz. Ha a kész szövegeket csak bizonyos dokumentumokra kívánja korlátozni, a Beszúrás menüben mutasson a Kész szöveg elemre, kattintson a Kész szöveg elemre, majd válasszon ki egy másik sablont a Hely előugró menüből a kész szöveg létrehozásakor.

Kész szöveg beszúrása menüből

A kész szövegek használatával szövegeket és ábrákat szúrhat be a dokumentumokba.

  1. Kattintson a dokumentumban arra a pontra, ahová a kész szöveget be szeretné szúrni.

  2. A Beszúrás menüben mutasson a Kész szöveg elemre, majd kattintson a kívánt kész szöveg nevére.

    Tipp : A felhasználói kész szövegek a dokumentum sablonalmenüjében láthatók, mint például a Normál sablonéban. A kész szövegek beszúrásának leggyorsabb módja, ha bírja a szöveg nevének első négy karakterét, majd a gyorstipp megjelenésekor lenyomja az Enter billentyűt.

Kész szöveg szerkesztése

  1. Szúrja be a kész szöveget a dokumentumba.

  2. Végezze el a kívánt módosításokat.

  3. A dokumentumban jelölje ki a módosított kész szöveget.

    Ha a kész szöveggel a bekezdésformázást is tárolni kívánja, akkor a bekezdésjelet Bekezdésjel is jelölje ki.

    Tipp : A bekezdésjelek megjelenítéséhez a Szokásos eszköztáron kattintson a Megjelenítés Nem nyomtatandó karakterek megjelenítése elemre.

  4. A Beszúrás menüben mutasson az Kész szöveg elemre, majd kattintson az Új elemre.

  5. Írja be a kész szöveg eredeti nevét, majd kattintson az OK gombra.

  6. Amikor a rendszer rákérdez, hogy kívánja-e módosítani a kész szöveget, kattintson az Igen gombra.

    Megjegyzések: 

    • A Word a következő alkalommal már az új kész szöveget szúrja be.

    • A kész szövegek szerkesztése és törlése nem vonható vissza.

Kész szöveg törlése

  1. A Beszúrás menüben mutasson a Kész szöveg elemre, majd kattintson a Kész szöveg elemre.

  2. Az Új kész szövegek listában kattintson a törölni kívánt kész szöveg nevére.

  3. Kattintson a Törlés gombra.

    Megjegyzés : A kész szövegek szerkesztése és törlése nem vonható vissza.

Több kész szöveg együttes törlése

  1. A Nézet menüben kattintson a Vázlat, Webes elrendezés, Vázlat vagy Nyomtatási elrendezés elemre.

  2. Az Eszközök menüben kattintson a Sablonok és bővítmények elemre.

  3. Kattintson a Szervező elemre, majd a Kész szöveg fülre.

  4. A bal oldalon található Hely mezőben tartsa a PARANCS billentyűt lenyomva tartva kattintson a törölni kívánt kész szövegekre, majd kattintson a Törlés parancsra.

    Megjegyzés : A kész szövegek szerkesztése és törlése nem vonható vissza.

Lásd még

Adja meg, írja be az aktuális dátum

Stílusok és kész szöveg másolása dokumentumok vagy sablonok között

Automatikus módosítások kikapcsolása

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×