A Project Naptár nézetében nyomtatott hónapok vagy hetek számának megadása

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Ha szeretné kinyomtatni a Microsoft Office Project naptár nézetében, megadhatja a (legfeljebb 2) hónapok száma vagy kinyomtatása minden oldalon, amelyet hetek (legfeljebb 99). A következő és előző naptárakat jelmagyarázat is nyomtathatók.

  1. A Nézet menüben kattintson a Naptár parancsra.

  2. Kattintson a Fájl menü Oldalbeállítás parancsára, majd a Nézet fülre.

  3. A hónapok megadásához kattintson a Nyomtatás alatt a Hónapok oldalanként elemre, majd az 1 vagy 2 értékre.

    Ha a megjelenítendő hetek számát szeretné megadni, kattintson a Hetek oldalanként elemre, majd a szomszédos mezőbe írja be vagy válassza ki a megfelelő értéket. Ha azt szeretné, hogy a hetek magassága a nyomtatott naptárban és a nézetben megegyezzen, kattintson a Hetek a képernyő szerint elemre.

    Az egy oldalra jutó hetek számát a nézet nagyításával is meghatározhatja. A Nézet menüben kattintson a Nagyítás parancsra. A Megjelenítendő hetek alatt adja meg a megjeleníteni kívánt hetek számát vagy a dátumintervallumot.

  4. Ha az előző és következő havi naptárt is szeretné a jelmagyarázatban megjeleníteni, a Részletek alatt jelölje be a Előző/következő havi naptárak nyomtatása a jelmagyarázatban jelölőnégyzetet, majd a Jelmagyarázat lap Jelmagyarázat beállításánál adja meg a jelmagyarázat kívánt helyét.

    Megjegyzések: 

    • A naptár olvashatatlan lesz, ha túl sok hetet, esetleg az egész évet egy oldalra nyomtatja. Ehelyett használjon Gantt-diagram nézetet, és fogadja meg a következő tanácsokat:

      • Módosítsa a Gantt-diagram időskála egy évre. Beállíthatja például az időskálát úgy, hogy a hónapok felett megjelenjenek a negyedévek, és a program ezeket rövidítésekkel jelezze.

      • A betűméret csökkentésével több szöveget helyezhet el egy oldalon.

      • A tevékenységek összecsukásával csak az összefoglaló feladatok láthatók.

      • Az Oldalbeállítás párbeszédpanel Oldal lapján található Legyen mezőkkel állíthatja be, hogy a nézet egy lapon elférjen. A Nyomtatás párbeszédpanel Dátumok mezőivel állíthatja be, hogy a program az egész évet nyomtassa.

    • A Naptár nézet nyomtatásakor a Nyomtatás párbeszédpanel Dátumok mezőiben adhatja meg a nyomtatni kívánt időszakot. Az időszak az időskála módosításával is megjeleníthető.

    • A Naptár nézetet az időskála és a szövegstílusok beállításával formázhatja úgy, hogy az egyes oldalakon a lehető legtöbb információ elférjen.

    • Csak dátumtartományt vagy egymást követő hetek sorát adhatja meg. Nem egymást követő heteket nem jelölhet ki megjelenítésre vagy nyomtatásra.

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×