A Project 2016 újdonságai

Az Office 365 előfizetőjeként rendszeresen új és továbbfejlesztett Office 2016-os funkciókhoz juthat hozzá. Az alábbiakban megtekintheti a rendelkezésre álló lehetőségeket.

A Project 2016 legújabb frissítései

A 2018. májusi funkciófrissítés, az 1805-ös verzió (9330.2087-es build) új és továbbfejlesztett funkciói.
Melyik Office-verziót használom?

Egyszerűbbé vált a futamok kezelése

Egyetlen pillantással áttekintheti az összes futamot a Project > Agile > Scrum > Kezelés parancsra kattintva. Itt gyorsan létrehozhat új futamot, és frissítheti vagy törölheti a meglévőket.

Az előtérben a Futam kezelése párbeszédpanel, a háttérben a projekt látható

Elsőként szeretne hozzájutni az új funkciókhoz?

Legyen Office Insider-résztvevő, értesüljön elsőként az új funkciókról, és mondja el nekünk a véleményét.

CSATLAKOZÁS AZ OFFICE INSIDER PROGRAMHOZ

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.

Részletesebben a kiadásokról

Mikor kapom meg az új funkciókat?
Az új Office 365-ös funkciók bevezetése az összes előfizetőnél néha hosszabb időt vesz igénybe.

Az új funkciók bevezetési módjának ismertetése

A frissítések teljes listája
Tájékozódhat a különféle frissítési csatornákon az Office 365-ös ügyfélalkalmazásokhoz közzétett kiadásokról.

Legújabb kiadások

Újdonságok nem előfizetőknek
Nem fizetett elő az Office 365-re, de használja az Office 2016-ot? Megtudhatja, hogy milyen funkciók érhetők el az Ön verziójában.

Az Office 2016 újdonságai

A Project legújabb frissítései Insider-résztvevők számára

Újdonságok a 1806-os verzióban (10228.20021-es buildben) Insider-résztvevőknek.

Futamtervezés

A futamok kezelésének új módja

Agilis módon használhatja a tevékenységtáblákat. Nyissa meg a Futamok kezelése párbeszédpanelt a futamok hozzáadásához és eltávolításához a projekt előrehaladásakor.

Még több funkció, még gyorsabban

Az Office Insider-résztvevők számára elérhető összes újdonság

Megismerkedhet az Office-appok új funkcióival, valamint hozzájuthat a verziókkal és buildekkel kapcsolatos információkhoz.

Nézze át az Újdonság Office Insider-résztvevőknek című témakört.

Gyorsabban szeretne hozzájutni az új funkciókhoz?

Regisztráljon az Office Insider program FAST szintjére, ahol még korábban elérheti a legújabb funkciókat.

További információt az Office Insider programot ismertető témakör „Hogyan lehet csatlakozni?” című szakaszában talál.

A közösség részévé válhat

Answers-közösség – Office Insider-fórum

Office Insider-közösség

Felveheti a kapcsolatot a technológia iránt Önhöz hasonlóan érdeklődő felhasználókkal, és támogatást kaphat az Office Insider-közösségtől.

A közösség felkeresése

Office Insider – Twitter

Kövessen bennünket az @OfficeInsider címen

Csatlakozzon a szakértők és a lelkes felhasználók egyre bővülő közösségéhez, akik segítenek az Office jövőjének kialakításában.

Kövessen minket a Twitteren

Ahol visszajelzést küldhet nekünk

Örömmel hallanánk a véleményét arról, hogy mi működik, és mi nem, és hol tudnánk javítani. Hibák bejelentéséhez vagy visszajelzés küldéséhez bármelyik Office 2016-appban kattintson a Fájl > Visszajelzés elemre. Elérhet bennünket az Office Insider-közösségben is vagy tweetet küldve az @OfficeInsider címen.

A 2018. márciusi frissítés, az 1804-es verzió (9226.2114-es build) új és továbbfejlesztett funkciói.
Melyik Office-verziót használom?

A Tevékenységtábla nézet szűrése

A Project Online asztali ügyfélprogram használata esetén szűrheti a Tevékenységtábla nézetet, hogy csak az adott erőforráshoz vagy összefoglaló tevékenységhez kapcsolódó tevékenységek látsszanak. Futam vagy Kanban tábla megtekintésekor is használhatja ezeket a szűrőket.

A Tevékenységtábla szűrése:

  1. A Nézet lapon válassza a Tevékenységtábla elemet.

  2. Válassza a nézet jobb felső sarkában található szűrő gombot.

    A Tevékenységtábla nézet szűrő gombjának képe
  3. Válassza a lefelé mutató nyilat az Összefoglaló tevékenység (0) vagy az Erőforrás (0) elem mellett, majd válasszon a listából. Több összefoglaló tevékenységet vagy erőforrást is kiválaszthat a szűrés alapjaként.

    A Tevékenységtábla Erőforrások szűrése legördülő listája, két erőforrás van benne kijelölve

A készültségi szint beállítása tevékenységtábláról

A Project Online asztali ügyfélprogram Készültségi fok beállítása mezője, amely a Tevékenységtábla, a Futam és a Kanban nézetben látható, lehetőséget nyújt arra, hogy a tevékenységeket az egyik oszlopból a másikba áthelyezve módosítsa a készültségi állapotukat. Az itt beállított készültségi fokot menti a rendszer, és így a Gantt- diagram nézetben is látható.

A Készültségi fok beállítása mező használata:

  1. Nyisson meg egy Project-fájlt, és válassza a Nézet lap Tevékenységtábla elemét.

    Futam vagy Kanban tábla megtekintésekor is használhatja a Készültségi fok beállítása mezőt. Az említett funkciók használatáról Az Agile használata a Microsoft Project Online asztali ügyfélprogramban című cikk nyújt részletesebb tájékoztatást.

  2. Válassza a tevékenységtáblán a Készültségi fok beállítása elemet egy oszlop neve alatt, és adjon meg egy értéket (például 50-et).

    A Tevékenységtábla képe, a kurzor az 50-es értéket írja be a készültségi szint mezőjébe
  3. Helyezzen át egy tevékenységet abba az oszlopba.

    Tevékenység áthelyezése a Tevékenységtábla egyik oszlopából a másikba

    A tevékenység megnyitásakor láthatja, hogy a készültségi szintje most már megegyezik azzal, ami az oszlopban meg van adva készültségi fokként.

    A tevékenység részleteit bemutató párbeszédpanel képe, látszik rajta a készültségi szint

A Készültségi fok beállítása elem elrejtése a Tevékenységtábla nézetben

  • A Tevékenységtábla-eszközök: Formátum lapon törölje a jelet a Hozzárendelés százalékos készültségének megjelenítése jelölőnégyzetből.

Gyors váltás a Futam nézetek között és a tevékenységek továbbléptetése

A Project Online asztali ügyfélprogram egyszerűbb lehetőséget kínál a futamok közötti váltásra, az aktuális futam azonosítására, illetve a tevékenységeknek a következő futamba történő továbbléptetésére.

Konkrét futamok megtekintése és tevékenységek továbbléptetése:

  1. Nyisson meg egy futamokat használó projektet, és váltson az Agile-eszközök: Scrum lapra.

    Arról, hogy miképpen használhat futamokat a Projectben, Az Agile használata a Microsoft Project Online asztali ügyfélprogramban című cikk nyújt részletesebb tájékoztatást.

  2. Tegye a következők valamelyikét:

    • Válassza ki a megtekinteni kívánt futamot a Futamok megtekintése legördülő listából.

    • Kattintson a jobb gombbal egy tevékenységre, és válassza a Áthelyezés a következő futamba parancsot.

A 2017. októberi frissítés, az 1710-es verzió (8625.2055-ös build) új és továbbfejlesztett funkciói.
Melyik Office-verziót használom?

Agile használata a Microsoft Projectben

Ha Ön Project Online-előfizető, a Scrum és a Kanban metódust, illetve az egyéni munkafolyamatokat támogató egyszerű, vizuális tevékenységtáblák használatával kezelheti a projekteket és a tevékenységeket. Az Agile-típusú nézeteket bekapcsolhatja egy aktuális Waterfall-projektben, de a Fájl > Új lapon új Agile-projektet is létrehozhat. Az Agile-eszközök lapon tábla- és listanézetek egyaránt találhatók, és szükség szerint válthat egyazon tevékenység Waterfall- és Agile-nézete között. A Project emellett számos Agile-specifikus jelentéssel is szolgál, többek között a tevékenységek és a futamok állapotát érintően. További információt az Agile használata a Microsoft Projectben

Képernyőkép a Project menüszalagjának Agile-eszközök lapjáról

A Tevékenységtábla nézet bemutatása

Az agilis projektmenedzsment nem az Ön asztala, mégis meg szeretné jeleníteni a projekttevékenységeket egy táblán? Ha Ön Project Online-előfizető, a Tevékenységtábla nézet segítségével minden Project-beli tevékenységet megtekinthet egy táblán. A tevékenységkártyákat egyik oszlopból a másikba helyezheti, az oszlopoknak nevet adva pedig egyéni munkafolyamatot is létrehozhat.

A projekt megtekintése Tevékenységtábla nézetben:

  1. A Project Nézet lapjának Tevékenységnézetek csoportjában válassza a Tevékenységtábla lehetőséget.

  2. Igazítsa az oszlopokat a projekt igényeinek megfelelően:

    • Az oszlop nevének módosításához kattintson a jobb gombbal az oszlop nevére, válassza az Átnevezés parancsot, írja be a kívánt nevet, majd nyomja le az Enter billentyűt.

    • Újabb oszlopok hozzáadásához kattintson a jobb gombbal az utolsó oszlopra, válassza az Új oszlop hozzáadása parancsot, írjon be egy nevet, majd nyomja le az Enter billentyűt.

    Fontos: A Tevékenységtábla nézetben szereplő oszlopfejlécek megegyeznek a Project Agile-eszközeinek oszlopfejléceivel. Így ha egyszerre használja az Agile és a Tevékenységtábla nézetet, az oszlopfejléceken végzett módosítások mindkét nézetben megjelennek.

A 2017. augusztusi frissítés, az 1708-as verzió (8431.2079-es build) új és továbbfejlesztett funkciói.
Melyik Office-verziót használom?

Projekt-tevékenység csatolása a Plannerhez

Ha Ön Project Online-előfizető, csatolhatja a Microsoft Project tevékenységeit a Microsoft Planner terveihez. A Plannerben lebonthatja a munkát, csapatot alakíthat ki, kioszthatja a feladatokat, és frissítheti az állapotot – mindezt egyetlen könnyen használható tevékenységtábla nézetben.

Tevékenység csatolása a Plannerhez:

  1. Jelöljön ki egy tevékenységet a Projectben, majd kattintson a Tevékenység lap Planner gombjára.

    A Planner gomb képe a menüszalag Tevékenység lapján
  2. A Tevékenység csatolása tervhez ablaktáblán keresse meg azt a csoportot, amelyhez a terv tartozik, majd válassza ki a listából azt a tervet, amelyhez csatolni szeretné a tevékenységet.

  3. Válassza a Hivatkozás létrehozása elemet.

A Project-feladat ettől kezdve csatolva van a tervhez, és a Project-tevékenység tulajdonosa lesz a terv tulajdonosa a Plannerben.

A 2017. márciusi frissítés, az 1703-as verzió (7967.2139-es build) új és továbbfejlesztett funkciói.
Melyik Office-verziót használom?

Tevékenységek összekapcsolása legördülő menüvel

Többé nem kell megjegyeznie annak a tevékenységnek az azonosítóját, amelyhez kapcsolódni szeretne. A Megelőzők oszlop egy cellájának kijelölésekor mostantól a lefelé mutató nyílra kattintva megjelenítheti a projekt összes tevékenységét. A tevékenységek hierarchiája és sorrendje megegyezik a projektben beállítottal, így egyszerűen megkeresheti a kívánt tevékenységet és bejelölheti mellette a jelölőnégyzetet.

Képernyőkép a Megelőzők oszlop legördülő menüjéről a Projectben

Ugyanezzel a módszerrel választhatja ki a tevékenységeket a Követők oszlopban. További információt a Projekt tevékenységeinek összekapcsolása című témakörben talál.

A 2017. januári frissítés, az 1701-es verzió (7766.2060-as build) új és továbbfejlesztett funkciói.
Melyik Office-verziót használom?

Összefoglaló tevékenység neve mező

A rengeteg tevékenység között nehéz nyomon követni, hogy melyik milyen szerepet tölt be a projektben. Az Összefoglaló tevékenység neve írásvédett mezőben megjelenítheti a tevékenységek összefoglaló tevékenységének nevét. Ha Tevékenység nézetben oszlopként felveszi ezt a mezőt, azzal megkönnyítheti a projekt felépítésének áttekintését. A mező hozzáadásához jobb gombbal kattintson egy oszlop címére (jobbra attól a helytől, ahová a mezőt be szeretné szúrni), válassza az Oszlop beszúrása lehetőséget, majd a legördülő listából az Összefoglaló tevékenység neve elemet.

Összefoglaló tevékenység neve oszlop

A 2016. novemberi frissítés, az 1611-es verzió (7571.2072-es build) új és továbbfejlesztett funkciói.
Melyik Office-verziót használom?

Ütemtervsávok címkézése és a tevékenységek állapota

Még egyszerűbb lett a projektek állapotával kapcsolatos információk közvetítése! Mostantól címkével láthatja el az ütemtervsávokat, a tevékenységek állapota pedig közvetlenül a tevékenységeken jelenik meg. Ezeknek az újdonságoknak a segítségével az állapot megosztásakor egyszerűen és gyorsan bemutathatja a terveket és a folyamatokat.

Ütemtervsávok címkézése és a tevékenységek állapota

A 2016. októberi frissítés, az 1610-es verzió (7466.2038-as build) új és továbbfejlesztett funkciói.
Melyik Office-verziót használom?

Appon belüli visszajelzés

Megjegyzése vagy javaslata van a Microsoft Office-szal kapcsolatban? Szükségünk van a visszajelzésére, hogy nagyszerű termékeket készíthessünk. A Fájl > Visszajelzés parancsra kattintva új funkciókat javasolhat a Projectben, elmondhatja, hogy mit szeret, illetve mi nem működik.

A Fájl > Visszajelzés elemre kattintva elküldheti a Microsoft Projecttel kapcsolatos véleményét és javaslatait.

A 2015. szeptemberi frissítés, az 1509-es verzió (4229.1024-es build) új és továbbfejlesztett funkciói.
Melyik Office-verziót használom?

Rugalmasabb ütemtervek

A Project 2016-tal nemcsak több ütemtervet használhat a munka különböző fázisainak vagy kategóriáinak ábrázolására, hanem más és más kezdési és befejezési dátumot adhat meg az egyes ütemterveknek, és így világosabb átfogó képet festhet az érintett munkáról.

Formázott ütemterv a Projectben

Még több információt szeretne? Az alábbiakban megtudhatja, hogy miként hozhat létre ütemterveket a Project 2016-ban!

Az erőforrás-ütemezés pontosabb szabályozása

Egyes erőforrások elérhetősége korlátozott, és előfordulhat, hogy egy erőforrás-kezelő időt ütemezett hozzájuk. A Project Professional 2016 és a Project Online használatával a projektmenedzserek és erőforrás-kezelők megbeszéléssel, más néven erőforrás-előjegyzéssel gondoskodhatnak arról, hogy a korlátozottan rendelkezésre álló erőforrásokat megfelelően és hatékonyan használják a szervezetben.

Fontos: Az erőforrás-előjegyzések csak akkor működnek, ha Project Professional 2016-ot használ, a Project Online-hoz kapcsolódva. Ha nem csatlakozik a Project Online-hoz, az erőforrás-előjegyzések funkció nem látható a nézetben. A Project Standard 2016 nem tartalmaz erőforrás-előjegyzéseket.

Hogyan működik? Amikor az erőforrás-kezelő beállítja a vállalat erőforráskészletét a Project Online-ban, a projekthez hozzárendelendő egyes erőforrásokat jóváhagyást igénylőként adhatja meg.

Amikor egy projektmenedzser úgy dönt, hogy a projektben használni kívánja az erőforrások egyikét, elküld egy előjegyzési kérést azzal a dátumtartománnyal, amikor az erőforrásra szüksége van, és az adott dátumtartományban az erőforrásidő adott százalékával vagy a dátumtartományban szükséges adott óraszámmal.

Előjegyzés hozzáadása

Az erőforrás-kezelő megvizsgálja a kérelmet, és elfogadja azt, módosítást javasol, illetve elutasítja. A projekt-menedzser az előjegyzés állapotát a Project Professional 2016új Erőforrásterv nézetében frissítve megnézi az erőforrás-kezelő válaszát.

A Frissítés gomb az Előjegyzések lapon

Az előjegyzés véglegesítését követően a projekt-menedzser hozzárendelheti az erőforrást a projektbeli tevékenységekhez.

Gyors műveletek a Mutasd meg funkcióval

A Project 2016 menüszalagján látható egy Mondja el, mit szeretne tenni feliratú szövegdoboz. Ez egy olyan szövegmező, amelybe a következő lépésben elvégzendő művelettel kapcsolatos szavakat és kifejezéseket írhat be, és így gyorsan elérheti a használni kívánt funkciókat, illetve a műveleteket, amelyeket végre szeretne hajtani. Emellett keresett elemekkel kapcsolatban is kérhet segítséget.

Mondja el, mit szeretne tenni

A Mondja el mezőbe beírt lekérdezés

Új Project-témák

Mostantól három, a Project 2016-ra alkalmazható Office-téma létezik: Színes, Sötétszürke és Fehér. A témák eléréséhez válassza a Fájl > Beállítások > Általános lehetőséget, és kattintson a legördülő menüre az Office-téma felirat mellett.

Az Office-téma lehúzható menü, a Színes, a Sötétszürke és a Fehér téma

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×